AccueilBiquets*FAQS'enregistrerConnexion

Partagez | 
 

 Probleme de demarrage sur Virago

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3  Suivant
AuteurMessage
TNT35
Biquet
Biquet
avatar

Votre Club : Les Biquets 22
Messages : 718
Date d'inscription : 03/08/2011
Age : 52
Localisation : Saint Pierre de Plesguin

MessageSujet: Re: Probleme de demarrage sur Virago   14.02.14 9:24

triway59 a écrit:
ouah! quelle rapidité!

par contre manu si tu dis que ce n'est pas la bonne vis que tu as, il va peut être falloir que tu taraude ou que tu mettes un écrou chaque extrémité.

triway:!: Exclamation Exclamation  tu a remarquer démontée a 0h32  affraid affraid  
Revenir en haut Aller en bas
triway59
Biker
Biker
avatar

Votre Club : Mes Potes ;-)
Votre Moto : 125 Virago bobber
Messages : 2898
Date d'inscription : 20/04/2013
Age : 40
Localisation : SAVOIE

MessageSujet: Re: Probleme de demarrage sur Virago   14.02.14 9:30

ah oui, quel service! en plus pédale démontée uniquement pour la photo!  

Manu, tu peux dire un GRAND merci à TNT, mettre les mains dans le camboui juste pour toi à 0h30  lol!
Revenir en haut Aller en bas
http://ptitscustoms.forumactif.org/
manu29
Administrateur
Administrateur
avatar

Votre Club : Les Biquets
Votre Moto : Virago XV125S
Messages : 6406
Date d'inscription : 22/09/2013
Age : 41
Localisation : Landivisiau

MessageSujet: Re: Probleme de demarrage sur Virago   15.02.14 21:16

C'est clair que là c'est du grand service à domicile, bon sinon je confirme que j'ai pas du tout ça sur la mienne, je tacherais de remettre ça au carat rapidement.

Concernant mon soucis de démarrage, j'ai reçu mes bobines dans le courant de la semaine, et j'ai enfin pu avoir mes bougies et mon filtre a huile.

J'ai donc commencé par charger correctement la batterie, fais la vidange et changé le filtre, puis changé les bougies avec contrôle de l’écartement ( j'ai mis 0,60 ).

Avant de m'attaquer aux bobines, j'ai pas résisté a l'envie de mettre un coup de clés, robinet sur PRI et là..... ça démarre nickel au quart de tour ???

Après quelques secondes avec le starter, je l'ai réduit, j'ai calé, redémarré, passé le robinet sur ON et attendu de chauffer un peu le moteur.

A la coupure, j'ai fais le niveau d'huile, et la je me suis rendu compte que mon huile était un peu trop haute alors que j'ai mis 1,6 litre dedans comme préconisé dans la doc... j'ai ouvert le bouchon de remplissage et la je me suis rendu compte que mon huile toute neuve sentait un peu l'essence ???

Est ce que je dois m'attendre a une segmentation ou a un autre truc ?

Demain je m’attèle au réglage soupapes, on verra bien a l'issu...

Sinon un très grand merci à TNT35, triway59 et tout ceux qui ont pu participer au "dépannage"...
Revenir en haut Aller en bas
TNT35
Biquet
Biquet
avatar

Votre Club : Les Biquets 22
Messages : 718
Date d'inscription : 03/08/2011
Age : 52
Localisation : Saint Pierre de Plesguin

MessageSujet: Re: Probleme de demarrage sur Virago   15.02.14 23:03

manu29 a écrit:
C'est clair que là c'est du grand service à domicile, bon sinon je confirme que j'ai pas du tout ça sur la mienne, je tacherais de remettre ça au carat rapidement.

Concernant mon soucis de démarrage, j'ai reçu mes bobines dans le courant de la semaine, et j'ai enfin pu avoir mes bougies et mon filtre a huile.

J'ai donc commencé par charger correctement la batterie, fais la vidange et changé le filtre, puis changé les bougies avec contrôle de l’écartement ( j'ai mis 0,60 ).

Avant de m'attaquer aux bobines, j'ai pas résisté a l'envie de mettre un coup de clés, robinet sur PRI et là..... ça démarre nickel au quart de tour ???

Après quelques secondes avec le starter, je l'ai réduit, j'ai calé, redémarré, passé le robinet sur ON et attendu de chauffer un peu le moteur.

A la coupure, j'ai fais le niveau d'huile, et la je me suis rendu compte que mon huile était un peu trop haute alors que j'ai mis 1,6 litre dedans comme préconisé dans la doc... j'ai ouvert le bouchon de remplissage et la je me suis rendu compte que mon huile toute neuve sentait un peu l'essence ???

Est ce que je dois m'attendre a une segmentation ou a un autre truc ?

Demain je m’attèle au réglage soupapes, on verra bien a l'issu...

Sinon un très grand merci à TNT35, triway59 et tout ceux qui ont pu participer au "dépannage"...

salut manu
a mon avis tu a un problème de segmentation  scratch  pour une vidange sur une 125 virago c'est 1,4 litre et non 1,6  re fait le bon niveau  study si non tu vas vraiment péter la segmentation  affraid  affraid
Revenir en haut Aller en bas
triway59
Biker
Biker
avatar

Votre Club : Mes Potes ;-)
Votre Moto : 125 Virago bobber
Messages : 2898
Date d'inscription : 20/04/2013
Age : 40
Localisation : SAVOIE

MessageSujet: Re: Probleme de demarrage sur Virago   15.02.14 23:23

ben oui manu, revois tes fiches   

1.6L c'est la contenance totale mais lorsque tu fais ta vidange tu ne te débarrasse que de 1.4L d'ancienne huile!

pour vidanger complètement le moteur il te faudrait ôter le bouchon du dessous
celui ou il y a la fameuse crépine et pour ce faire il faut tomber le moteur.

essaie d'enlever le surplus avec une seringue avec un bout de durite
Revenir en haut Aller en bas
http://ptitscustoms.forumactif.org/
manu29
Administrateur
Administrateur
avatar

Votre Club : Les Biquets
Votre Moto : Virago XV125S
Messages : 6406
Date d'inscription : 22/09/2013
Age : 41
Localisation : Landivisiau

MessageSujet: Re: Probleme de demarrage sur Virago   16.02.14 11:44

Je pense que je vais re-vidanger, j'ai encore 2 bidons d'huile d'avance.

Par contre je confirme que d’après le RMT n°106, il préconise 1.4L pour une vidange, 1.6L pour vidange avec changement de filtre a huile et enfin 1.7L suite a dépose moteur...

Comme j'ai vidangé et changé le filtre, j'ai suivi les 1.6 L...

C'est pas grave, je vais remettre ça au carat et changer tout de même les bobines + réglages des soupapes.
Revenir en haut Aller en bas
manu29
Administrateur
Administrateur
avatar

Votre Club : Les Biquets
Votre Moto : Virago XV125S
Messages : 6406
Date d'inscription : 22/09/2013
Age : 41
Localisation : Landivisiau

MessageSujet: Re: Probleme de demarrage sur Virago   23.02.14 20:53

Bonsoir à tous...

Voila je reviens une nouvelle fois vers vous pour deux ou trois trucs...

J'ai donc vidangé de nouveau et remis 1.4 litre, Méa Culpa, le niveau est nickel Rolling Eyes 

Par contre grosse galère pour le réglage des soupapes... Est ce réellement faisable moteur à poste, parce que là y'a deux soupapes sur quatre qui sont vraiment pas simple à régler... J'y accède sans trop de soucis, j'arrive relativement bien à serrer ou desserrer le contre écrou, mais pour passer une lame d'épaisseur  Mad 

A l'avance merci...
Revenir en haut Aller en bas
Invité
Invité
avatar


MessageSujet: Re: Probleme de demarrage sur Virago   01.04.15 21:01

Salut manu29,

Je rencontre le même problème que toi Sad
As-tu résolu ton problème, si oui, comment ?
Revenir en haut Aller en bas
triway59
Biker
Biker
avatar

Votre Club : Mes Potes ;-)
Votre Moto : 125 Virago bobber
Messages : 2898
Date d'inscription : 20/04/2013
Age : 40
Localisation : SAVOIE

MessageSujet: Re: Probleme de demarrage sur Virago   01.04.15 21:16

Mince, je n'avais même pas vu ce message le 23 Février 2014???
Désolé Manu Rolling Eyes
Revenir en haut Aller en bas
http://ptitscustoms.forumactif.org/
triway59
Biker
Biker
avatar

Votre Club : Mes Potes ;-)
Votre Moto : 125 Virago bobber
Messages : 2898
Date d'inscription : 20/04/2013
Age : 40
Localisation : SAVOIE

MessageSujet: Re: Probleme de demarrage sur Virago   01.04.15 21:16

viralau a écrit:
Salut manu29,

Je rencontre le même problème que toi Sad
As-tu résolu ton problème, si oui, comment ?

Quel est ton problème?
Revenir en haut Aller en bas
http://ptitscustoms.forumactif.org/
Invité
Invité
avatar


MessageSujet: Re: Probleme de demarrage sur Virago   01.04.15 21:57

hello triway59,

Le moteur démarrait nickel jusqu'à maintenant, le seul truc que j'avais touché, c'était le ralenti que je trouvais trop haut.

Hier, j'ai allumé la moto et fais quelques aller retour en première devant chez moi, ensuite, j'ai remarqué que le moteur montait les tours en braquage maxi, j'ai alors dévissé un peu la molette de régalage de la poignée des gaz, ça a solutionné mon problème mais du coup le ralenti était un peu bas et la moto à calé. Depuis là j'ai rencontré de plus en plus de difficulté à démarrer le moteur.

Hier soir, même en ayant revisser le ralenti presque au max, le moteur démarrait péniblement et finissait par calé.

Pour finir, aujourd'hui, impossible de démarrer le moteur affraid Je suis inquiet Crying or Very sad
Revenir en haut Aller en bas
triway59
Biker
Biker
avatar

Votre Club : Mes Potes ;-)
Votre Moto : 125 Virago bobber
Messages : 2898
Date d'inscription : 20/04/2013
Age : 40
Localisation : SAVOIE

MessageSujet: Re: Probleme de demarrage sur Virago   01.04.15 22:08

Et bien ça ne doit pas être si grave!

Ce qui a dû se passer c'est que ton câble d’accélérateur était trop tendu
(tu as changer de guidon?) et du coup ton ralenti été trop élevé, donc en bon raisonnement tu as baissé le ralenti grâce à la vis de ralenti (je sais je radote! Laughing )

Mais ensuite en roulant tu t’aperçois que le câble d’accélérateur se tends en braquant à fond donc tu le détends par le biais de la molette au niveau de la poignée

donc il te faut maintenant régler tout ça!

Essaye de dévisser ta vis de ralenti ensuite tu règles ton câble d'accélérateur ainsi que le jeu à la poignée
tu démarres, si elle a du mal remonte un peu le ralenti
une fois démarrée laisse la chauffer un peu et règle comme il faut ton ralenti

aussi contrôle ton câble d’accélérateur peut être que la tension étée bonne mais qu'il c'était coincé quelque part et donc maintenant il est trop détendu

J'éspère que j'ai réussi à m'expliquer comme il faut!Rolling Eyes si tu n'as pas compris un truc, demande moi! Laughing
Revenir en haut Aller en bas
http://ptitscustoms.forumactif.org/
Invité
Invité
avatar


MessageSujet: Re: Probleme de demarrage sur Virago   01.04.15 22:45

J'ai essayé de démarrer avec et sans starter en mettant les gaz et rien, j'ai regardé et quand j'actionne la poignée des gaz tout semble correct sur le carbu.
Pour la vis de ralenti, je sais plus où j'en suis et je trouve pas un réglage de base comme pour le pointeau. c'est mieux que la vis de ralenti soit trop vissée plutôt que pas assez, non.

J'ai contrôlé mes bougies qui étaient noir, j'ai donné un coup de brosse métallique et remonté mais toujours rien.
Revenir en haut Aller en bas
triway59
Biker
Biker
avatar

Votre Club : Mes Potes ;-)
Votre Moto : 125 Virago bobber
Messages : 2898
Date d'inscription : 20/04/2013
Age : 40
Localisation : SAVOIE

MessageSujet: Re: Probleme de demarrage sur Virago   02.04.15 9:17

maintenant que tu as bien nettoyé les bougies, essaye de démarrer et regarde si elles sont humides
Revenir en haut Aller en bas
http://ptitscustoms.forumactif.org/
Invité
Invité
avatar


MessageSujet: Re: Probleme de demarrage sur Virago   02.04.15 9:36

hello triway59,

Je pense que j'ai trouvé la cause de ma panne !
J'ai testé les bougies, il y'en a une qui donne plus d'étincelles.

Du coup, vu que j'ai pas de bougies de rechange, j'ai commencé à démonter ma pipe d'admission et j'en profite pour peindre le moteur en noir.

Je reviens vers toi dès que j'aurai testé avec des bougies neuves !
Revenir en haut Aller en bas
triway59
Biker
Biker
avatar

Votre Club : Mes Potes ;-)
Votre Moto : 125 Virago bobber
Messages : 2898
Date d'inscription : 20/04/2013
Age : 40
Localisation : SAVOIE

MessageSujet: Re: Probleme de demarrage sur Virago   02.04.15 11:04

ok mais ton câble d’accélérateur n'aurais pas déconnecté le fils de la bobine?
Revenir en haut Aller en bas
http://ptitscustoms.forumactif.org/
Invité
Invité
avatar


MessageSujet: Re: Probleme de demarrage sur Virago   02.04.15 15:50

la bobine d'allumage ?
En démontant le carbu du moteur, je n'ai rien vu de déconnecté.

Je regarderai au remontage.
Après peinture et montage de la nouvelle pipe, faut-il que je contrôle quelque chose sur le carbu ?
Revenir en haut Aller en bas
triway59
Biker
Biker
avatar

Votre Club : Mes Potes ;-)
Votre Moto : 125 Virago bobber
Messages : 2898
Date d'inscription : 20/04/2013
Age : 40
Localisation : SAVOIE

MessageSujet: Re: Probleme de demarrage sur Virago   02.04.15 20:40

viralau a écrit:
faut-il que je contrôle quelque chose sur le carbu ?

Non
Revenir en haut Aller en bas
http://ptitscustoms.forumactif.org/
PAIVET benoit
Biker
Biker
avatar

Votre Club : Alone
Votre Moto : 125 virago
Messages : 517
Date d'inscription : 29/10/2014
Age : 43
Localisation : LEZAY (79)

MessageSujet: Re: Probleme de demarrage sur Virago   06.04.15 12:36

Hello.

Je pense que ton problème vient de ta batterie.
Le fait qu'après l'avoir chagé (une première fois), elle a envoyé un peu de jus au démarreur.

Le problème, c'est qu'une batterie peut t'indiquer 12 volts, mais avec un ampérage insuffisant... ce qui semble être ton cas. Quand une batterie est vide...elle est foutue.

Essayes la poussette, ou encore mieux : branche ton chargeur sur la batterie montée, laisse charger quelque minutes (attention, n'envoye pas trop de puissance...) puis, le chargeur toujours branché, essaye de démarrer. Si ça démarre, laisse la chauffer un peu,et, le chargeur toujours branché, accélleres.

Normalement, ta bécane doit tourner rond.Tu peux aussi tester ton alternateur avec un ampèremètre. Mais honnêtement, avec ce que tu as dis plus haut, et vu les symptômes, je pense que ta batterie à rendue l'âme...

Tiens nous au courant.

Benoît.
Revenir en haut Aller en bas
PAIVET benoit
Biker
Biker
avatar

Votre Club : Alone
Votre Moto : 125 virago
Messages : 517
Date d'inscription : 29/10/2014
Age : 43
Localisation : LEZAY (79)

MessageSujet: Re: Probleme de demarrage sur Virago   06.04.15 12:44

Bon, alors là, j'ai fait comme Triway 59, et répondu aux problémes rencontrés il y'a un an...Quand j'ai vu "j'ai rencontré les mêmes problèmes que toi", j'ai fait mon speach...Désolé.

Mais j'ai eu les mêmes problèmes : mon câble de starter trop tendu quand je braquait à fond (pas grâve) , et aussi un bougie foutue, et là, "elle marche beaucoup moins bien maintenant".

Tu as trouvé ta panne ?
Revenir en haut Aller en bas
Invité
Invité
avatar


MessageSujet: Re: Probleme de demarrage sur Virago   30.09.15 20:52

Je me greffe au topic pour avoir vos conseils.

J'ai récupéré la 125 Virago à mon père car il ne roule pas avec.
Il l'a depuis 10 ans mais n'a quasiment pas roulé avec.
La moto à été démarré pour la dernière fois il y a 3 ans.

Depuis que je l'ai :
J'ai monté des bougies neuves
Batterie neuve
Remplacer l'admission car craquelé ,j'ai acheté un modèle type copie trouvé sur ebay pour 9€.
Filtre à air démonté car poreux .
Nettoyage du carbu car bloqué.

j'ai tout remonté la moto à démarré après de nombreuses tentatives mais n'a tourné que 2 secondes et depuis plus rien.

Elle veut plus démarrer.
J'ai tenté le robinet sur les 3 positions l'essence arrive bien au carbu.

Cependant le carbu est juste "rapproché" du caoutchouc du cadre car impossible à remboiter , le caoutchouc est complètement dur et le collier est trop grand....il manque peut être un truc.

Si quelqu'un à une piste ????
Revenir en haut Aller en bas
triway59
Biker
Biker
avatar

Votre Club : Mes Potes ;-)
Votre Moto : 125 Virago bobber
Messages : 2898
Date d'inscription : 20/04/2013
Age : 40
Localisation : SAVOIE

MessageSujet: Re: Probleme de demarrage sur Virago   30.09.15 21:04

en ce qui concerne la pipe, pour du provisoire ça peut le faire mais pas au long terme, je connais quelqu'un a qui elle c'est littéralement fendue de part en part
(je mettrais le post à condition que je le retrouve)

pour ta pipe de cadre (éventail d'air) j'avais eu le même soucis, je l'ai donc chauffé au sèche cheveux histoire de l'assouplir et ré-emboitée comme il faut avec son collier
Revenir en haut Aller en bas
http://ptitscustoms.forumactif.org/
TNT35
Biquet
Biquet
avatar

Votre Club : Les Biquets 22
Messages : 718
Date d'inscription : 03/08/2011
Age : 52
Localisation : Saint Pierre de Plesguin

MessageSujet: Re: Probleme de demarrage sur Virago   30.09.15 21:51

triway59 a écrit:
en ce qui concerne la pipe, pour du provisoire ça peut le faire mais pas au long terme, je connais quelqu'un a qui elle c'est littéralement fendue de part en part
(je mettrais le post à condition que je le retrouve)

pour ta pipe de cadre (éventail d'air) j'avais eu le même soucis, je l'ai donc chauffé au sèche cheveux histoire de l'assouplir et ré-emboitée comme il faut avec son collier

triway exacte une pipe admission a 9euros affraid c'est vraiment du provisoire
[Vous devez être inscrit et connecté pour voir ce lien]

Tombert
commence par changer ta pipe de cadre ( la virago a super bon moteur study
le seul défaut il ne faut pas du tt de prise d'aire affraid si non sa ne démarre pas scratch
Revenir en haut Aller en bas
triway59
Biker
Biker
avatar

Votre Club : Mes Potes ;-)
Votre Moto : 125 Virago bobber
Messages : 2898
Date d'inscription : 20/04/2013
Age : 40
Localisation : SAVOIE

MessageSujet: Re: Probleme de demarrage sur Virago   30.09.15 22:03

Voilà la photo dont je te parlais

[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
http://ptitscustoms.forumactif.org/
Invité
Invité
avatar


MessageSujet: Re: Probleme de demarrage sur Virago   30.09.15 22:51

ahh ouais....
Dans l'idée c'était de le laisser le temps d'en trouver une d'occaz.
Sinon j'ai vu qu'on pouvait réparer celle d'origine avec de la colle à pare brise.
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Probleme de demarrage sur Virago   

Revenir en haut Aller en bas
 
Probleme de demarrage sur Virago
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 3Aller à la page : Précédent  1, 2, 3  Suivant
 Sujets similaires
-
» Probleme de demarrage sur Virago
» probleme de demarrage
» probleme de demarrage carbu en cause mais quoi ?
» [e36 3.18 tds an 96] probleme de demarrage a froid
» PROBLEME DE DEMARRAGE

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Les Biquets22 :: La grange :: Nos deux roues :: Démarrage, carburation, ralenti, calage, broutage, accélération, vitesse ...-
Sauter vers: