AccueilBiquets*ÉvènementsFAQS'enregistrerConnexion
Prochain évènement
Samedi 25 NOVEMBRE : Soirée Beaujolais
Un seul mot d'ordre pour notre CLUB
se faire plaisir
se retrouver ensemble pour des moments conviviaux
Voir tout le forum ?
Il vous suffit de vous inscrire !
Aucune hésitation si vous êtes amoureux des 125
... nous aussi !
+ de 350.000 visiteurs
le million ... le million ... le million ...
Afin de préserver votre tranquilité, lors de votre inscription sur un forum quelconque,
nous vous recommandons de ne pas choisir comme "pseudo"
votre nom et prénom.
un bon conseil est toujours bon à prendre !!!

Partagez | 
 

 Problème du jour

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
manu29
Administrateur
Administrateur
avatar

Votre Club : Les Biquets
Votre Moto : Virago XV125S
Messages : 6753
Date d'inscription : 22/09/2013
Age : 41
Localisation : Landivisiau
Validation : OK

MessageSujet: Problème du jour    06.04.14 12:33

Bonjour à tous, voila les petits soucis du jour... Je suis de retour d' une petite balade avec arrêt à la boulangerie...

jusqu'ici tout va bien... Mais après le départ de la dite boulangerie je me rend compte que je n'ai plus de clignotants... Shocked Je remarque aussi un suintement au niveau de la tige de fourche à gauche... affraid 

Je profite aussi du post pour un autre soucis depuis quelques temps, je plafonne a 80/85 au max, je suis sur le réglage de la vis de richesse en ce moment, mais si quelqu'un a une idée ou une suggestion, je prend en même temps...

A l'avance merci... Very Happy 
Revenir en haut Aller en bas
manu29
Administrateur
Administrateur
avatar

Votre Club : Les Biquets
Votre Moto : Virago XV125S
Messages : 6753
Date d'inscription : 22/09/2013
Age : 41
Localisation : Landivisiau
Validation : OK

MessageSujet: Re: Problème du jour    06.04.14 13:37

Un peu de news, pour les clignotants: je viens de démontrer la commande au guidon, nettoyer et mis un produit qui redonne les caractéristiques diélectrique de l' élément... Pareil bien qu'a droite ça est fonctionné quelques instant, puis plus rien...

pour la fourche, j'ai tout nettoyé, sollicité longuement l' amortissement et plus rien pour l' instant... Je vais aller faire un tour après pour voir en condition réelle d'utilisation...

j'en profiterai pour voir la plafond de vitesse ...

une autre petite chose, je n'ai pas d'éclairage au compteur, je voudrais changer l' ampoule mais je ne vois pas comment l' ouvrir... Merci...
Revenir en haut Aller en bas
Invité
Invité
avatar


MessageSujet: Re: Problème du jour    08.04.14 11:59

Bonjour Manu,

T'es sur qu'en partant de la boulangerie tu as bien repris TA moto et pas une autre à côté ? Ça fait beaucoup pour juste une baguette ce qui t'arrive !

Oui, oui je sais ça ne fait pas avancer le Smilibilibilibili...K mais quand même, quand même ça fait beaucoup ........

Pour le clignotant, quand les deux disparaissent en même temps ça peut venir :
1) De la centrale qui ne va plus bien
2) Du point de masse du circuit clignotant, en général la patte de fixation de la centrale

Pour la carburation il y a un petit truc de diagnostic facile :

Si ton mélange est trop riche à la vis de réglage, tu vas rapidement voir ta bougie noircir, ça charbonne à cause d'une mauvaise combustion. Si ton mélange est trop pauvre c'est encore plus facile, en coupant rapidement les gaz ça pétarade fort.
La perte de puissance est quelque fois due au mélange trop pauvre lié à une prise d'air entre le filtre à air et le carbu ou à la jonction carbu cylindre. Vérifie que tout est en place et bien serré.
Ça peut venir d'un filtre à air devenu trop sale, soit le changer, soit le nettoyer.
Ça peut aussi venir d'un gicleur encrassé par une broutille venue du réservoir après être allé jusqu'au fond de réserve, un coup de soufflette dans le gicleur à contre sens de la circulation essence résout bien le problème.

Après c'est le chapitre allumage :
Une bougie défectueuse, porcelaine fuiteuse, change la bougie, mauvais écartement, règle le à 0,7 0,9 mm . http://fr.wikipedia.org/wiki/Bougie_d%27allumage ici tu sauras tout sur les bougies

Ensuite : câble fuiteux, pas facile à voir, allumage défectueux rupteur bobine, condensateur ou alors l'électronique mais c'est beaucoup plus rare.

Ah un dernier point un débit d'essence insuffisant peut aussi expliquer la perte de puissance. Le mélange est pauvre à haut régime et pas à moyen ou bas régime donc ça ne pétarade pas.


Bonne recherche, tins nous au courant

Alain
Revenir en haut Aller en bas
manu29
Administrateur
Administrateur
avatar

Votre Club : Les Biquets
Votre Moto : Virago XV125S
Messages : 6753
Date d'inscription : 22/09/2013
Age : 41
Localisation : Landivisiau
Validation : OK

MessageSujet: Re: Problème du jour    08.04.14 17:32

Un peu de nouvelles...

pour les clignotants, j'ai démonté la commande au guidon, c'était un peu corrodé dedans, donc démontage, ponçage de tout les éléments, graisse et lubrifiant pour circuit elec, remontage et miracle... Ça fonctionne...

pour le suintement a la fourche... Plus une trace depuis, et pourtant je l'ai allègrement sollicité...

pour la carburation, ce que j'ai fais jusqu'à présent c'est: changement des bougies, des bobines, nettoyage du carbu, du filtre a air en attendant de recevoir le neuf, resserrage de toutes les durites et colliers, colmatage de la pipe avec le produit qui va bien...
pour la m...de dans le réservoir c'est fortement possible car quand je l'ai eu j'etais sur la réserve et je suppose depuis un moment, 2 pleins complet fait depuis...

je dépose les bougies ce soir pour voir la combustion...

a suivre...
Revenir en haut Aller en bas
triway59
+ 500
+ 500
avatar

Votre Club : Mes Potes ;-)
Votre Moto : 125 Virago bobber
Messages : 2915
Date d'inscription : 20/04/2013
Age : 41
Localisation : SAVOIE
Validation : OK

MessageSujet: Re: Problème du jour    09.04.14 12:23

je vois que tu t'en sort pas trop mal!
pour les bougies la RTM dis CR6HSA écartement 0.6-0.7m
Revenir en haut Aller en bas
http://ptitscustoms.forumactif.org/
manu29
Administrateur
Administrateur
avatar

Votre Club : Les Biquets
Votre Moto : Virago XV125S
Messages : 6753
Date d'inscription : 22/09/2013
Age : 41
Localisation : Landivisiau
Validation : OK

MessageSujet: Re: Problème du jour    09.04.14 16:05

Oui ça va merci... Je pense que ça vient bien du réglage carbu... Je vais point fixer pour confirmer ça...
Revenir en haut Aller en bas
manu29
Administrateur
Administrateur
avatar

Votre Club : Les Biquets
Votre Moto : Virago XV125S
Messages : 6753
Date d'inscription : 22/09/2013
Age : 41
Localisation : Landivisiau
Validation : OK

MessageSujet: Re: Problème du jour    09.04.14 20:51

Bon...

Rebondissement de ce soir, après avoir effectué quelques reprise de réglages je trouve qu'elle tourne beaucoup mieux... Je décide d'aller faire le tour du quartier histoire de voir un peu en dynamique ce que ça donne... nickel, elle tourne du feu de Dieu...

En rentrant dans le garage et après son petit coup de chiffon quotidien, je me dis : tiens j'ai déjà fais quelques kilomètres depuis la vidange, je vais contrôler le niveau d'huile... Et là, impossible de le faire, le hublot est complétement blanc ???

Après avoir regardé de plus prés, je confirme que c'est bien à l’intérieur du carter que ça a blanchi ???

j'ouvre donc le bouchon de remplissage et je constate aussi qu'une espèce de mayo y est présent...

Je renifle au niveau du bouchon et là je prends une effluve de vapeur d'essence ???

Je décide de vidanger de suite et effectivement, avec l'huile on voit bien la présence d'essence...

Je pense donc connaitre l'origine du manque de puissance... Dans le meilleur des cas la segmentation est bléte... dans le pire le(s) piston(s) sont impactés...Les boules.

Pour dédouaner les pistons, je regarderai demain dans les cylindres avec l'endoscope que j'ai au boulot, par contre pour la segmentation je pense pas voir grand chose sans ouvrir...

Ma question est donc, est ce qu'une segmentation peut être faite avec les outils communs d'une caisse standard, ou bien faut il des outils spécifiques ?

Si quelqu'un à des éclaircissements dessus, je prend car la doc est pas top à ce niveau, et cette manip fais pas encore partie des tutos que je prépare... Very Happy 

A l'avance merci...
Revenir en haut Aller en bas
Invité
Invité
avatar


MessageSujet: Re: Problème du jour    09.04.14 20:56

Salut;
De l'essence dans le bas moteur peut aussi signifier que ton pointeau n'a pas fait son boulot alors que tu étais en position "PRI", ce qui a fait couler l'essence non stop... Wink
Revenir en haut Aller en bas
manu29
Administrateur
Administrateur
avatar

Votre Club : Les Biquets
Votre Moto : Virago XV125S
Messages : 6753
Date d'inscription : 22/09/2013
Age : 41
Localisation : Landivisiau
Validation : OK

MessageSujet: Re: Problème du jour    09.04.14 21:01

Merci néo pour cette réactivité... Very Happy 

mais comment remédier a ce problème ???
Revenir en haut Aller en bas
Invité
Invité
avatar


MessageSujet: Re: Problème du jour    09.04.14 21:06

Il faut controler qu'il ne soit pas grippe; tu peux le démonter et mettre un chouia d'huile moteur dessus, si apres il ne ferme toujours pas bien, peut etre qu'il est legerement tordu.  Smile 

Revenir en haut Aller en bas
manu29
Administrateur
Administrateur
avatar

Votre Club : Les Biquets
Votre Moto : Virago XV125S
Messages : 6753
Date d'inscription : 22/09/2013
Age : 41
Localisation : Landivisiau
Validation : OK

MessageSujet: Re: Problème du jour    09.04.14 21:32

Tu parles bien du pointeau dans le carbu ???
Revenir en haut Aller en bas
Invité
Invité
avatar


MessageSujet: Re: Problème du jour    09.04.14 21:45

Oui oui Smile

C'est lui qui commande l'arrivee d'essence, il est sense la fermer quand la cuve est au point haut; s'il fait mal son taf l'essence coule en continu dans les cylindres et evidemment suinte dans le bas moteur.  Smile 
Revenir en haut Aller en bas
manu29
Administrateur
Administrateur
avatar

Votre Club : Les Biquets
Votre Moto : Virago XV125S
Messages : 6753
Date d'inscription : 22/09/2013
Age : 41
Localisation : Landivisiau
Validation : OK

MessageSujet: Re: Problème du jour    09.04.14 21:55

Je te remercie beaucoup, je regarde ça au plus vite et reposterai pour vous tenir au courant.  Very Happy 
Revenir en haut Aller en bas
Invité
Invité
avatar


MessageSujet: Re: Problème du jour    09.04.14 22:20

Ok, en tout cas vidanges bien ton moteur (donc demontage filtre a huile en meme temps) pour virer toute l'essence, ca fait pas du bien.  Smile 

Bon sur ce moi je vais me coucher, jpars pour 440bornes dans moins de 3h.  Sleep 
Revenir en haut Aller en bas
manu29
Administrateur
Administrateur
avatar

Votre Club : Les Biquets
Votre Moto : Virago XV125S
Messages : 6753
Date d'inscription : 22/09/2013
Age : 41
Localisation : Landivisiau
Validation : OK

MessageSujet: Re: Problème du jour    09.04.14 22:31

C'est bon pour la vidange, tout est déjà fait...

Bonne nuit et bonne route... gaffe quand même à la route de nuit, hein...  

Et encore merci...
Revenir en haut Aller en bas
Invité
Invité
avatar


MessageSujet: Re: Problème du jour    10.04.14 23:20

manu29 a écrit:
Bon...

Rebondissement de ce soir, après avoir effectué quelques reprise de réglages je trouve qu'elle tourne beaucoup mieux... Je décide d'aller faire le tour du quartier histoire de voir un peu en dynamique ce que ça donne... nickel, elle tourne du feu de Dieu...



j'ouvre donc le bouchon de remplissage et je constate aussi qu'une espèce de mayo y est présent...

Je renifle au niveau du bouchon et là je prends une effluve de vapeur d'essence ???

Je décide de vidanger de suite et effectivement, avec l'huile on voit bien la présence d'essence...

Je pense donc connaitre l'origine du manque de puissance... Dans le meilleur des cas la segmentation est bléte... dans le pire le(s) piston(s) sont impactés...Les boules.

Pour dédouaner les pistons, je regarderai demain dans les cylindres avec l'endoscope que j'ai au boulot, par contre pour la segmentation je pense pas voir grand chose sans ouvrir...

Ma question est donc, est ce qu'une segmentation peut être faite avec les outils communs d'une caisse standard, ou bien faut il des outils spécifiques ?

Si quelqu'un à des éclaircissements dessus, je prend car la doc est pas top à ce niveau, et cette manip fais pas encore partie des tutos que je prépare... Very Happy 

A l'avance merci...

La mayonnaise dans un bas moteur à ma connaissance ne se fait pas avec de l'huile et de l'essence, mais avec de l'eau et de l'essence. Essence + huile = juste du mélange pour du 2 temps quelque soient les proportions. Si mayonnaise il y a, eau il y a aussi. Pourrais-tu vérifier ton niveau de liquide de refroidissement. Si ton moteur se met à perdre de la puissance après quelques kilomètres, ça confirmerais qu'il chauffe trop et pourrait n'être plus refroidi correctement. C'est la bête panne du joint de culasse. Si le piston ou les segments étaient en mauvais état, tu aurais ta perte de puissance dès le démarrage à condition de pouvoir encore démarrer.

Tiens nous au courant.

Al
Revenir en haut Aller en bas
triway59
+ 500
+ 500
avatar

Votre Club : Mes Potes ;-)
Votre Moto : 125 Virago bobber
Messages : 2915
Date d'inscription : 20/04/2013
Age : 41
Localisation : SAVOIE
Validation : OK

MessageSujet: Re: Problème du jour    11.04.14 7:41

nous n'avons pas de radiateur sur nos Virago (refroidissement à air)
Revenir en haut Aller en bas
http://ptitscustoms.forumactif.org/
manu29
Administrateur
Administrateur
avatar

Votre Club : Les Biquets
Votre Moto : Virago XV125S
Messages : 6753
Date d'inscription : 22/09/2013
Age : 41
Localisation : Landivisiau
Validation : OK

MessageSujet: Re: Problème du jour    11.04.14 18:43

Euh...

comme l' a dit Triway59, nos petites ont un refroidissement par air, donc forcément pas de liquide de refroidissement...

c'est pourquoi j'émettais l' hypothèse du fuite interne d'essence vers l' huile...

sinon j'ai passé l' endoscope dans le moteur, rien aux cylindres, mais peut pas voir le segment coupe feu...
pour être sur il faut que j'ouvre...

la fourche refuit aussi... Après pas mal de kilomètres quand même, mais le résultat est le même... Donc je vais voir ça rapidement car je sens que dans les virages c'est pas comme habitude...
Revenir en haut Aller en bas
manu29
Administrateur
Administrateur
avatar

Votre Club : Les Biquets
Votre Moto : Virago XV125S
Messages : 6753
Date d'inscription : 22/09/2013
Age : 41
Localisation : Landivisiau
Validation : OK

MessageSujet: Re: Problème du jour    11.04.14 20:45

Re...

je n'ai toujours pas trouvé comment ouvrir le compteur afin de voir le soucis d'éclairage...

si quelqu'un pouvait m'aiguiller pour ça, ça serait sympa...
Revenir en haut Aller en bas
Invité
Invité
avatar


MessageSujet: Re: Problème du jour    11.04.14 20:53

manu29 a écrit:
Euh...

comme l' a dit Triway59, nos petites ont un refroidissement par air, donc forcément pas de liquide de refroidissement...

c'est pourquoi  j'émettais l' hypothèse du fuite interne d'essence vers l' huile...


Au temps pour moi. J'ava Fôter. Il n'en reste pas moins que de l'huile + de l'essence, en théorie comme en pratique, ça ne fait jamais de mayonnaise. J'espère que ce n'est pas un farfelu qui aurait eu l'idée de verser de l'eau dans ton carter d'huile ! Il y a des cons sur cette Terre et des gratinés, ils ne sont pas à ça près.

Bon courage

Al
Revenir en haut Aller en bas
manu29
Administrateur
Administrateur
avatar

Votre Club : Les Biquets
Votre Moto : Virago XV125S
Messages : 6753
Date d'inscription : 22/09/2013
Age : 41
Localisation : Landivisiau
Validation : OK

MessageSujet: Re: Problème du jour    11.04.14 21:06

Je ne pense pas et n’espère pas que ce soit ça, la moto quand elle est à la maison est dans le garage au chaud, et sinon au boulot...pas de soucis de ce coté là non plus...

Reste dans la rue, garée en général moins de 30 mn et extrêmement rarement...

Je continu a investiguer de toute façon, je trouverai c'est sur, maintenant je ne sais pas quand... Very Happy 
Revenir en haut Aller en bas
Grand Vizir
Administrateur
Administrateur
avatar

Votre Club : Biquets 22
Votre Moto : DAELIM DAYSTAR 125
Messages : 3536
Date d'inscription : 16/07/2013
Age : 65
Localisation : PLENEUF VAL ANDRE - 22
Validation : OK

MessageSujet: Re: Problème du jour    11.04.14 21:17

J'ai eu un Trike qui faisait de la mayonnaise, il avait un moteur coax ( coccinelle Volkswagen ) et était donc à refroidissement par air. La mayonnaise était due à l'eau de condensation que produisait le moteur. C'était normal. Maintenant, je ne sais pas ce que cela donne avec un moteur de moto.
Revenir en haut Aller en bas
http://grand.vizir.free.fr
manu29
Administrateur
Administrateur
avatar

Votre Club : Les Biquets
Votre Moto : Virago XV125S
Messages : 6753
Date d'inscription : 22/09/2013
Age : 41
Localisation : Landivisiau
Validation : OK

MessageSujet: Re: Problème du jour    11.04.14 21:32

C'est possible car quand je suis parti au boulot avec il y a trois semaines elle a ramassé de la pluie quasiment toute la journée, et ça sur la semaine complète...

peut être que de la condensation s'y ai installée...
Revenir en haut Aller en bas
TNT35
Biquet
Biquet
avatar

Votre Club : Les Biquets 22
Messages : 795
Date d'inscription : 03/08/2011
Age : 52
Localisation : Saint Pierre de Plesguin
Validation : OK

MessageSujet: Re: Problème du jour    12.04.14 23:46

manu29 a écrit:
C'est possible car quand je suis parti au boulot avec il y a trois semaines elle a ramassé de la pluie quasiment toute la journée, et ça sur la semaine complète...

peut être que de la condensation s'y ai installée...

tu a peu être un problème étanchéifier du boitier filtre a aire  Question Question 
ou de la condensation ou de l'eau qui est passer par la durite arrière reniflard
sur mais deux virago  et la chadow j'ai supprimer cette durite   study  pour ne gardée qu'une durite de 8cm qui part du moteur avec un filtre reniflard a l’extrémité  cheers

sur cette photos le reniflard se trouve entre le cache blanc et l'échappement  Rolling Eyes 
[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
manu29
Administrateur
Administrateur
avatar

Votre Club : Les Biquets
Votre Moto : Virago XV125S
Messages : 6753
Date d'inscription : 22/09/2013
Age : 41
Localisation : Landivisiau
Validation : OK

MessageSujet: Re: Problème du jour    13.04.14 12:30

Merci TNT pour ta réponse, je vais voir ça rapidement...

Pour la fourche, je suis en train de bouquiner la doc et j'ai trouvé cet éclaté

[Vous devez être inscrit et connecté pour voir ce lien]

Pensez vous que ma "fuite" puisse venir de ce joint...

Sinon j'ai trouvé pour l’éclairage du compteur comment y accéder, l'ampoule est commandée...

A l'avance merci.
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Problème du jour    

Revenir en haut Aller en bas
 
Problème du jour
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [BMW 318 i E36] Problème de jour sur la capote
» Le problème du jour: Weber!!!
» Problème VCI depuis mise à jour 7.49
» Problème mise à jour Safari
» Mise a jour blackberry et plus de coyote !

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Les Biquets22 :: La grange :: Nos deux roues :: La mécanique-
Sauter vers: