AccueilBiquets*ÉvènementsFAQS'enregistrerConnexion
Samedi 21 OCTOBRE : Inscription au CLUB
Critère INDISPENSABLE
avoir une 125 !( ... logique )
nous sommes un club 125 !!!
Un seul mot d'ordre pour notre CLUB
se faire plaisir
se retrouver ensemble pour des moments conviviaux

Partagez | 
 

 Mayday

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2, 3 ... 8 ... 15  Suivant
AuteurMessage
Invité
Invité
avatar


MessageSujet: Mayday   11.04.15 13:18

Salut.
Je crois que je vais faire une déprimante...
Je m'explique:
Ma Virago 125 avait des trous dans l'accélération.
Puis un jour en sortie de rocade, je m'arrète à un feu et la moto s'étouffe.
Après quelques effort je réussis à la redémarrer à la poussette mais suis obligé de garder la poignée de gaz engagée sinon la moto stoppe net.
Donc je me dis aux grands maux les grands remèdes.
Je rentre la bécane au garage.
Démonte le réservoir, le purge, change le manchon d'air (il était temps), démonte le carbu, le nettoie, change les bougies, la batterie, badigeonne la pipe d'admission avec de la pate à joint au cas ou (car elle à pas l'air endommagée).
Et là je me dis que ça va aller comme sur des roulettes.
Sauf que après remontage, je met un coup de démarreur la bestiole démarre,
tient un petit moment puis s'étouffe.
j'essaye de la redémarrer mais là elle ne part qu'à la poussete et ne tient toujours pas le ralentit.
A ce moment là deux options s'offrent à moi:
Soit je déglingue cette µ¨##***** à coups de masse soit je tente de faire appelle à vous.
D'où le sujet de ce message/ Mayday SVP...
Voir le profil de l'utilisateur
Revenir en haut Aller en bas
tphilda
Sympathisant
Sympathisant
avatar

Votre Club : -
Votre Moto : Vulcan 650 S
Messages : 281
Date d'inscription : 26/05/2013
Age : 59
Localisation : Loudéac

MessageSujet: Re: Mayday   11.04.15 14:42

salut Fracci ,

reste la richesse à bien régler ( souvent cela vient de là) ,

voir le filtre à air et son état et surtout s'il n'y a pas de prise d'air .

jeter un coup d'oeil à la pompe essence .

bon courage

par contre ,pour la bonne tenue du forum  ton sujet est au mauvais endroit , tu l'as mis dans la rubrique humour ,et j'ai bien vu que cela ne te faisait pas rire !!
Very Happy
Revenir en haut Aller en bas
mich 62
+ 500
+ 500
avatar

Votre Club : les motards en 125 du Nord Pas de Calais
Votre Moto : Shadow 125
Messages : 1719
Date d'inscription : 13/09/2014
Age : 69
Localisation : Pas de Calais prés D'Arras

MessageSujet: Re: Mayday   11.04.15 17:45

SLT surtout pas de coups de masse tu vas le regretter ,sur ce forum il y a des spécialistes qui vont très bien te renseigner
Revenir en haut Aller en bas
Invité
Invité
avatar


MessageSujet: Re: Mayday   11.04.15 18:05

Salut Tphilda.
Merci pour ta réponse rapide et désolé de m'être trompé de rubrique.
Le filtre à air est neuf et la moto vidangée.
j'ai passé cet aprem la vis de richesse de 2 tours 3/4 à deux tour et maintenant la moto semble démarrer à froid.
Je n'ai pas encore fait de tour pour savoir si elle s'étouffe à chaud.
Que dois-je véifier sur la pompe et comment? stp.
Sachant qu'à l'heure actuelle les différentes positions du robinet d'essence n'influent pas sur le fonctionnement de la moto.

Mich
Tu a raison, je vais patienter un peu avant de sortir la masse...

Revenir en haut Aller en bas
triway59
+ 500
+ 500
avatar

Votre Club : Mes Potes ;-)
Votre Moto : 125 Virago bobber
Messages : 2915
Date d'inscription : 20/04/2013
Age : 41
Localisation : SAVOIE

MessageSujet: Re: Mayday   11.04.15 18:34

Salut fracci!

Je penche aussi pour un mauvais réglage de la richesse!

à combien de tour étais tu?

pour voir si ça vient de la pompe à essence, tu peux mettre ton robinet sur "PRI"
ça permet de shunter la pompe et d’alimenter le carbu en direct

donc si ça fonctionne correctement en étant sur "PRI" et que ça déconne en position "ON" c'est que ça peut venir de la pompe, mais je n'y crois pas trop

sinon que mets tu comme essence?
Revenir en haut Aller en bas
http://ptitscustoms.forumactif.org/
manu29
Administrateur
Administrateur
avatar

Votre Club : Les Biquets
Votre Moto : Virago XV125S
Messages : 6640
Date d'inscription : 22/09/2013
Age : 41
Localisation : Landivisiau

MessageSujet: Re: Mayday   11.04.15 18:38

Théoriquement tu passes le robinet sur PRI pour shunter la pompe , si ça fonctionne bien c'est la pompe qui merdoie...

Regarde si le câble du starter n'est pas trop tendu... Sait on jamais... Very Happy
Revenir en haut Aller en bas
Invité
Invité
avatar


MessageSujet: Re: Mayday   11.04.15 18:47

Salut Triway, salut Manu.
Je ne pense pas non plus que ça vienne de la pompe car le résultat est le même quelque soit la position du robinet.
Je met du 95 en carburant.
Pour le cable du sarter c'est une bonne piste que je n'ai pas encore exploitée d'ailleurs comment régler la tension de ce cable svp?
Dans tous les cas merci beaucoup à vous de vous pencher sur mon cas. cheers
Revenir en haut Aller en bas
Invité
Invité
avatar


MessageSujet: Re: Mayday   11.04.15 18:52

Pour la richesse j'étais à 2 tours 3/4.
Revenir en haut Aller en bas
triway59
+ 500
+ 500
avatar

Votre Club : Mes Potes ;-)
Votre Moto : 125 Virago bobber
Messages : 2915
Date d'inscription : 20/04/2013
Age : 41
Localisation : SAVOIE

MessageSujet: Re: Mayday   11.04.15 21:13

donc le réglage de la richesse était bon?
tu es tout d'origine?
Revenir en haut Aller en bas
http://ptitscustoms.forumactif.org/
Invité
Invité
avatar


MessageSujet: Re: Mayday   12.04.15 8:53

Bonjour à vous.

Hier après avoir lu vos message je suis redescendu au garage.
J'ai tout d'abord dévissé un peu le "carter" de la gachette de starter qui, il est vrai, était un tantinet rigide.
Puis j'ai démonté la pompe, vissé le ralentit au max, démaré la machine, et joué doucement sur la visse de richesse jusqu'à ce que le régime soit stable et enfin réglé la visse de ralentit jusqu'à obtenir un jolie petit ralentit qui m'a fait bien plaisir.
Je n'ai pas encore roulé mais vous tiendrez au courant.
Triway pour répondre à ta question Oui tout est d'origine.
Seule incertitude, il me semble que je suis en "échappement libre", je ne sais pas si c'est le bon terme.
En fait quant je regarde en sortie de pot il n'y a qu'un grand trou. N'ayant jamais vu d'autre pot d'origine ce point reste incertain pour moi...

Une fois de plus merci à vous tous pour la qualité du forum et pour les nombreuses infos que l'on y trouve et qui éclairent bien souvent ma lanterne.
Revenir en haut Aller en bas
Invité
Invité
avatar


MessageSujet: Re: Mayday   12.04.15 10:21

De retour du garage ce matin pour un essai de démarrage à froid...
Tout à l'air de rentrer dans l'ordre MAIS subsiste un problème de starter.
Je m'explique:
Je met le starter à bloc, met le contact appui sur le démarreur et la moto n'arrive pas à démarrer.
Je met donc le starter en position centrale et là la moto démarre. cyclops
Une fois démarrée je repousse le starter à bloc et là baisse de régime limite calage.
Puis re au milieu et là ralentit correcte quoi qu'un peu rapide. scratch
Je pense donc que le cable de starter à un soucis mais ne sais pas comment régler cela.
L'un d'entre vous pourrait-il m'expliquer comment faire SVP?
Revenir en haut Aller en bas
triway59
+ 500
+ 500
avatar

Votre Club : Mes Potes ;-)
Votre Moto : 125 Virago bobber
Messages : 2915
Date d'inscription : 20/04/2013
Age : 41
Localisation : SAVOIE

MessageSujet: Re: Mayday   12.04.15 10:29

ben non c'est cool! non si je met le starter à fond, elle ne démarre pas!
donc je le met à mi chemin et dès que le ralenti s'accélère, je l'enlève
Revenir en haut Aller en bas
http://ptitscustoms.forumactif.org/
Invité
Invité
avatar


MessageSujet: Re: Mayday   12.04.15 10:36

Salut Triway.
Merci pour ta réponse rapide voilà qui m'assure une journée avec le sourire aux lèvres.
Je ne vais pas pouvoir tester la moto aujourd'hui mais vous tiendrez au jus.
Au fait, j'ai changé le guidon corne de vache pour un Dragbar du coup les cables sont en surlongueur.
Problème ou pas???
Revenir en haut Aller en bas
triway59
+ 500
+ 500
avatar

Votre Club : Mes Potes ;-)
Votre Moto : 125 Virago bobber
Messages : 2915
Date d'inscription : 20/04/2013
Age : 41
Localisation : SAVOIE

MessageSujet: Re: Mayday   12.04.15 10:40

ben la longueur des câbles n'est pas problématique en soit!
mais si ça te gène, tu peux essayer de les faire passer autrement 

sinon ça ne touche pas le réservoir du coup?
Revenir en haut Aller en bas
http://ptitscustoms.forumactif.org/
manu29
Administrateur
Administrateur
avatar

Votre Club : Les Biquets
Votre Moto : Virago XV125S
Messages : 6640
Date d'inscription : 22/09/2013
Age : 41
Localisation : Landivisiau

MessageSujet: Re: Mayday   12.04.15 10:50

Pareil pour moi... Le starter est a mi course sinon ca démarre pas...

Pour la longueur des câbles, il vaut mieux plus long que plus court.... Smile

Comme le dit Triway, passe les différemment car c'est juste pour l'esthétique...


Ca m'intéresse aussi de voir ton guidon car je regarde pour changer le mien mais je suis toujours indécis sur le modèle.... Very Happy

A plus...
Revenir en haut Aller en bas
Invité
Invité
avatar


MessageSujet: Re: Mayday   12.04.15 11:03

Salut Manu.
Merci pour ta réponse.
Là je dois bouger pour la journée mais je prends une photos dès que possible et la met en ligne par la suite.
Revenir en haut Aller en bas
PAIVET benoit
+ 500
+ 500
avatar

Votre Club : Alone
Votre Moto : 125 virago
Messages : 517
Date d'inscription : 29/10/2014
Age : 43
Localisation : LEZAY (79)

MessageSujet: Re: Mayday   13.04.15 0:12

Tu as changé ton guidon : j'ai eu la même chose.
Vérifie que ton câble passe bien comme avant, et que rien ne le gêne. C'est ce qui métait arrivé.
Pour le starter : idem que les copains. Petite annéctode : quand je met celui-ci, suivant le côté ou j'incline le guidon quand ma moto chauffe, le moteur tourne un peu plus vite (je ne sais plus si c'est quand il est incliné à droite ou à gauche...).

Repose ta masse, sinon après avoir trouvé ta "petite panne", tu gueuleras en refaisant de la carrosserie (mastique, ponçage, peinture...), en te disant "p....n, si j'avais su" lol!
Revenir en haut Aller en bas
Invité
Invité
avatar


MessageSujet: Re: Mayday   13.04.15 18:56

Salut Benoit.
Je vais regarder le passement de cable.
Je pense que c'est lorsque tu tourne ton guidon à droite que tu accélère lorsque j'ai changé de guidon j'ai eu le même effet.
En fait le support coudé par lequel passe le cable d'accelerateur au niveau du moteur s'était desseré.
J'ai resseré tout ça et c'est rentré dans l'ordre.
Revenir en haut Aller en bas
PAIVET benoit
+ 500
+ 500
avatar

Votre Club : Alone
Votre Moto : 125 virago
Messages : 517
Date d'inscription : 29/10/2014
Age : 43
Localisation : LEZAY (79)

MessageSujet: Re: Mayday   13.04.15 19:30

Je vais regarder ça.
Et toi, ton probléme ?

Merci.

Benoît
Revenir en haut Aller en bas
Invité
Invité
avatar


MessageSujet: Re: Mayday   13.04.15 20:05

J y arrive pas.
J 'arrive de mon garage effectivement le cable de starter était mal positionné mais maintenant je n"arrive pas à trouver les bons réglages pour tenir le ralentit.
Quand j'ai laché l'affaire elle fumait noire...
Revenir en haut Aller en bas
manu29
Administrateur
Administrateur
avatar

Votre Club : Les Biquets
Votre Moto : Virago XV125S
Messages : 6640
Date d'inscription : 22/09/2013
Age : 41
Localisation : Landivisiau

MessageSujet: Re: Mayday   13.04.15 20:51

La fumée noire est signe de mauvaise combustion... Comment sont tes bougies, tes antiparasites, tes câbles et enfin tes bobines.

Si tout est clair de coté là, c'est que c'est un mauvais réglage. Si tu t'acharne sans succès, c'est peut-être que le carbu a un autre problème... Vis de richesse écrasé, membrane poreuse ou déchirée, flotteur endommagé...

Dans un dépannage complexe ou prise de tête, l plus important est d'y aller par étapes : On dédouane éléments par éléments, si le premier est bon , on passe au suivant et ainsi de suite... En général on va soit du plus simple au plus difficile, soit du moins cher au plus coûteux...

Bon courage... Smile
Revenir en haut Aller en bas
Invité
Invité
avatar


MessageSujet: Re: Mayday   13.04.15 21:02

Salut Manu.
Je vais suivre tes conseils et tout reprendre depuis le début.
Mais avant ça je vais faire une pause parce que là ça m'a gavé.
La piste de la vis de richesse écrasée est la bienvenue, je n'y avais pas pensé.
Merci à toi.
Revenir en haut Aller en bas
manu29
Administrateur
Administrateur
avatar

Votre Club : Les Biquets
Votre Moto : Virago XV125S
Messages : 6640
Date d'inscription : 22/09/2013
Age : 41
Localisation : Landivisiau

MessageSujet: Re: Mayday   13.04.15 22:21

De rien, on est là pour ça... Very Happy
Revenir en haut Aller en bas
Invité
Invité
avatar


MessageSujet: Re: Mayday   14.04.15 6:08

tu pourrais peut etre faire un passage du carbu aux ultra-sons
ça coûte une vingtaine d euros dans un atelier de motoculture et tu repart avec un carbu nickel
Revenir en haut Aller en bas
manu29
Administrateur
Administrateur
avatar

Votre Club : Les Biquets
Votre Moto : Virago XV125S
Messages : 6640
Date d'inscription : 22/09/2013
Age : 41
Localisation : Landivisiau

MessageSujet: Re: Mayday   14.04.15 6:14

C'est pas faux...

Au moins tu repart sur une base saine...
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Mayday   

Revenir en haut Aller en bas
 
Mayday
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 15Aller à la page : 1, 2, 3 ... 8 ... 15  Suivant
 Sujets similaires
-
» mayday ..mayday cardan explosé sur safrane 2.1
» mayday taille maxi de pneu
» Help sos may day...
» Hilfe, mayday, au secours...
» Mayday

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Les Biquets22 :: La grange :: Nos deux roues :: Electricité, Bougies et allumage-
Sauter vers: