AccueilBiquets*ÉvènementsFAQS'enregistrerConnexion
Prochain évènement
Samedi 13 Janvier : AG 2018 / Galette des rois
Un seul mot d'ordre pour notre CLUB
se faire plaisir
se retrouver ensemble pour des moments conviviaux
Voir tout le forum ?
Il vous suffit de vous inscrire !
Aucune hésitation si vous êtes amoureux des 125
... nous aussi !
+ de 360.000 visiteurs
le million ... le million ... le million ...
Afin de préserver votre tranquilité, lors de votre inscription sur un forum quelconque,
nous vous recommandons de ne pas choisir comme "pseudo"
votre nom et prénom.
un bon conseil est toujours bon à prendre !!!

Partagez | 
 

 Virago problème démarrage après kit 250

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Invité
Invité
avatar


MessageSujet: Virago problème démarrage après kit 250   01.05.15 11:37

Bonjour tout le monde,

Je nettoie mon post qui Commençait à etre un peu confu en partageant mes problèmes et solutions depuis la création du sujet.

- moteur qui tourne sur un seul cylindre : contrôler le contact entre les antiparasites et les câbles haute tension. Je pensais mon étincelle bonne mais je me suis aperçu que le courant passait en faisant un arc electrique a l'intérieur du câble HT dû au non contact des parties métalliques et rendant sûrement l'étincelle visible mais pas suffisante dans le cylindre. Attention n'oubliez pas de remettre le petit caoutchouc isolant qui couvre la séparation entre l'antiparasite et le câble HT sous peine de prendre l'arc electrique dans vos doigts au prochain test des bougies... affraid

- réglage carbu difficile voir impossible : PRISES D'AIR à ne pas négliger!! Vérifier sa pipe d'admission mais surtout ne pas sous estimer la pipe de cadre! On sent une différence ENORME entre une vieille et une neuve. Il est beaucoup plus facile apres ca de s'attaquer aux réglages.

Je rajouterais mes expériences au fur et à mesure,
Merci de m'avoir lu ❤


Dernière édition par willbtz le 15.05.15 22:52, édité 1 fois
Revenir en haut Aller en bas
triway59
+ 500
+ 500
avatar

Votre Club : Mes Potes ;-)
Votre Moto : 125 Virago bobber
Messages : 2915
Date d'inscription : 20/04/2013
Age : 41
Localisation : SAVOIE
Validation : OK

MessageSujet: Re: Virago problème démarrage après kit 250   01.05.15 13:03

Salut alors déjà la paire de joint torique est à 9.24€ chez Yam
après pour le temps d'attente, il est vrai que c'est abusé tout de même

pour ce qui est de ton problème de démarrage essaie de diminuer le débit d'essence
Revenir en haut Aller en bas
http://ptitscustoms.forumactif.org/
manu29
Administrateur
Administrateur
avatar

Votre Club : Les Biquets
Votre Moto : Virago XV125S
Messages : 6793
Date d'inscription : 22/09/2013
Age : 41
Localisation : Landivisiau
Validation : OK

MessageSujet: Re: Virago problème démarrage après kit 250   01.05.15 13:45

Pour le joint torique, non ça ne va pas de déclencher ce type de panne... Mais il est tout même nécessaire de le changer car il est important pour l'étanchéité a l'essence...

Pour le reste, la pipe de cadre est assez importante, quand j'ai changé la mienne j'ai de suite vu la différence... Régime plus stable et besoin de beaucoup moins de starter qu'avant...

Essaye peut être de changer tes bougies car même une bougie qui claque correctement n'a peut être pas assez de pêche pour créer la flamme... Si avec de nouvelles bougies ça fait pareil, remonte sur les bobines, les anti parasite et bien-sûr le tout accompagné d'un réglage carbu au plus prêt de la perfection...

A bientôt... Smile
Revenir en haut Aller en bas
kikman
250-500
250-500
avatar

Votre Club : The WARTHOGS
Votre Moto : virago
Messages : 471
Date d'inscription : 30/01/2015
Age : 34
Localisation : 38
Validation : OK

MessageSujet: Re: Virago problème démarrage après kit 250   03.05.15 8:13

ca t'es arrivé d'un coup? sans rien bricoler?
Revenir en haut Aller en bas
Bruno@77
+ 500
+ 500
avatar

Votre Club : Custom Cruiser
Votre Moto : 125 xvs dragstar
Messages : 2760
Date d'inscription : 11/12/2014
Age : 58
Localisation : seine et marne
Validation : OK

MessageSujet: Re: Virago problème démarrage après kit 250   03.05.15 8:20

Très bonne question kikman
Revenir en haut Aller en bas
triway59
+ 500
+ 500
avatar

Votre Club : Mes Potes ;-)
Votre Moto : 125 Virago bobber
Messages : 2915
Date d'inscription : 20/04/2013
Age : 41
Localisation : SAVOIE
Validation : OK

MessageSujet: Re: Virago problème démarrage après kit 250   03.05.15 9:53

kikman a écrit:
ca t'es arrivé d'un coup? sans rien bricoler?

Suite au montage de son kit, la bécane ne démarre plus!
Revenir en haut Aller en bas
http://ptitscustoms.forumactif.org/
Bruno@77
+ 500
+ 500
avatar

Votre Club : Custom Cruiser
Votre Moto : 125 xvs dragstar
Messages : 2760
Date d'inscription : 11/12/2014
Age : 58
Localisation : seine et marne
Validation : OK

MessageSujet: Re: Virago problème démarrage après kit 250   03.05.15 9:56

Ah, ce kit, source de pas mal de problèmes. scratch scratch
Revenir en haut Aller en bas
kikman
250-500
250-500
avatar

Votre Club : The WARTHOGS
Votre Moto : virago
Messages : 471
Date d'inscription : 30/01/2015
Age : 34
Localisation : 38
Validation : OK

MessageSujet: Re: Virago problème démarrage après kit 250   03.05.15 10:45

mauvais calage de la distri?pointeau?

enleve la durite d 'essence et essai de demarrer...
tu verras si ca pete....
Revenir en haut Aller en bas
Invité
Invité
avatar


MessageSujet: Re: Virago problème démarrage après kit 250   03.05.15 19:22

Salut les gars, merci pour vos contributions!

J'ai eu plusieurs problemes suite au montage du kit : Rolling Eyes

-La moto démarrait à la poussette SANS BATTERIE mais sur 1 seul cylindre : problème résolu en débranchant les anti parasites et les cables haute tension et en les rebranchant après avoir dénudé un peu (les fils n’étaient plus tout a fait en contact avec l'antiparasite donc y avait étincelle mais pas suffisant pour exploser). J'ai aussi rempli le réservoir d'essence, j'ai entendu dire et meme constaté de mes propres yeux que certains twins arrivés en reserve tournaient plus que sur un cylindre  :|  RESOLU

-Le lendemain je rajoute la BATTERIE CHARGEE et là, la moto ne veut plus démarrer. Meme à la poussette, et meme à la poussette sans la batterie (donc ne pas mettre la batterie en cause je pense ^^)

L'étincelle est bien présente j'ai même pris une grosse châtaigne, j'ai testé mes bougies iridium ainsi que mes anciennes bougies, toujours pas d'explosion et après chaque test je regarde mes bougies et constate qu'elles sont humides.
J'en conclus donc personnellement que l'air n'arrive plus en quantité suffisante dans mes cylindres...

J'ai donc démonté le carbu et nettoyé à la souflette dans tous les orifices possibles, vérifié pointeau, aiguille (je n'ai plus la tétine sur la cale noire de l'aiguille, elle était pliée quand j'ai démonté). Je n'ai pas su trouver le gicleur d'air ^^ est-il visible? nettoyable? peut-on le dévisser comme les 2 autres gicleurs?
Le carbu archi propre je me tourne alors vers la pipe d'admission : un joint torique coupé.
Je vois donc comme seule solution ce joint torique ainsi que ma pipe de cadre qui elle est tres rigide et fatiguée.

A votre avis ai-je loupé quelque chose d'autre? ❤

Ps: demain je fonce chez Yam en espérant qu'ils aient des joints toriques et un manchon de cadre en stock...  Dans le cas positif je remonte tout dans la journée et reprends les tests Smile
Revenir en haut Aller en bas
Bruno@77
+ 500
+ 500
avatar

Votre Club : Custom Cruiser
Votre Moto : 125 xvs dragstar
Messages : 2760
Date d'inscription : 11/12/2014
Age : 58
Localisation : seine et marne
Validation : OK

MessageSujet: Re: Virago problème démarrage après kit 250   08.05.15 21:17

Alors la suite....................... :bball: :bball: :bball:
Revenir en haut Aller en bas
Invité
Invité
avatar


MessageSujet: Re: Virago problème démarrage après kit 250   11.05.15 17:06

Alors pour le moment j'ai trouvé des joints toriques chez Transmission services : http://www.transmission-services.fr/ c'est un commerçant près de chez moi (ils ont plein plein de trucs utiles, c'est le paradis), j'en ai acheté 4 pour le prix de 2 chez yam... donc super Smile. Par contre le manchon du cadre impossible de le trouver ailleurs donc je l'attends toujours :| ils m'ont annoncé demain comme date de livraison alors j’espère que ce sera bon, dans le cas positif j'essaie de m'y attaquer dans la journée de demain et de vous tenir au courant dans la soirée Smile
Revenir en haut Aller en bas
Invité
Invité
avatar


MessageSujet: Re: Virago problème démarrage après kit 250   15.05.15 22:17

Bonsoir Biquets!
Des nouvelles de mon probleme Smile
J'ai enfin pu supprimer toute éventuelle prise d'air en remplaçant mon manchon du cadre et effectivement ça change tout!
Avec gicleur principal de 112,5 et ralenti de 17,5, j'arrive a demarrer a la poussette (avec vis de richesse aux alentours de 3 tours 3/4).
Elle ne tient pas le ralenti, monte très bien dans les tours et demarre au démarreur électrique à chaud avec la poignée de gaz à fond.
Ce que j'en conclus d'après ma pauvre expérience mécanique c'est que mon gicleur de ralenti n'est pas assez gros ou que mon cornet (52mm) laisse passer trop d'air.
Mon prochain test est le gicleur de ralenti de 20 au lieu de 17,5 et j'y crois vraiment. En tout cas j'ai pu la faire rouler, 1ère fois depuis que je l'ai kittée et ca c'était génial!!
Si vous avez d'autres idées ou expériences semblables n'hésitez pas je suis à l'écoute.
Bonne soirée!
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Virago problème démarrage après kit 250   

Revenir en haut Aller en bas
 
Virago problème démarrage après kit 250
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Virago problème démarrage après kit 250
» Démarrage après lavage
» [ Bmw e36 325 td an 1991 ] Problème après changement embrayage
» [ Ford fiesta IV 1.2 ] probleme démarrage après changement moteur
» [ VW Golf 3 1.9d an 1997 ] Problème démarrage après changement moteur

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Les Biquets22 :: La grange :: Nos deux roues :: Démarrage, carburation, ralenti, calage, broutage, accélération, vitesse ...-
Sauter vers: