AccueilBiquets*ÉvènementsFAQS'enregistrerConnexion
Prochain évènement
Samedi 25 NOVEMBRE : Soirée Beaujolais
Un seul mot d'ordre pour notre CLUB
se faire plaisir
se retrouver ensemble pour des moments conviviaux
Voir tout le forum ?
Il vous suffit de vous inscrire !
Aucune hésitation si vous êtes amoureux des 125
... nous aussi !
+ de 350.000 visiteurs
le million ... le million ... le million ...
Afin de préserver votre tranquilité, lors de votre inscription sur un forum quelconque,
nous vous recommandons de ne pas choisir comme "pseudo"
votre nom et prénom.
un bon conseil est toujours bon à prendre !!!

Partagez | 
 

 Démarre uniquement à la poussette

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
MGK
+ 500
+ 500
avatar

Votre Moto : VIRAGO XVS 125
Messages : 1004
Date d'inscription : 21/04/2015
Age : 24
Localisation : HAGUENAU
Validation : OK

MessageSujet: Démarre uniquement à la poussette   06.09.15 11:20

Salut à tous après un petit moment d'absence je reviens avec un piti problème au démarrage. N'ayant pas trouvé un sujet qui expose une panne ressemblant à la mienne je me permet de créer un nouveau topic !

Pour info, il y a trois semaines maintenant j'ai démonté et peint mes T de fourches, tout remonté, tout bien branché, la moto démarre au quart de tour...

Je n'y touche pas pendant trois semaines (le starter est resté sur ON j'ai dû l'accrocher en bricolant...) et maintenant je n'arrive plus à la démarrer normalement mais uniquement à la poussette... Je me suis permis de faire une vidéo qui complète ce que je viens de dire.



La batterie a un bon niveau d'acide... mais elle est peut-être la cause de ma panne. Sinon le démarreur (à démonter selon vos réponses) ou le cycle de charge qui serait HS ?
Revenir en haut Aller en bas
manu29
Administrateur
Administrateur
avatar

Votre Club : Les Biquets
Votre Moto : Virago XV125S
Messages : 6739
Date d'inscription : 22/09/2013
Age : 41
Localisation : Landivisiau
Validation : OK

MessageSujet: Re: Démarre uniquement à la poussette   06.09.15 13:05

Cherche pas, j'ai eu exactement la même chose, c'est ta batterie qui est morte.

L'ancienne que j'avais avait un bon niveau d'acide, je l'avais rechargée nickel et elle apparaissait en vert chargée sur le chargeur de batterie et j'avais les mêmes symptômes que toi... Une fois montée le moteur ne se lancer pas...

J'en ai acheter une neuve, bien suivi la procédure de mise en route et depuis nickel... Démarrage au quart de tour tout le temps... Very Happy
Revenir en haut Aller en bas
MGK
+ 500
+ 500
avatar

Votre Moto : VIRAGO XVS 125
Messages : 1004
Date d'inscription : 21/04/2015
Age : 24
Localisation : HAGUENAU
Validation : OK

MessageSujet: Re: Démarre uniquement à la poussette   06.09.15 16:09

Ah ! Bon je vais m'empresser de chercher une nouvelle batterie alors. Encore une question pour les membres du fofo : quelle marque de batterie préférez-vous ?

J'ai le choix entre reprendre la même que celle d'origine ou une autre marque ? Quels conseils ?
Revenir en haut Aller en bas
MGK
+ 500
+ 500
avatar

Votre Moto : VIRAGO XVS 125
Messages : 1004
Date d'inscription : 21/04/2015
Age : 24
Localisation : HAGUENAU
Validation : OK

MessageSujet: Re: Démarre uniquement à la poussette   06.09.15 16:21

C'est bon j'ai trouvé !

[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
manu29
Administrateur
Administrateur
avatar

Votre Club : Les Biquets
Votre Moto : Virago XV125S
Messages : 6739
Date d'inscription : 22/09/2013
Age : 41
Localisation : Landivisiau
Validation : OK

MessageSujet: Re: Démarre uniquement à la poussette   06.09.15 22:42

Revenir en haut Aller en bas
PAIVET benoit
+ 500
+ 500
avatar

Votre Club : Alone
Votre Moto : 125 virago
Messages : 517
Date d'inscription : 29/10/2014
Age : 43
Localisation : LEZAY (79)
Validation : OK

MessageSujet: Re: Démarre uniquement à la poussette   07.09.15 11:55

Alors, ça donne quoi avec une belle batterie toute neuve ?
Revenir en haut Aller en bas
Invité
Invité
avatar


MessageSujet: Re: Démarre uniquement à la poussette   31.10.15 17:25

Coucou, je me permet de remonter le sujet car j'ai le même soucis,
Exactement le même bruit lorsque je tente de démarrer la moto.

J'ai rechargé la batterie vérifié les niveaux d'acides, tout est correct, batterie chargée, ça démarre, je pars rouler, je reviens, je coupe le moteur, je rallume pour tester et même soucis ça ne redémarre plus.
J'ai voulu vérifier si c'était la batterie qui était HS, j'ai récupéré une batterie sur une autre vielle virago dans mon garage qui est non roulante et j'ai essayé avec. ça démarre, je roule, je coupe le moteur une fois revenu, et pareil ça ne se rallume plus.
Le problème viens à mon avis du cycle de charge non ? ça se remplace facilement tout seul ? ça se trouve ou ? difficile de trouver ce que je cherche sur le net...
Revenir en haut Aller en bas
MGK
+ 500
+ 500
avatar

Votre Moto : VIRAGO XVS 125
Messages : 1004
Date d'inscription : 21/04/2015
Age : 24
Localisation : HAGUENAU
Validation : OK

MessageSujet: Re: Démarre uniquement à la poussette   31.10.15 17:49

PAIVET benoit a écrit:
Alors, ça donne quoi avec une belle batterie toute neuve ?

Navré de ne pas avoir répondu encore ! Alors j'ai pas encore acheté de nouvelle batterie pour la simple et bonne raison que j'ai tout démonté !!! Du coup j'espère que c'est pas mon alternateur qui est foutu ...
Revenir en haut Aller en bas
MGK
+ 500
+ 500
avatar

Votre Moto : VIRAGO XVS 125
Messages : 1004
Date d'inscription : 21/04/2015
Age : 24
Localisation : HAGUENAU
Validation : OK

MessageSujet: Re: Démarre uniquement à la poussette   31.10.15 17:57

AmsterdamOldMan a écrit:
Coucou, je me permet de remonter le sujet car j'ai le même soucis,
Exactement le même bruit lorsque je tente de démarrer la moto.

J'ai rechargé la batterie vérifié les niveaux d'acides, tout est correct, batterie chargée, ça démarre, je pars rouler, je reviens, je coupe le moteur, je rallume pour tester et même soucis ça ne redémarre plus.
J'ai voulu vérifier si c'était la batterie qui était HS, j'ai récupéré une batterie sur une autre vielle virago dans mon garage qui est non roulante et j'ai essayé avec. ça démarre, je roule, je coupe le moteur une fois revenu, et pareil ça ne se rallume plus.
Le problème viens à mon avis du cycle de charge non ? ça se remplace facilement tout seul ? ça se trouve ou ? difficile de trouver ce que je cherche sur le net...

Le sujet a déjà été traité sur le forum, je vais essayé de retrouver le passage Wink

En tout cas muni-toi du schéma électrique, vérifie l'etat des Cos (oxydation/casse...) sur le cycle de charge, et en dernier recours vérifie l'alternateur si tu a un multimètre ou autre !
Revenir en haut Aller en bas
MGK
+ 500
+ 500
avatar

Votre Moto : VIRAGO XVS 125
Messages : 1004
Date d'inscription : 21/04/2015
Age : 24
Localisation : HAGUENAU
Validation : OK

MessageSujet: Re: Démarre uniquement à la poussette   31.10.15 18:11

Déjà ça : [Vous devez être inscrit et connecté pour voir ce lien]

Edit :

Et ça : [Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
PAIVET benoit
+ 500
+ 500
avatar

Votre Club : Alone
Votre Moto : 125 virago
Messages : 517
Date d'inscription : 29/10/2014
Age : 43
Localisation : LEZAY (79)
Validation : OK

MessageSujet: Re: Démarre uniquement à la poussette   01.11.15 12:07

Hello.

J'ai écouté la vidéo. Je pense que ça peut provenir de 2 choses problème de batterie ou de relai de démarreur (cet espèce de bruit de vieille sonnettte pourrie).

Alors un petit cours, pour bien faire les choses.

Tout d'abord, une batterie s'use avec le temps (ça tout le monde le sait:lol!: ), mais s'abîme avec le temps, jusqu'à être foutue si elle ne sert pas.
Les niveaux peuvent être bon, elle peut se recharger, démarrer une fois, et puis...rideau.
Pour savoir si elle est fichue, il ne faut pas se fier aux petits voyants du rechargeur : pour lui la batterie sera chargée (et elle le sera), mais ne sera "utilisable" qu'une fois ou deux, voir pas du tout...

Pour savoir si c'est elle qui est pourrie, Amsterdam, tu peux utiliser ton chargeur:mets les fils de celui si sur la batterie branchée sur la moto, et essaye de démarrer (attention, mettre sous la tension minimum, et surtout NE PAS ESSAYER AVEC DES FILS DE DEMARREUR RELIES A UNE VOITURE. L'ampérage est beaucoup trop fort, et ça va tout griller (ça peut aller d'un pauvre relai, à tout le faisceau électrique...). Pas cool !!!

Si la moto démarre : changer la batterie !

Si avec une batterie neuve même problème (démarre 3 ou 4 fois puis plus rien), il faut vérifier si l'alternateur et le régulateur fonctionnent.
Pas la peine de compliquer les choses. Pour le savoir, prenez un voltemètre à 5 euros sur ebay, mettez sur 20, faites péter la moto : le testeur rouge sur le +, le noir sur le -. Si la valeur est stable (environ 13,5), le problème est ailleurs, d'ou la suite, après ma pause clope...
Revenir en haut Aller en bas
PAIVET benoit
+ 500
+ 500
avatar

Votre Club : Alone
Votre Moto : 125 virago
Messages : 517
Date d'inscription : 29/10/2014
Age : 43
Localisation : LEZAY (79)
Validation : OK

MessageSujet: Re: Démarre uniquement à la poussette   01.11.15 12:23

Bon maintenant que l'on a tester sa batterie et que ça ne va pas, passons à ce bruit étrange.

PS : il n'y a rien de plus capricieux qu'une batterie. Une bbatterie de bonne marque pourra se faire la malle en 6 mois, et une marque tartempion tenir 3, 4 ans, voir plus...Mais bon, une de qualité est quand même conseillé.

Donc, ce bruit doit venir du relai de démarreur. Soit il n'a pas assez de jus (batterie HS), ou c'est lui qui est HS.

Il se trouve sous la selle, c'est un petit cylindre, relié à la batterie.
Le problème est qu'il s'oxyde vite, et le réparé n'est pas évident.
Il ne coûte pas très cher, et est facile à monter.

re PS : quand on recharge une batterie, il faut enlever les petits capuchons, sinon elle peut exploser. On ne fume pas : le rechargement produit un gaz qui peut s'enflammer (c'est lui qui peut faire péter la batterie), et qui pue quand on recharge la batterie.
Enfin, n'oubliez pas de débrancher votre batterie quand vous touchez n'importe quoi d'electrique. On veut gagner 1 minute, mais si court jus, on perd bien plus en temps à tout changer, et en argent lol! .

Voilà, tenez nous au jus (je sais elle est facile et je ne suis pas le premier à la faire cette la...).

Benoît
Revenir en haut Aller en bas
MGK
+ 500
+ 500
avatar

Votre Moto : VIRAGO XVS 125
Messages : 1004
Date d'inscription : 21/04/2015
Age : 24
Localisation : HAGUENAU
Validation : OK

MessageSujet: Re: Démarre uniquement à la poussette   01.11.15 17:50

PAIVET benoit a écrit:
d'ou la suite, après ma pause clope...

C'est bon j'ai lu ça et j'ai rien retenu
Revenir en haut Aller en bas
PAIVET benoit
+ 500
+ 500
avatar

Votre Club : Alone
Votre Moto : 125 virago
Messages : 517
Date d'inscription : 29/10/2014
Age : 43
Localisation : LEZAY (79)
Validation : OK

MessageSujet: Re: Démarre uniquement à la poussette   01.11.15 18:39

C'est à dire ?
Revenir en haut Aller en bas
MGK
+ 500
+ 500
avatar

Votre Moto : VIRAGO XVS 125
Messages : 1004
Date d'inscription : 21/04/2015
Age : 24
Localisation : HAGUENAU
Validation : OK

MessageSujet: Re: Démarre uniquement à la poussette   01.11.15 21:21

PAIVET benoit a écrit:
C'est à dire ?


Ah mince ! Les smileys ne se sont pas mis ainsi que l'autre moitié du message Suspect en fait j'ai bien rigolé en lisant ta transition, mais ne t'en fais pas j'ai bien tout retenu cheers

C'est une boutade qui vient de tomber à l'eau ... :joker:

C'est vrai que je n'avais pas pensé à la partie démarrage du système, comme dit je verrais ce qui est HS lors de la phase de remontage
Revenir en haut Aller en bas
PAIVET benoit
+ 500
+ 500
avatar

Votre Club : Alone
Votre Moto : 125 virago
Messages : 517
Date d'inscription : 29/10/2014
Age : 43
Localisation : LEZAY (79)
Validation : OK

MessageSujet: Re: Démarre uniquement à la poussette   02.11.15 13:36

Cool. J'ai pensé que je n'avais pas été très clair, ce qui n'aurait pas été étonnant, parce que c'est un peu long... Very Happy
Revenir en haut Aller en bas
Invité
Invité
avatar


MessageSujet: Re: Démarre uniquement à la poussette   08.11.15 16:36

Merci infiniment benoit !
j'essaie ça quand je rentre chez mes parents (j'ai du laisser la moto la bas à mon grand regret ...)
Revenir en haut Aller en bas
PAIVET benoit
+ 500
+ 500
avatar

Votre Club : Alone
Votre Moto : 125 virago
Messages : 517
Date d'inscription : 29/10/2014
Age : 43
Localisation : LEZAY (79)
Validation : OK

MessageSujet: Re: Démarre uniquement à la poussette   09.11.15 16:29

De rien Very Happy .
Tu es rentré à pied ? lol!
Revenir en haut Aller en bas
PAIVET benoit
+ 500
+ 500
avatar

Votre Club : Alone
Votre Moto : 125 virago
Messages : 517
Date d'inscription : 29/10/2014
Age : 43
Localisation : LEZAY (79)
Validation : OK

MessageSujet: Re: Démarre uniquement à la poussette   09.11.15 16:31

Si tu as un souci, décris nous les symptômes, à nous tous, on trouvera...

Benoît
Revenir en haut Aller en bas
Invité
Invité
avatar


MessageSujet: Re: Démarre uniquement à la poussette   12.11.15 21:24

Non j'ai déménagé chez madame, à 400 km de chez mes parents ... c'était pas évident de faire ça en 125 avec les valises Sad
Revenir en haut Aller en bas
PAIVET benoit
+ 500
+ 500
avatar

Votre Club : Alone
Votre Moto : 125 virago
Messages : 517
Date d'inscription : 29/10/2014
Age : 43
Localisation : LEZAY (79)
Validation : OK

MessageSujet: Re: Démarre uniquement à la poussette   13.11.15 12:56

Attache un caddy derrière, et roule ma poule ! ! ! lol!
Revenir en haut Aller en bas
Invité
Invité
avatar


MessageSujet: Re: Démarre uniquement à la poussette   13.11.15 16:34

Salut les biquets,
Quelqu'un pourrait il faire une petite photo de ce fameux relais sous la selle...
Je ne le trouve pas, et c'est, je pense, la seule put...n de pièce que je n'ai pas changé sur mon circuit électrique... pale
Est il facile à repérer et à enlever ou nettoyer?
D'avance merci...
Revenir en haut Aller en bas
PAIVET benoit
+ 500
+ 500
avatar

Votre Club : Alone
Votre Moto : 125 virago
Messages : 517
Date d'inscription : 29/10/2014
Age : 43
Localisation : LEZAY (79)
Validation : OK

MessageSujet: Re: Démarre uniquement à la poussette   13.11.15 17:56

Le relai de demarreur ? Il faut que tu enlèves ta batterie.
Il est tenu par un caoutchouc coté réservoir. Il est à environ 15 centimètres.

Il est rond, en métal, tu ne peux pas te gourrer.

Son problème : les cosses s'oxydent très vite : fais attention quand tu enlèveras les petites vis, sinon ça pète !

Grattes ces cosses au papier de verre. Si une cosse pose problème, tu paux ressouder à l'étain. Franchement, ce n'est pas compliqué.

Souvent, il n'est pas foutu, mais ne peux pas faire son boulot correctement, du fait de l'oxydation.

Benoît
Revenir en haut Aller en bas
manu29
Administrateur
Administrateur
avatar

Votre Club : Les Biquets
Votre Moto : Virago XV125S
Messages : 6739
Date d'inscription : 22/09/2013
Age : 41
Localisation : Landivisiau
Validation : OK

MessageSujet: Re: Démarre uniquement à la poussette   13.11.15 18:54

Tout est dit... Very Happy
Revenir en haut Aller en bas
JJH71
+ 500
+ 500
avatar

Votre Club : Alone
Votre Moto : virago125/250
Messages : 1325
Date d'inscription : 16/12/2014
Age : 68
Localisation : Saône et Loire
Validation : OK

MessageSujet: Re: Démarre uniquement à la poussette   14.11.15 19:05

Voilà , ça ressemble à ça :

[Vous devez être inscrit et connecté pour voir cette image]

Wink
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Démarre uniquement à la poussette   

Revenir en haut Aller en bas
 
Démarre uniquement à la poussette
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant
 Sujets similaires
-
» Démarre uniquement à la poussette
» Mon R1 ne démarre pas non plus (Vidéo inside)
» 3 TBK qui ne démarre qu'à la poussette
» la xsara picasso 110 de zzjb
» Elle ne démarre qu'à la poussette !!

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Les Biquets22 :: La grange :: Nos deux roues :: Electricité, Bougies et allumage-
Sauter vers: