AccueilBiquets*ÉvènementsFAQS'enregistrerConnexion
Prochain évènement
Samedi 25 NOVEMBRE : Soirée Beaujolais
Un seul mot d'ordre pour notre CLUB
se faire plaisir
se retrouver ensemble pour des moments conviviaux
Voir tout le forum ?
Il vous suffit de vous inscrire !
Aucune hésitation si vous êtes amoureux des 125
... nous aussi !
+ de 350.000 visiteurs
le million ... le million ... le million ...
Afin de préserver votre tranquilité, lors de votre inscription sur un forum quelconque,
nous vous recommandons de ne pas choisir comme "pseudo"
votre nom et prénom.
un bon conseil est toujours bon à prendre !!!

Partagez | 
 

 Probleme electrique

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Invité
Invité
avatar


MessageSujet: Probleme electrique   29.12.15 18:09

Salut a tous jai changer quelque connerie niveau electrique tous fonctionner encore quand jai voulu reglé mon probleme de clignotant gauche jai fait un faux contact et depuis jai plus rien au contact mais jai brancher les feux en direct et il fonctionne donc il y a t'il des relais genre pour le cligno ou dautres truc qui aurais pus cramer?
j'ai un fusible principal et un autres truc rajouté qui crame des que le contact et enclencher je sais plus quoi regarder.

le boitiers sous la selle fixer au gb arriere sert a quoi et devant la batterie il y as un pti cilyndre genre relais ou je sais pas quoi. besoin daide svp
Revenir en haut Aller en bas
PAIVET benoit
+ 500
+ 500
avatar

Votre Club : Alone
Votre Moto : 125 virago
Messages : 517
Date d'inscription : 29/10/2014
Age : 43
Localisation : LEZAY (79)
Validation : OK

MessageSujet: Re: Probleme electrique   29.12.15 18:40

Quand tu dis que tu n'as plus de contact, est-ce que tu as quand même le voyant sur le tableau de bord, le démarreur fait il du bruit.
Tu as un fusible principal de 20 A sous la selle, et un autre de 10 A. A priori, c'est lui qui claque, donc il fait son boulot : tu as un court jus quelque part.

Il faudrait que tu puisses nous donner tous les symptômes.
Le petit cylindre devant la batterie est le relais de démarreur. En général, quand il est HS, il grésille, mais s'il a pris un coup fatal...

Si tu essayes de démarrer à la poussette, ça donne quoi ?

Benoît
Revenir en haut Aller en bas
manu29
Administrateur
Administrateur
avatar

Votre Club : Les Biquets
Votre Moto : Virago XV125S
Messages : 6739
Date d'inscription : 22/09/2013
Age : 41
Localisation : Landivisiau
Validation : OK

MessageSujet: Re: Probleme electrique   29.12.15 18:59

L'autre truc carré c'est le CDI, il sert à la gestion moteur, à mon avis regarde l'alimentation de chaque élément que tu as touché, car si le fusible claque sans arrêt, c'est que l'alim doit toucher le cadre et donc part direct à la masse...

Regarde si tes branchements sont corrects, une inversion est vite arrivée... Very Happy
Revenir en haut Aller en bas
Invité
Invité
avatar


MessageSujet: Re: Probleme electrique   29.12.15 19:44

jai brancher mes feux direct apres contact mais tout fonctioner jai rien eu le temps de changer en cligno que ca a merder :-( jy regarde demain je vous tiens au courant
Revenir en haut Aller en bas
Invité
Invité
avatar


MessageSujet: Re: Probleme electrique   30.12.15 23:02

bon bah probleme resolu sans expliquation... dans ma grande patience jai appeller un pote a la rescousse et apres avoir rien fait enfin si jai debrancher toute les cosses dans le globe du phares elle est repartie comme si rien etait.... donc pour moi aucune expliquation car en rebrancher tout et en ressayant tout aller bien...
Revenir en haut Aller en bas
manu29
Administrateur
Administrateur
avatar

Votre Club : Les Biquets
Votre Moto : Virago XV125S
Messages : 6739
Date d'inscription : 22/09/2013
Age : 41
Localisation : Landivisiau
Validation : OK

MessageSujet: Re: Probleme electrique   30.12.15 23:18

Nickel...
Revenir en haut Aller en bas
Invité
Invité
avatar


MessageSujet: Re: Probleme electrique   30.12.15 23:28

oui cest cool mais jaurais aimer comprendre comment c'est arrivé et comment ca a disparus comme ca ...
Revenir en haut Aller en bas
manu29
Administrateur
Administrateur
avatar

Votre Club : Les Biquets
Votre Moto : Virago XV125S
Messages : 6739
Date d'inscription : 22/09/2013
Age : 41
Localisation : Landivisiau
Validation : OK

MessageSujet: Re: Probleme electrique   31.12.15 0:12

Pour moi c'est soit une inversion entre la phase et le neutre, soit une phase touché la structure et mettais la batterie en défaut, d'où le fusible qui saute sans arrêt... Very Happy
Revenir en haut Aller en bas
Bruno@77
+ 500
+ 500
avatar

Votre Club : Custom Cruiser
Votre Moto : 125 xvs dragstar
Messages : 2499
Date d'inscription : 11/12/2014
Age : 58
Localisation : seine et marne
Validation : OK

MessageSujet: Re: Probleme electrique   31.12.15 6:55

[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
Invité
Invité
avatar


MessageSujet: Re: Probleme electrique   31.12.15 9:16

le fameux fusible qui etait un rajout a etait supprimer il est devenus inutiles mais quand ma voiture roulera la becane subira un traitement qui va bien Laughing
Revenir en haut Aller en bas
manu29
Administrateur
Administrateur
avatar

Votre Club : Les Biquets
Votre Moto : Virago XV125S
Messages : 6739
Date d'inscription : 22/09/2013
Age : 41
Localisation : Landivisiau
Validation : OK

MessageSujet: Re: Probleme electrique   31.12.15 12:24

D'origine il y a 2 fusibles... un de 20A et un de 10A qui se repartissent le circuit électrique... Ce n'est pas un rajout... Je ne le dis jamais assez, il faut faire attention avec l’électricité, même en 12V...

j'a déjà vécu un faisceau qui prend feu au milieu de nulle part... ça fais drôle quand ça arrive...

Alléger le circuit, oui... Mais pas au détriment de la sécurité...
Revenir en haut Aller en bas
Bruno@77
+ 500
+ 500
avatar

Votre Club : Custom Cruiser
Votre Moto : 125 xvs dragstar
Messages : 2499
Date d'inscription : 11/12/2014
Age : 58
Localisation : seine et marne
Validation : OK

MessageSujet: Re: Probleme electrique   31.12.15 14:49

Bien parlé Manu, la sécurité avant tout  
Revenir en haut Aller en bas
PAIVET benoit
+ 500
+ 500
avatar

Votre Club : Alone
Votre Moto : 125 virago
Messages : 517
Date d'inscription : 29/10/2014
Age : 43
Localisation : LEZAY (79)
Validation : OK

MessageSujet: Re: Probleme electrique   01.01.16 14:42

D'accord avec Manu : tu devais avoir une cosse qui faisait masse, ou une inversion de fil. Remets le fusible de 10 A, car si tu as un autre soucis électrique, sans celui-ci, le premier élément (et peut-être d'autres...) en feront les frais.

Mais c'est cool que tout marche ! cheers
Revenir en haut Aller en bas
Invité
Invité
avatar


MessageSujet: Re: Probleme electrique   01.01.16 21:48

jsuis daccord mais vu la gueule du montage je doute vraiment que sortie d'usine ca soit aussi moche les deux etait en 20A donc a par revoir tout le circuit de A à Z je vois pas quoi faire demain je teste tout ca et on vera bien ;-)
Revenir en haut Aller en bas
manu29
Administrateur
Administrateur
avatar

Votre Club : Les Biquets
Votre Moto : Virago XV125S
Messages : 6739
Date d'inscription : 22/09/2013
Age : 41
Localisation : Landivisiau
Validation : OK

MessageSujet: Re: Probleme electrique   01.01.16 22:17

Bien que complet, le faisceau reste simple... Je compte bientôt acheter les prises adéquate et refaire un faisceau entièrement neuf... En modifiant quelques trucs au passage ... Very Happy
Revenir en haut Aller en bas
Invité
Invité
avatar


MessageSujet: Re: Probleme electrique   01.01.16 22:21

la meme me reste le comodo phare plein phare a deplacer puis le demarrage apres je peux changer de ppigner et avoir un truc epurer
Revenir en haut Aller en bas
PAIVET benoit
+ 500
+ 500
avatar

Votre Club : Alone
Votre Moto : 125 virago
Messages : 517
Date d'inscription : 29/10/2014
Age : 43
Localisation : LEZAY (79)
Validation : OK

MessageSujet: Re: Probleme electrique   03.01.16 16:57

Oui, avec l'aide de la RT, c'est faisable.
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Probleme electrique   

Revenir en haut Aller en bas
 
Probleme electrique
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» probleme electrique pour démarrer GT 750
» probleme electrique!!!!
» probleme electrique
» probleme electrique
» au secour probleme electrique

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Les Biquets22 :: La grange :: Nos deux roues :: Electricité, Bougies et allumage-
Sauter vers: