AccueilBiquets*ÉvènementsFAQS'enregistrerConnexion
Prochain évènement
Samedi 25 NOVEMBRE : Soirée Beaujolais
Un seul mot d'ordre pour notre CLUB
se faire plaisir
se retrouver ensemble pour des moments conviviaux
Voir tout le forum ?
Il vous suffit de vous inscrire !
Aucune hésitation si vous êtes amoureux des 125
... nous aussi !
+ de 350.000 visiteurs
le million ... le million ... le million ...
Afin de préserver votre tranquilité, lors de votre inscription sur un forum quelconque,
nous vous recommandons de ne pas choisir comme "pseudo"
votre nom et prénom.
un bon conseil est toujours bon à prendre !!!

Partagez | 
 

 Pas d'étincelle au démarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2, 3  Suivant
AuteurMessage
Moncontact99
0-25
0-25
avatar

Votre Club : Alone
Votre Moto : virago xv125
Messages : 13
Date d'inscription : 15/01/2016
Age : 48
Localisation : Paris
Validation : OK

MessageSujet: Pas d'étincelle au démarrage   15.01.16 19:32

Bonjour,
mon virago vx125 dort au garage depuis plusieurs années, après avoir mis une batterie neuve, impossible de la démarrer. mon premier réflexe, c'est de vérifier les bougies. surprise pas d'étincelle! je démonte des bobines et les bougies, je les ai testées individuellemet, elles fonctionnent. Elles produisent les étincelles. Quelqu'un a une idée, pourquoi il n'y a pas d'étincelle une fois montées les bobines et les bougies sur la virago ?
Revenir en haut Aller en bas
kikman
250-500
250-500
avatar

Votre Club : The WARTHOGS
Votre Moto : virago
Messages : 471
Date d'inscription : 30/01/2015
Age : 34
Localisation : 38
Validation : OK

MessageSujet: Re: Pas d'étincelle au démarrage   15.01.16 20:01

tes vables de bougies....
Revenir en haut Aller en bas
PAULO 62
+ 500
+ 500
avatar

Votre Club : de tricot...LOL
Votre Moto : REGAL RAPTOR spyder 125 chopper 2011
Messages : 1573
Date d'inscription : 05/10/2015
Age : 59
Localisation : 62 FREVENT... Pas de Calais...hein !!!
Validation : OK

MessageSujet: Re: Pas d'étincelle au démarrage   15.01.16 21:02

Les organes pouvant interdir le contact sont :

*  le coupe circuit (bouton rouge doit etre sur "ON" )

* le contact de béquille.

* la sécurité d ' embrayage (contact à la manette )

si ces securités sont OK . tu as demarreur et allumage.

:-moteur-:

il faudrait aussi mettre de l' essence fraiche , et vidanger , voir nettoyer le carbu...car tu nous dit " pas démarré depuis plusieurs années..."
Revenir en haut Aller en bas
manu29
Administrateur
Administrateur
avatar

Votre Club : Les Biquets
Votre Moto : Virago XV125S
Messages : 6739
Date d'inscription : 22/09/2013
Age : 41
Localisation : Landivisiau
Validation : OK

MessageSujet: Re: Pas d'étincelle au démarrage   15.01.16 21:28

C'est ça, mais sans la sécu embrayage qui n'est pas présente sur Virago... Very Happy
Revenir en haut Aller en bas
PAULO 62
+ 500
+ 500
avatar

Votre Club : de tricot...LOL
Votre Moto : REGAL RAPTOR spyder 125 chopper 2011
Messages : 1573
Date d'inscription : 05/10/2015
Age : 59
Localisation : 62 FREVENT... Pas de Calais...hein !!!
Validation : OK

MessageSujet: Re: Pas d'étincelle au démarrage   15.01.16 21:33

manu29 a écrit:
C'est ça, mais sans la sécu embrayage qui n'est pas présente sur Virago... Very Happy

ah ...quand tu demarres en prise ; comment ca se passe ???

[Vous devez être inscrit et connecté pour voir cette image]


Dernière édition par PAULO 62 le 15.01.16 21:48, édité 3 fois
Revenir en haut Aller en bas
manu29
Administrateur
Administrateur
avatar

Votre Club : Les Biquets
Votre Moto : Virago XV125S
Messages : 6739
Date d'inscription : 22/09/2013
Age : 41
Localisation : Landivisiau
Validation : OK

MessageSujet: Re: Pas d'étincelle au démarrage   15.01.16 21:35

Ah ok... Je n'ai pas compris ça comme ça, je pensais que tu parlais d'une sécu au niveau de la poignée...

Autant pour moi...
Revenir en haut Aller en bas
PAULO 62
+ 500
+ 500
avatar

Votre Club : de tricot...LOL
Votre Moto : REGAL RAPTOR spyder 125 chopper 2011
Messages : 1573
Date d'inscription : 05/10/2015
Age : 59
Localisation : 62 FREVENT... Pas de Calais...hein !!!
Validation : OK

MessageSujet: Re: Pas d'étincelle au démarrage   15.01.16 21:39

oui au niveau de la poignée j' ai un contact ;si je suis en prise et que je débraye pas ,ca demarre pas ; si je suis au PM pas besoin de débrayer ;ca démarre...sur virago c' est comment ?
Revenir en haut Aller en bas
manu29
Administrateur
Administrateur
avatar

Votre Club : Les Biquets
Votre Moto : Virago XV125S
Messages : 6739
Date d'inscription : 22/09/2013
Age : 41
Localisation : Landivisiau
Validation : OK

MessageSujet: Re: Pas d'étincelle au démarrage   15.01.16 21:47

C'est pareil... C'est moi qui avait mal compris...
Revenir en haut Aller en bas
PAULO 62
+ 500
+ 500
avatar

Votre Club : de tricot...LOL
Votre Moto : REGAL RAPTOR spyder 125 chopper 2011
Messages : 1573
Date d'inscription : 05/10/2015
Age : 59
Localisation : 62 FREVENT... Pas de Calais...hein !!!
Validation : OK

MessageSujet: Re: Pas d'étincelle au démarrage   15.01.16 21:51

OK lol!
Revenir en haut Aller en bas
MGK
+ 500
+ 500
avatar

Votre Moto : VIRAGO XVS 125
Messages : 1004
Date d'inscription : 21/04/2015
Age : 24
Localisation : HAGUENAU
Validation : OK

MessageSujet: Re: Pas d'étincelle au démarrage   15.01.16 23:25

Moncontact99 a écrit:
Bonjour,
mon virago vx125 dort au garage depuis plusieurs années, après avoir mis une batterie neuve, impossible de la démarrer. mon premier réflexe, c'est de vérifier les bougies. surprise pas d'étincelle! je démonte des bobines et les bougies, je les ai testées individuellemet, elles fonctionnent. Elles produisent les étincelles. Quelqu'un a une idée, pourquoi il n'y a pas d'étincelle une fois montées les bobines et les bougies sur la virago ?

Déjà, t'entends quoi par plusieurs années ? Suis les conseils de PAULO quand au nettoyage carbu etc, trempes le bout des bougies dans un peu d'essence (avec parcimonie!) j'espère pour toi que le circuit d'essence est encore propre sinon tu risque de t'amusé un peu en démontage cheers
Revenir en haut Aller en bas
PAIVET benoit
+ 500
+ 500
avatar

Votre Club : Alone
Votre Moto : 125 virago
Messages : 517
Date d'inscription : 29/10/2014
Age : 43
Localisation : LEZAY (79)
Validation : OK

MessageSujet: Re: Pas d'étincelle au démarrage   16.01.16 8:37

Oui, il faut que tu vérifies tout ça. Je dirais même plus : à ta place, je changerais les bougies. Même si elles donnent des étincelles, elles sont peut-être fatiguées...

Benoît
Revenir en haut Aller en bas
mich 62
+ 500
+ 500
avatar

Votre Club : les motards en 125 du Nord Pas de Calais
Votre Moto : Shadow 125
Messages : 1863
Date d'inscription : 13/09/2014
Age : 69
Localisation : Pas de Calais prés D'Arras
Validation : OK

MessageSujet: Re: Pas d'étincelle au démarrage   16.01.16 17:19

SLT tu dis avoir testé les bougies et qu'il y des étincelles et après avoir remontés plus rien

Sur quoi tu les as testé une autre moto ?????
Revenir en haut Aller en bas
PAULO 62
+ 500
+ 500
avatar

Votre Club : de tricot...LOL
Votre Moto : REGAL RAPTOR spyder 125 chopper 2011
Messages : 1573
Date d'inscription : 05/10/2015
Age : 59
Localisation : 62 FREVENT... Pas de Calais...hein !!!
Validation : OK

MessageSujet: Re: Pas d'étincelle au démarrage   16.01.16 17:35

mich 62 a écrit:
SLT tu dis avoir testé les bougies et qu'il y des étincelles et après avoir remontés plus rien

Sur quoi tu les as testé une autre moto ?????

je ne comprends pas non plus ton essais ; aprés démontage des bobines et des bougies...

[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
MGK
+ 500
+ 500
avatar

Votre Moto : VIRAGO XVS 125
Messages : 1004
Date d'inscription : 21/04/2015
Age : 24
Localisation : HAGUENAU
Validation : OK

MessageSujet: Re: Pas d'étincelle au démarrage   16.01.16 20:22

Change tes bougies, prends des irridiums au pire !
Revenir en haut Aller en bas
Moncontact99
0-25
0-25
avatar

Votre Club : Alone
Votre Moto : virago xv125
Messages : 13
Date d'inscription : 15/01/2016
Age : 48
Localisation : Paris
Validation : OK

MessageSujet: Re: Pas d'étincelle au démarrage   18.01.16 11:00

Super pour les conseils. C'est top! J'ai changé de bougie. J'ai testé le circuit bobine+bougie neuve avec une pile de 9V, les bougies produisent les étincelles. C'est l'histoire de valider si les bobines et les bougies sont encore bonnes. De plus j'ai nettoyé le circuit de carburant. Il est propre. J'ai vérifié aussi le contact béquille aussi. Mais ça ne démarre pas ;(. Est ce que ça peut venir du CDI du fait que je n'ai pas d'étincelles une fois remonté les bobines+ bougies sur le virago ?
Revenir en haut Aller en bas
manu29
Administrateur
Administrateur
avatar

Votre Club : Les Biquets
Votre Moto : Virago XV125S
Messages : 6739
Date d'inscription : 22/09/2013
Age : 41
Localisation : Landivisiau
Validation : OK

MessageSujet: Re: Pas d'étincelle au démarrage   18.01.16 12:07

Ton démarreur tourne t'il quand même ???

Sinon, relais de démarrage, fusible ou démarreur HS...
Revenir en haut Aller en bas
Moncontact99
0-25
0-25
avatar

Votre Club : Alone
Votre Moto : virago xv125
Messages : 13
Date d'inscription : 15/01/2016
Age : 48
Localisation : Paris
Validation : OK

MessageSujet: Re: Pas d'étincelle au démarrage   18.01.16 12:16

J'entends le démarreur tourné, j'ai vérifié les 2 fusibles. C'est ok. Lorsque je tourne la clé, j'entends le clikclik des relais. Mais ca démarre pas ;(. Quel qu'un à une idée ?
Revenir en haut Aller en bas
PAULO 62
+ 500
+ 500
avatar

Votre Club : de tricot...LOL
Votre Moto : REGAL RAPTOR spyder 125 chopper 2011
Messages : 1573
Date d'inscription : 05/10/2015
Age : 59
Localisation : 62 FREVENT... Pas de Calais...hein !!!
Validation : OK

MessageSujet: Re: Pas d'étincelle au démarrage   18.01.16 12:36

il est trés rare qu' un CDI soit HS....as tu vérifié les points que je cite plus haut...
Revenir en haut Aller en bas
philhelb
+ 500
+ 500
avatar

Votre Club : les motards en 125
Votre Moto : Virago XV 125
Messages : 1303
Date d'inscription : 26/10/2014
Age : 62
Localisation : Villeneuve d'ascq
Validation : OK

MessageSujet: Re: Pas d'étincelle au démarrage    18.01.16 13:41

ça peut venir aussi du capteur d'allumage
Revenir en haut Aller en bas
PAULO 62
+ 500
+ 500
avatar

Votre Club : de tricot...LOL
Votre Moto : REGAL RAPTOR spyder 125 chopper 2011
Messages : 1573
Date d'inscription : 05/10/2015
Age : 59
Localisation : 62 FREVENT... Pas de Calais...hein !!!
Validation : OK

MessageSujet: Re: Pas d'étincelle au démarrage   18.01.16 13:58

philhelb a écrit:
ça peut venir aussi du capteur d'allumage  

oui ;j' ai deja vu des capteurs desserrés....donc plus bien réglés...

Est ce que le démarreur lance le moteur énergiquement...?

Controle aussi que le CDI est alimenté aprés avoir mis le contact , ca éliminera beaucoup de causes possibles...

la tension de la batterie donne combien au voltmétre...?

Revenir en haut Aller en bas
Moncontact99
0-25
0-25
avatar

Votre Club : Alone
Votre Moto : virago xv125
Messages : 13
Date d'inscription : 15/01/2016
Age : 48
Localisation : Paris
Validation : OK

MessageSujet: Re: Pas d'étincelle au démarrage   20.01.16 13:53

merci Paulo62 pour tes info, la batterie est neuve.
Tu disais qu'il faut que je regarde aussi
* la sécurité d ' embrayage (contact à la manette )
c'est quoi exactement ?

Au démarrage, je suis au point mort. Est-ce que j'ai besoin de vérifier la sécurité d'embrayage ?

* des capteurs desserrés
quels sont des capteurs qui interviennent au démarrage ?
je connais le capteur de la béquille, le capteur coupe-circuit au niveau de la manette du poignet. y a-t-il d'autre ?
Revenir en haut Aller en bas
PAULO 62
+ 500
+ 500
avatar

Votre Club : de tricot...LOL
Votre Moto : REGAL RAPTOR spyder 125 chopper 2011
Messages : 1573
Date d'inscription : 05/10/2015
Age : 59
Localisation : 62 FREVENT... Pas de Calais...hein !!!
Validation : OK

MessageSujet: Re: Pas d'étincelle au démarrage   20.01.16 16:04



ci dessous une fiche dépannage compléte


[Vous devez être inscrit et connecté pour voir ce lien]   <<<..clic


Dernière édition par PAULO 62 le 20.01.16 16:43, édité 2 fois
Revenir en haut Aller en bas
Bruno@77
+ 500
+ 500
avatar

Votre Club : Custom Cruiser
Votre Moto : 125 xvs dragstar
Messages : 2499
Date d'inscription : 11/12/2014
Age : 58
Localisation : seine et marne
Validation : OK

MessageSujet: Re: Pas d'étincelle au démarrage   20.01.16 16:26

Tu dis que tu a testé tes bobines et bougies individuellement et ça fonctionne, tu as fait comment ?
Allez, je le ressorts du tiroir avec ça tu vas pouvoir tester les différents organes
[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
Moncontact99
0-25
0-25
avatar

Votre Club : Alone
Votre Moto : virago xv125
Messages : 13
Date d'inscription : 15/01/2016
Age : 48
Localisation : Paris
Validation : OK

MessageSujet: Re: Pas d'étincelle au démarrage   30.01.16 12:46

Ca y est Very Happy  Paulo62 a raison. Le problème vient du coupe-circuit. Maintenant, il y a d'étincelle lorsque je démarre. Mais ça ne fonctionne toujours pas. Du fait que j'ai laissé trop longtemps au garage. il doit y avoir un problème de dépôt dans le circuit de carburant. Quelqu'un a une idée où ça peut être boucher ? j'ai déjà démonté le gicleur, il n'est pas bouché.
Revenir en haut Aller en bas
PAULO 62
+ 500
+ 500
avatar

Votre Club : de tricot...LOL
Votre Moto : REGAL RAPTOR spyder 125 chopper 2011
Messages : 1573
Date d'inscription : 05/10/2015
Age : 59
Localisation : 62 FREVENT... Pas de Calais...hein !!!
Validation : OK

MessageSujet: Re: Pas d'étincelle au démarrage   30.01.16 13:04

faut vider tout et mettre de l' essence fraiche (98)

et l' ideal est de nettoyer le carbu...méticuleusement...!

tu gardes la vieille essence pour nettoyer des piéces lol! Very Happy
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Pas d'étincelle au démarrage   

Revenir en haut Aller en bas
 
Pas d'étincelle au démarrage
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 3Aller à la page : 1, 2, 3  Suivant
 Sujets similaires
-
» Bruit inquiétant démarreur lors du démarrage
» Démarrage !
» Problème démarrage Hornet 600
» Probleme démarrage MZ TS 125
» la carte de démarrage

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Les Biquets22 :: La grange :: Nos deux roues :: Electricité, Bougies et allumage-
Sauter vers: