AccueilBiquets*FAQS'enregistrerConnexion
Prochain évènement
Dimanche 24 Juin : balade pique-nique dans les Monts d'Arrée / Pen Ar Bed
Voir tout le forum ?
Il vous suffit de vous inscrire !
Aucune hésitation si vous êtes amoureux des 125
... nous aussi !
Afin de préserver votre tranquilité, lors de votre inscription sur un forum quelconque,
nous vous recommandons de ne pas choisir comme "pseudo"
votre nom et prénom.
un bon conseil est toujours bon à prendre !!!

Partagez | 
 

 Un petit ou plutot gros problème

Aller en bas 
AuteurMessage
mich 62
+ 500
+ 500
avatar

Votre Moto : Shadow 125
Messages : 2328
Date d'inscription : 13/09/2014
Localisation : Pas de Calais prés D'Arras
Validation : OK

MessageSujet: Un petit ou plutot gros problème    27.02.16 16:42

SLT a tous voilà j'ai fait un nettoyage de l'ordi et maintenant sur les forums ou je suis inscrits , certaines conversations et certaines photos qui sont mises ont disparues

pour nettoyage j'ai ""Spybot "" Malwarebytes anti malware "" et ""Cleaner ""
est-ce que vous pensez que ça vient de là , j'ai un doutes du fait que je les utilise tous les quinze jours
Revenir en haut Aller en bas
manu29
Administrateur
Administrateur
avatar

Votre Moto : Virago XV125S
Messages : 6945
Date d'inscription : 22/09/2013
Localisation : Landivisiau
Validation : OK

MessageSujet: Re: Un petit ou plutot gros problème    27.02.16 18:15

C'est possible, ça m'est arrivé une fois, depuis je sauvegarde régulièrement mes photos et documents sur un disc dur externe, au cas où...
Revenir en haut Aller en bas
mich 62
+ 500
+ 500
avatar

Votre Moto : Shadow 125
Messages : 2328
Date d'inscription : 13/09/2014
Localisation : Pas de Calais prés D'Arras
Validation : OK

MessageSujet: Re: Un petit ou plutot gros problème    27.02.16 18:49

SLT Merci de ta réponse mais ce n'est pas mes photos perso c'est les photos que les membres de forum c'est a dire vos motos ou autres que je ne vois plus et ça même sur les autres forums ou je suis inscrit
Revenir en haut Aller en bas
manu29
Administrateur
Administrateur
avatar

Votre Moto : Virago XV125S
Messages : 6945
Date d'inscription : 22/09/2013
Localisation : Landivisiau
Validation : OK

MessageSujet: Re: Un petit ou plutot gros problème    27.02.16 19:41

Ah ok, bah c'est pareil, regarde si CCleaner ne t'as pas shooter adobe ou shokewave, ça peut arriver aussi...
Revenir en haut Aller en bas
mich 62
+ 500
+ 500
avatar

Votre Moto : Shadow 125
Messages : 2328
Date d'inscription : 13/09/2014
Localisation : Pas de Calais prés D'Arras
Validation : OK

MessageSujet: Re: Un petit ou plutot gros problème    27.02.16 20:33

SLT c'est comme là je ne vois plus les avatars , et ça me le fait sur les autres forums aussi ,j'ai regardé quand je clique sur Firefox eh bien c'est Malwarebytes qui apparait je me demande si il n'y a pas un blem de ce coté là je les ai supprimés puis réenregistrés et toujours pareil , je vais attendre demain si c'est encore pareil je vais appeler mon beau fils il va trouver

Merci
Revenir en haut Aller en bas
manu29
Administrateur
Administrateur
avatar

Votre Moto : Virago XV125S
Messages : 6945
Date d'inscription : 22/09/2013
Localisation : Landivisiau
Validation : OK

MessageSujet: Re: Un petit ou plutot gros problème    27.02.16 22:04

Pas de soucis, mais je pense vraiment que tu as shooter adobe avec les scans...
Revenir en haut Aller en bas
PAULO 62
+ 500
+ 500
avatar

Votre Moto : REGAL RAPTOR spyder 125 chopper 2011
Messages : 1606
Date d'inscription : 05/10/2015
Localisation : 62 FREVENT... Pas de Calais...hein !!!
Validation : OK

MessageSujet: Re: Un petit ou plutot gros problème    27.02.16 22:16

[Vous devez être inscrit et connecté pour voir cette image]......Ton avatar est revenu MICH...ca va rentrer dans l' ordre...et ca vient peut etre pas de toi ; les forums rament aujourd' hui... Evil or Very Mad Evil or Very Mad Evil or Very Mad
Revenir en haut Aller en bas
mich 62
+ 500
+ 500
avatar

Votre Moto : Shadow 125
Messages : 2328
Date d'inscription : 13/09/2014
Localisation : Pas de Calais prés D'Arras
Validation : OK

MessageSujet: Re: Un petit ou plutot gros problème    28.02.16 9:20

Salut les amis et amies j'ai refait un nettoyage hier soir et ce matin tout est rentré en ordre , comme tu le dis Paulo peut être un problème sur tous les forums ,je suis inscrit sur 4 forums motos et deux vélos et j'avais le même problème

C'est pas Daech qui attaque ,ils ont dit qu'ils allaient s'occuper de Face de bouc et twitter affraid affraid
Revenir en haut Aller en bas
PAULO 62
+ 500
+ 500
avatar

Votre Moto : REGAL RAPTOR spyder 125 chopper 2011
Messages : 1606
Date d'inscription : 05/10/2015
Localisation : 62 FREVENT... Pas de Calais...hein !!!
Validation : OK

MessageSujet: Re: Un petit ou plutot gros problème    28.02.16 9:28

Oui...aujourd' hui , ca va mais hier les ordi. ramaient sec....DUR...DUR...[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
philtraere
+ 500
+ 500
avatar

Votre Moto : HD sportster 1200 super low
Messages : 1425
Date d'inscription : 06/02/2012
Localisation : Aisne 02
Validation : OK

MessageSujet: Re: Un petit ou plutot gros problème    28.02.16 10:48

pas de problème tous marche O-v-O
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Un petit ou plutot gros problème    

Revenir en haut Aller en bas
 
Un petit ou plutot gros problème
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Les Biquets22 :: La grange :: Salon public du forum :: Divers-
Sauter vers: