AccueilBiquets*ÉvènementsFAQS'enregistrerConnexion
Prochain évènement
Samedi 25 NOVEMBRE : Soirée Beaujolais
Un seul mot d'ordre pour notre CLUB
se faire plaisir
se retrouver ensemble pour des moments conviviaux
Voir tout le forum ?
Il vous suffit de vous inscrire !
Aucune hésitation si vous êtes amoureux des 125
... nous aussi !
Bientôt 350.000 visiteurs
le million ... le million ... le million ...

Partagez | 
 

 Ma Virago démarre et puis s'éteint !

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
treffine
Sympathisant
Sympathisant
avatar

Votre Club : -
Votre Moto : virago125
Messages : 797
Date d'inscription : 27/02/2016
Age : 47
Localisation : cotes d'armor
Validation : OK

MessageSujet: Ma Virago démarre et puis s'éteint !   21.04.16 16:30

Bonjour

Bon. je n'ai pas pu prendre ma Vivi ce matin, les boules.   Sad

Elle démarre et puis elle s'éteint. Plusieurs fois d'affilée comme ça.
Ca peut venir de quoi ?
🐷  

merci

J'ai roulé tout l'hiver peinard et pan, maintenant qu'il fait presque beau elle tombe en rade ! C'est que j 'ai une virée à Tréguier ce  dimanche...

Revenir en haut Aller en bas
triway59
+ 500
+ 500
avatar

Votre Club : Mes Potes ;-)
Votre Moto : 125 Virago bobber
Messages : 2915
Date d'inscription : 20/04/2013
Age : 41
Localisation : SAVOIE
Validation : OK

MessageSujet: Re: Ma Virago démarre et puis s'éteint !   21.04.16 18:17

elle s'éteinds toute seule ou dès que tu passes une vitesse???
Revenir en haut Aller en bas
http://ptitscustoms.forumactif.org/
treffine
Sympathisant
Sympathisant
avatar

Votre Club : -
Votre Moto : virago125
Messages : 797
Date d'inscription : 27/02/2016
Age : 47
Localisation : cotes d'armor
Validation : OK

MessageSujet: Re: Ma Virago démarre et puis s'éteint !   21.04.16 21:10

Salut Triway

Elle s'éteint toute seule.
Pourtant il y a assez d'essence.
La 1ere fois que je l'ai démarré ce matin le moteur n'allait pas vite, j'ai tourné la poignée des gaz et ça tournait bien, mais après quelques secondes le moteur s'arrête tout seul.

J'avais pas enclenché de vitesse,et j'avais enlevé la béquille
kestendis ?
Revenir en haut Aller en bas
PAULO 62
+ 500
+ 500
avatar

Votre Club : de tricot...LOL
Votre Moto : REGAL RAPTOR spyder 125 chopper 2011
Messages : 1573
Date d'inscription : 05/10/2015
Age : 59
Localisation : 62 FREVENT... Pas de Calais...hein !!!
Validation : OK

MessageSujet: Re: Ma Virago démarre et puis s'éteint !   21.04.16 21:29

c' est pas le contact de béquille qui merdouille...? scratch
Revenir en haut Aller en bas
triway59
+ 500
+ 500
avatar

Votre Club : Mes Potes ;-)
Votre Moto : 125 Virago bobber
Messages : 2915
Date d'inscription : 20/04/2013
Age : 41
Localisation : SAVOIE
Validation : OK

MessageSujet: Re: Ma Virago démarre et puis s'éteint !   21.04.16 21:44

le peu qu'elle arrive à tourner, elle ne crache pas de l'eau lorsque tu accélères?

la mienne m'a fait pareil l'autre jour, elle gardait un ralenti très bas et instable
je n'arrivais pas à la laisser en route.

et à force d'insister elle à un peu mien démarré et je l'ai laissé tourner au ralenti, et puis d'un coup elle s'est mise à "pétarader" et de l'eau est sorti de l'échappement et après ça c'était bon
Revenir en haut Aller en bas
http://ptitscustoms.forumactif.org/
treffine
Sympathisant
Sympathisant
avatar

Votre Club : -
Votre Moto : virago125
Messages : 797
Date d'inscription : 27/02/2016
Age : 47
Localisation : cotes d'armor
Validation : OK

MessageSujet: Re: Ma Virago démarre et puis s'éteint !   21.04.16 23:20

Je viens de réessayer.  La vivi était sur béquille cette fois-ci.
Elle a démarré. Elle allait s'éteindre comme ce matin, alors j'ai tourné la poignée des gaz, pour qu'elle ne s'éteigne pas. Ca tournait, mais au bout de environ 30 secondes je trouvais que ça sentait l'essence alors j'ai laché la poignée des gaz et la vivi s'est arrêtée.

Bon la vivi est dans la garage mais ce matin, j'étais dehors et ça sentait l'essence aussi.

La pipe d'admission est craquelée, c'est peut-etre ça ?

Je n'ai pas vu d'eau du tout. Même en me mettant par terre avec la lampe frontale pour regarder l'intérieur du pot d'échappement.

🐷
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Ma Virago démarre et puis s'éteint !   

Revenir en haut Aller en bas
 
Ma Virago démarre et puis s'éteint !
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Ma Virago démarre et puis s'éteint !
» [xantia td an 93] Démarre et puis s'arrête (résolu)
» [ bmw e36 318 tds berline an 1995 ] moteur ne démarre plus (résolu)
» [ BMW e39 530D touring an 2002 ] moteur redémarre plus...puis mal (résolu)
» Ma moto ne démarre pas.

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Les Biquets22 :: La grange :: Nos deux roues :: Démarrage, carburation, ralenti, calage, broutage, accélération, vitesse ...-
Sauter vers: