AccueilBiquets*ÉvènementsFAQS'enregistrerConnexion
Prochain évènement
Samedi 25 NOVEMBRE : Soirée Beaujolais
Un seul mot d'ordre pour notre CLUB
se faire plaisir
se retrouver ensemble pour des moments conviviaux
Voir tout le forum ?
Il vous suffit de vous inscrire !
Aucune hésitation si vous êtes amoureux des 125
... nous aussi !
Bientôt 350.000 visiteurs
le million ... le million ... le million ...

Partagez | 
 

 Urgent !! Roue libre ne lance pas le moteur. [RESOLU]

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
Black knight
+ 500
+ 500
avatar

Votre Club : Alone
Votre Moto : 125 Virago '97
Messages : 1386
Date d'inscription : 27/07/2015
Age : 46
Localisation : Vienne ( Isère )
Validation : OK

MessageSujet: Urgent !! Roue libre ne lance pas le moteur. [RESOLU]   24.04.16 17:14

Salut à tous.

En testant de le démarrage de la moto, j'avais un bruit de moulin à café, donc démontage du carter d'alternateur.

J'ai donc vu que la roue libre n’entraînai pas le rotor.
J'ai démonté le rotor pour voir ce qu'il clochait, les galets n'accrochaient pas le rotor en faisant tourner à la main.

J'ai donc pris le rotor sur mon second moteur, puis remontage, mais c'est toujours pareil lorsque j'actionne le démarreur ça tourne dans le vide.

Je ne comprend pas d'où cela peut provenir scratch ?

Le rotor qui était sur mon moteur (on voit un galet qui s'est barré)

[Vous devez être inscrit et connecté pour voir cette image]

Ici, le second rotor nettement en meilleur état (comme neuf en fait)

[Vous devez être inscrit et connecté pour voir cette image]

Une vidéo explicative (je me mélangeais dans mes mots lol! ), mais vous comprendrez le souci.



Besoin d'aide là, car je ne sais plus quoi faire, je pige plus....


Dernière édition par Black knight le 25.04.16 23:41, édité 1 fois
Revenir en haut Aller en bas
philhelb
+ 500
+ 500
avatar

Votre Club : les motards en 125
Votre Moto : Virago XV 125
Messages : 1290
Date d'inscription : 26/10/2014
Age : 62
Localisation : Villeneuve d'ascq
Validation : OK

MessageSujet: RE: Roue libre ne lance pas le moteur.   24.04.16 17:36

tu est sur du sens de rotation
Revenir en haut Aller en bas
Black knight
+ 500
+ 500
avatar

Votre Club : Alone
Votre Moto : 125 Virago '97
Messages : 1386
Date d'inscription : 27/07/2015
Age : 46
Localisation : Vienne ( Isère )
Validation : OK

MessageSujet: Re: Urgent !! Roue libre ne lance pas le moteur. [RESOLU]   24.04.16 17:41

philhelb a écrit:
tu est sur du sens de rotation

Justement comment savoir si l'on peut inverser le sens de rotation ?
Revenir en haut Aller en bas
philhelb
+ 500
+ 500
avatar

Votre Club : les motards en 125
Votre Moto : Virago XV 125
Messages : 1290
Date d'inscription : 26/10/2014
Age : 62
Localisation : Villeneuve d'ascq
Validation : OK

MessageSujet: Re: Urgent !! Roue libre ne lance pas le moteur.   24.04.16 17:50

si les polarités sont inversées peut étre
Revenir en haut Aller en bas
Black knight
+ 500
+ 500
avatar

Votre Club : Alone
Votre Moto : 125 Virago '97
Messages : 1386
Date d'inscription : 27/07/2015
Age : 46
Localisation : Vienne ( Isère )
Validation : OK

MessageSujet: Re: Urgent !! Roue libre ne lance pas le moteur. [RESOLU]   24.04.16 18:00

J'ai lu sur le net que les démarreurs peuvent s'inverser en polarité, je vais le démonter pour voir....
Et vu que je l'avait démonté pour le réviser.....
Revenir en haut Aller en bas
philhelb
+ 500
+ 500
avatar

Votre Club : les motards en 125
Votre Moto : Virago XV 125
Messages : 1290
Date d'inscription : 26/10/2014
Age : 62
Localisation : Villeneuve d'ascq
Validation : OK

MessageSujet: Re: Urgent !! Roue libre ne lance pas le moteur.   24.04.16 18:37

je vient de trouver ça si ça peut t'aider


Nouveau messagede cyrille88 » Ven 9 Mar 2012 19:19

ca y est !!! j'ai la solution !!

en remontant le demarreur, j'ai fais un quart de tour de trop sur la partie basse du demarreur, c'est cela qui a entrainé l'invertion de sens !!

Very Happy
cyrille88
Plus de 150 messages
Plus de 150 messages

Messages: 171
Inscription: Lun 14 Mar 2011 11:43
Moto: EC 300 E gas gas 2011
Revenir en haut Aller en bas
Black knight
+ 500
+ 500
avatar

Votre Club : Alone
Votre Moto : 125 Virago '97
Messages : 1386
Date d'inscription : 27/07/2015
Age : 46
Localisation : Vienne ( Isère )
Validation : OK

MessageSujet: Re: Urgent !! Roue libre ne lance pas le moteur. [RESOLU]   24.04.16 19:03

Oui je l'ai vu ce sujet, mais ça vient pas de ça.
Revisser le capot du démarreur dans un sens ou dans l'autre revient au même.

J'ai démonté le démarreur, dégraissé les charbons et les portées cuivrées correctement, et il tourne toujours dans le même sens, c'est à dire sens horaire lorsqu'on regarde le pignon de face.
Revenir en haut Aller en bas
philhelb
+ 500
+ 500
avatar

Votre Club : les motards en 125
Votre Moto : Virago XV 125
Messages : 1290
Date d'inscription : 26/10/2014
Age : 62
Localisation : Villeneuve d'ascq
Validation : OK

MessageSujet: Re: Urgent !! Roue libre ne lance pas le moteur.    24.04.16 19:16

oui il tourne dans le bon sens .tu la essayé avec une batterie ou direct sur la moto
Revenir en haut Aller en bas
Black knight
+ 500
+ 500
avatar

Votre Club : Alone
Votre Moto : 125 Virago '97
Messages : 1386
Date d'inscription : 27/07/2015
Age : 46
Localisation : Vienne ( Isère )
Validation : OK

MessageSujet: Re: Urgent !! Roue libre ne lance pas le moteur. [RESOLU]   24.04.16 19:36

Oui déjà testé direct sur batterie, il fonctionne pareil.

franchement je sèche là.....
Revenir en haut Aller en bas
moi06
250-500
250-500
avatar

Votre Club : Alone
Votre Moto : spyder "phénix "
Messages : 253
Date d'inscription : 02/03/2016
Age : 41
Localisation : Pays du Champagne
Validation : OK

MessageSujet: Re: Urgent !! Roue libre ne lance pas le moteur. [RESOLU]   24.04.16 20:27

Salut.

Question bête.... mais la clavette est encore bonne ? Si elle est usée, elle n’entraîne plus....
Revenir en haut Aller en bas
Black knight
+ 500
+ 500
avatar

Votre Club : Alone
Votre Moto : 125 Virago '97
Messages : 1386
Date d'inscription : 27/07/2015
Age : 46
Localisation : Vienne ( Isère )
Validation : OK

MessageSujet: Re: Urgent !! Roue libre ne lance pas le moteur. [RESOLU]   24.04.16 20:35

moi06 a écrit:
Salut.

Question bête.... mais la clavette est encore bonne ? Si elle est usée, elle n’entraîne plus....

Quelle clavette ?
Revenir en haut Aller en bas
PAIVET benoit
+ 500
+ 500
avatar

Votre Club : Alone
Votre Moto : 125 virago
Messages : 517
Date d'inscription : 29/10/2014
Age : 43
Localisation : LEZAY (79)
Validation : OK

MessageSujet: Re: Urgent !! Roue libre ne lance pas le moteur. [RESOLU]   24.04.16 22:00

Ah oui, si tu n'as pas la lavette, ça n'entraîne rien...
Revenir en haut Aller en bas
PAIVET benoit
+ 500
+ 500
avatar

Votre Club : Alone
Votre Moto : 125 virago
Messages : 517
Date d'inscription : 29/10/2014
Age : 43
Localisation : LEZAY (79)
Validation : OK

MessageSujet: Re: Urgent !! Roue libre ne lance pas le moteur. [RESOLU]   24.04.16 22:27

La clavette qui est en bas à gauche sur ta deuxième photo. Si elle s'est barrée, tu auras la problème que j'ai eu sur la dynamo de ma cox : ça tourne dans le vide, faute de ce "cran" en fait...
Revenir en haut Aller en bas
moi06
250-500
250-500
avatar

Votre Club : Alone
Votre Moto : spyder "phénix "
Messages : 253
Date d'inscription : 02/03/2016
Age : 41
Localisation : Pays du Champagne
Validation : OK

MessageSujet: Re: Urgent !! Roue libre ne lance pas le moteur. [RESOLU]   24.04.16 23:10

C'est la pièce numéro 12 sur ce dessin:

[Vous devez être inscrit et connecté pour voir ce lien]




Si elle est usée ou mal placée, elle n'entaine plus le rotor ni le vilbro.

Il se peut qu'à faible vitesse ( quand tu tournes à la main ) elle arrive a accrocher un peu mais avec les hautes vitesse ( entraînée par la démarreur ) elle "ripe" à chaque fois. D'ou le bruit de crécelle aussi.
Revenir en haut Aller en bas
Black knight
+ 500
+ 500
avatar

Votre Club : Alone
Votre Moto : 125 Virago '97
Messages : 1386
Date d'inscription : 27/07/2015
Age : 46
Localisation : Vienne ( Isère )
Validation : OK

MessageSujet: Re: Urgent !! Roue libre ne lance pas le moteur. [RESOLU]   24.04.16 23:47

Ah oui la clavette demi lune, si je l'ai.
Elle est en parfait état d'ailleurs.

Mais le souci ne vient pas de là.
J'ai contacté Eddy de Bobber Concept, il me tient au courant demain, car il a justement un moteur de démonté actuellement, du coup il va se pencher sur le problème. Wink


Plus qu'à attendre.....
Revenir en haut Aller en bas
philhelb
+ 500
+ 500
avatar

Votre Club : les motards en 125
Votre Moto : Virago XV 125
Messages : 1290
Date d'inscription : 26/10/2014
Age : 62
Localisation : Villeneuve d'ascq
Validation : OK

MessageSujet: Re: Urgent !! Roue libre ne lance pas le moteur.    24.04.16 23:49

si il n'y a pas la clavette sur la vidéo le rotor devrait tourner aussi je pense .
pour moi c'est autre chose .
Revenir en haut Aller en bas
philhelb
+ 500
+ 500
avatar

Votre Club : les motards en 125
Votre Moto : Virago XV 125
Messages : 1290
Date d'inscription : 26/10/2014
Age : 62
Localisation : Villeneuve d'ascq
Validation : OK

MessageSujet: Re: Urgent !! Roue libre ne lance pas le moteur.    25.04.16 0:19

ça fait dix fois que je regarde la vidéo j'ai du mal a voir le sens de rotation de la couronne derrière le rotor
Revenir en haut Aller en bas
philhelb
+ 500
+ 500
avatar

Votre Club : les motards en 125
Votre Moto : Virago XV 125
Messages : 1290
Date d'inscription : 26/10/2014
Age : 62
Localisation : Villeneuve d'ascq
Validation : OK

MessageSujet: Re: Urgent !! Roue libre ne lance pas le moteur.    25.04.16 15:14

Black knight a écrit:
Oui je l'ai vu ce sujet, mais ça vient pas de ça.
Revisser le capot du démarreur dans un sens ou dans l'autre revient au même.

J'ai démonté le démarreur, dégraissé les charbons et les portées cuivrées correctement, et il tourne toujours dans le même sens, c'est à dire sens horaire lorsqu'on regarde le pignon de face.
j'ai démonté mon démareur pour voir le sens de rotation
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
Black knight
+ 500
+ 500
avatar

Votre Club : Alone
Votre Moto : 125 Virago '97
Messages : 1386
Date d'inscription : 27/07/2015
Age : 46
Localisation : Vienne ( Isère )
Validation : OK

MessageSujet: Re: Urgent !! Roue libre ne lance pas le moteur. [RESOLU]   25.04.16 15:54

Salut Philhelb

Donc si je résume, en regardant de face le pignon du démarreur, celui ci tourne dans le sens anti-horaire.

Et le mien tourne dans le sens horaire, d'où le souci.....

Mais comment cela peut il se produire, le fait qu'il tourne dans le mauvais sens ?
J'ai tourné le capot de 180° et il tourne toujours dans le même sens. scratch
Revenir en haut Aller en bas
philhelb
+ 500
+ 500
avatar

Votre Club : les motards en 125
Votre Moto : Virago XV 125
Messages : 1290
Date d'inscription : 26/10/2014
Age : 62
Localisation : Villeneuve d'ascq
Validation : OK

MessageSujet: Re: Urgent !! Roue libre ne lance pas le moteur.    25.04.16 16:04

salut black knight
c'est un moteur électrique j'ai fait l'essai sur une batterie j'ai inversé les fils il tourne dans l'autre sens regarde ton cable qui va du démarreur au relais
Revenir en haut Aller en bas
Black knight
+ 500
+ 500
avatar

Votre Club : Alone
Votre Moto : 125 Virago '97
Messages : 1386
Date d'inscription : 27/07/2015
Age : 46
Localisation : Vienne ( Isère )
Validation : OK

MessageSujet: Re: Urgent !! Roue libre ne lance pas le moteur. [RESOLU]   25.04.16 16:12

philhelb a écrit:
ça fait dix fois que je regarde la vidéo j'ai du mal a voir le sens de rotation de la couronne derrière le rotor

Voici le sens de rotation sur ma vidéo :


[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
philhelb
+ 500
+ 500
avatar

Votre Club : les motards en 125
Votre Moto : Virago XV 125
Messages : 1290
Date d'inscription : 26/10/2014
Age : 62
Localisation : Villeneuve d'ascq
Validation : OK

MessageSujet: Re: Urgent !! Roue libre ne lance pas le moteur. [RESOLU]   25.04.16 16:24

tu tourne à l'envers
Revenir en haut Aller en bas
Black knight
+ 500
+ 500
avatar

Votre Club : Alone
Votre Moto : 125 Virago '97
Messages : 1386
Date d'inscription : 27/07/2015
Age : 46
Localisation : Vienne ( Isère )
Validation : OK

MessageSujet: Re: Urgent !! Roue libre ne lance pas le moteur. [RESOLU]   25.04.16 16:31

Voilà, donc il y a eu inversion de polarité sur le démarreur, à présent faut trouver la cause de cette inversion.
Revenir en haut Aller en bas
philhelb
+ 500
+ 500
avatar

Votre Club : les motards en 125
Votre Moto : Virago XV 125
Messages : 1290
Date d'inscription : 26/10/2014
Age : 62
Localisation : Villeneuve d'ascq
Validation : OK

MessageSujet: Re: Urgent !! Roue libre ne lance pas le moteur.    25.04.16 16:36

le fil noir du démarreur va bien au plus
Revenir en haut Aller en bas
Black knight
+ 500
+ 500
avatar

Votre Club : Alone
Votre Moto : 125 Virago '97
Messages : 1386
Date d'inscription : 27/07/2015
Age : 46
Localisation : Vienne ( Isère )
Validation : OK

MessageSujet: Re: Urgent !! Roue libre ne lance pas le moteur. [RESOLU]   25.04.16 16:39

philhelb a écrit:
salut black knight
c'est un moteur électrique j'ai fait l'essai sur une batterie j'ai inversé les fils il tourne dans l'autre sens regarde ton cable qui va du démarreur au relais

Câble branché au démarreur :

[Vous devez être inscrit et connecté pour voir cette image]

Câble du démarreur relié au relais (noir)
A coté (câble rouge) relié au + batterie
Et petit fil bleu et blanc au contacteur guidon.

[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Urgent !! Roue libre ne lance pas le moteur. [RESOLU]   

Revenir en haut Aller en bas
 
Urgent !! Roue libre ne lance pas le moteur. [RESOLU]
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant
 Sujets similaires
-
» Moteur en roue libre sur S4
» Cage à aiguilles (Roue libre.....bas moteur HS) ®
» pedalier de tandem a roue libre
» [1.8 Furio - Demarreur] en roue libre
» Nettoyage (Roue libre... la suite !) ®

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Les Biquets22 :: La grange :: Nos deux roues :: Démarrage, carburation, ralenti, calage, broutage, accélération, vitesse ...-
Sauter vers: