AccueilBiquets*FAQS'enregistrerConnexion

Partagez | 
 

 Urgent !! Roue libre ne lance pas le moteur. [RESOLU]

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
philhelb
Biker
Biker
avatar

Votre Club : les motards en 125
Votre Moto : Virago XV 125
Messages : 1257
Date d'inscription : 26/10/2014
Age : 62
Localisation : Villeneuve d'ascq

MessageSujet: Re: Urgent !! Roue libre ne lance pas le moteur.    25.04.16 16:54

je comprend pas .inverser les fils au relais ça vas rien changer ?
Revenir en haut Aller en bas
Black knight
Biker
Biker
avatar

Votre Club : Alone
Votre Moto : 125 Virago '97
Messages : 1319
Date d'inscription : 27/07/2015
Age : 46
Localisation : Vienne ( Isère )

MessageSujet: Re: Urgent !! Roue libre ne lance pas le moteur. [RESOLU]   25.04.16 17:02

Inverser les fils au relais ça ne fonctionne pas, j'ai essayé déjà
Revenir en haut Aller en bas
PAULO 62
Biker
Biker
avatar

Votre Club : de tricot...LOL
Votre Moto : REGAL RAPTOR spyder 125 chopper 2011
Messages : 1567
Date d'inscription : 05/10/2015
Age : 58
Localisation : 62 FREVENT... Pas de Calais...hein !!!

MessageSujet: Re: Urgent !! Roue libre ne lance pas le moteur. [RESOLU]   25.04.16 17:11

Controle le + et le - marqué sur ta batterie ...et regardes si les cables rouges sont sur la borne marquée +...

Idea ... Question ... scratch ...


Dernière édition par PAULO 62 le 25.04.16 17:17, édité 1 fois
Revenir en haut Aller en bas
philhelb
Biker
Biker
avatar

Votre Club : les motards en 125
Votre Moto : Virago XV 125
Messages : 1257
Date d'inscription : 26/10/2014
Age : 62
Localisation : Villeneuve d'ascq

MessageSujet: Re: Urgent !! Roue libre ne lance pas le moteur.    25.04.16 17:16

si tout est bien branché c'est le démarreur qui merde .
tu devrait le démonter et l'essayer avec une batterie en direct avec le plus sur le plus il doit tourner comme sur les photos
Revenir en haut Aller en bas
Black knight
Biker
Biker
avatar

Votre Club : Alone
Votre Moto : 125 Virago '97
Messages : 1319
Date d'inscription : 27/07/2015
Age : 46
Localisation : Vienne ( Isère )

MessageSujet: Re: Urgent !! Roue libre ne lance pas le moteur. [RESOLU]   25.04.16 17:20

Ils sont branchés correctement Paulo. Difficile de se tromper, c'est marqué dessus.
Revenir en haut Aller en bas
PAULO 62
Biker
Biker
avatar

Votre Club : de tricot...LOL
Votre Moto : REGAL RAPTOR spyder 125 chopper 2011
Messages : 1567
Date d'inscription : 05/10/2015
Age : 58
Localisation : 62 FREVENT... Pas de Calais...hein !!!

MessageSujet: Re: Urgent !! Roue libre ne lance pas le moteur. [RESOLU]   25.04.16 17:27

Sur un moteur à courant continu le fait d' inverser le + et le - , on change le sens de rotation...ca c' est sur...

sur une moto il n' y a qu' une borne destinée à recevoir le + , le - etant la masse metalique de la moto relié au - de la batterie...

Revenir en haut Aller en bas
PAULO 62
Biker
Biker
avatar

Votre Club : de tricot...LOL
Votre Moto : REGAL RAPTOR spyder 125 chopper 2011
Messages : 1567
Date d'inscription : 05/10/2015
Age : 58
Localisation : 62 FREVENT... Pas de Calais...hein !!!

MessageSujet: Re: Urgent !! Roue libre ne lance pas le moteur. [RESOLU]   25.04.16 17:34

avec un controleur , en mettant le + au + , et le - au - , regardes si tu as une lecture positive ou négative...(si negative il y a un - devant la lecture)auquel cas ca ne serait pas bon : inversé malgré le marquage...

j' essaie d' envisager des causes possibles.... Wink
Revenir en haut Aller en bas
Bruno@77
Biker
Biker
avatar

Votre Moto : 125 xvs dragstar
Messages : 1863
Date d'inscription : 11/12/2014
Age : 58
Localisation : seine et marne

MessageSujet: Re: Urgent !! Roue libre ne lance pas le moteur. [RESOLU]   25.04.16 19:46

A mon avis , se sont les galets qui sont restés collés et qu'ils ne portent sur le pignon fou. A regarder sur la RMT scratch study
Revenir en haut Aller en bas
Black knight
Biker
Biker
avatar

Votre Club : Alone
Votre Moto : 125 Virago '97
Messages : 1319
Date d'inscription : 27/07/2015
Age : 46
Localisation : Vienne ( Isère )

MessageSujet: Re: Urgent !! Roue libre ne lance pas le moteur. [RESOLU]   25.04.16 20:05

C'est bon j'ai trouvé !!!!!!!!!!!!! cheers cheers

Lorsque j'ai démonté mon démarreur pour le réviser, j'ai inversé le corps central, donc les aimants.
D'où l'inversion de polarité sur celui ci.

Truc tout bête, mais bien vérifier le sens au remontage.

Bon là je peux pas démarrer, la batterie est à plat.....
Mais je teste dès que c'est ok Wink .

Merci à vous pour l'aide, et particulièrement à Philhelb qui m'a bien aidé Wink !!!
Revenir en haut Aller en bas
philhelb
Biker
Biker
avatar

Votre Club : les motards en 125
Votre Moto : Virago XV 125
Messages : 1257
Date d'inscription : 26/10/2014
Age : 62
Localisation : Villeneuve d'ascq

MessageSujet: Re: Urgent !! Roue libre ne lance pas le moteur.    25.04.16 23:37

content que tu est trouvé la panne cheers
Revenir en haut Aller en bas
Black knight
Biker
Biker
avatar

Votre Club : Alone
Votre Moto : 125 Virago '97
Messages : 1319
Date d'inscription : 27/07/2015
Age : 46
Localisation : Vienne ( Isère )

MessageSujet: Re: Urgent !! Roue libre ne lance pas le moteur. [RESOLU]   25.04.16 23:40

Revenir en haut Aller en bas
manu29
Administrateur
Administrateur
avatar

Votre Club : Les Biquets
Votre Moto : Virago XV125S
Messages : 6422
Date d'inscription : 22/09/2013
Age : 41
Localisation : Landivisiau

MessageSujet: Re: Urgent !! Roue libre ne lance pas le moteur. [RESOLU]   26.04.16 7:50

Nickel...
Revenir en haut Aller en bas
PAULO 62
Biker
Biker
avatar

Votre Club : de tricot...LOL
Votre Moto : REGAL RAPTOR spyder 125 chopper 2011
Messages : 1567
Date d'inscription : 05/10/2015
Age : 58
Localisation : 62 FREVENT... Pas de Calais...hein !!!

MessageSujet: Re: Urgent !! Roue libre ne lance pas le moteur. [RESOLU]   26.04.16 8:45

[Vous devez être inscrit et connecté pour voir cette image]

impec...comme quoi faut toujours , repérer , pointer , marquer , avant démontage...

C' était sur qu' il y avait inversion quelque part...
Wink
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Urgent !! Roue libre ne lance pas le moteur. [RESOLU]   

Revenir en haut Aller en bas
 
Urgent !! Roue libre ne lance pas le moteur. [RESOLU]
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2
 Sujets similaires
-
» Moteur en roue libre sur S4
» Cage à aiguilles (Roue libre.....bas moteur HS) ®
» pedalier de tandem a roue libre
» [1.8 Furio - Demarreur] en roue libre
» Nettoyage (Roue libre... la suite !) ®

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Les Biquets22 :: La grange :: Nos deux roues :: Démarrage, carburation, ralenti, calage, broutage, accélération, vitesse ...-
Sauter vers: