AccueilBiquets*ÉvènementsFAQS'enregistrerConnexion
Prochain évènement
Samedi 13 Janvier : AG 2018 / Galette des rois
Un seul mot d'ordre pour notre CLUB
se faire plaisir
se retrouver ensemble pour des moments conviviaux
Voir tout le forum ?
Il vous suffit de vous inscrire !
Aucune hésitation si vous êtes amoureux des 125
... nous aussi !
+ de 360.000 visiteurs
le million ... le million ... le million ...
Afin de préserver votre tranquilité, lors de votre inscription sur un forum quelconque,
nous vous recommandons de ne pas choisir comme "pseudo"
votre nom et prénom.
un bon conseil est toujours bon à prendre !!!

Partagez | 
 

 problème de ralentie démarrage et accélération

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Invité
Invité
avatar


MessageSujet: problème de ralentie démarrage et accélération   08.06.16 20:33

Bonjour,

j'espere que je me suis pas tromper d’endroit.

ma moto ne démarre pas J'explique mon problème:

elle ne démarre pas sans le starter,

si je mes du starter elle fini par démarrer (avec du mal) mais elle se coupe au bout de 10 sec.

je ne peu pas du tout accélérer.

voila mon problème sachant que j'ai déjà fait:

- la pipe admision neuve
- nettoyage réservoir
- nettoyage carbu
- reglage aiguille (4 cran a partir du haut)
- reglage vis de richesse (2 tour 3/4)

le filtre à air été pourrie donc pour le moment je lais enlever (je compte en racheter un mais je voudrai quel démarre avant)

voilà je n'arrive pas a trouver

merci d'avance de votre réponse.

Revenir en haut Aller en bas
TNT35
Biquet
Biquet
avatar

Votre Club : Les Biquets 22
Messages : 806
Date d'inscription : 03/08/2011
Age : 52
Localisation : Saint Pierre de Plesguin
Validation : OK

MessageSujet: Re: problème de ralentie démarrage et accélération   08.06.16 23:06

ma moto ne démarre pas J'explique mon problème:

elle ne démarre pas sans le starter,

si je mes du starter elle fini par démarrer (avec du mal) mais elle se coupe au bout de 10 sec.

je ne peu pas du tout accélérer.

voila mon problème sachant que j'ai déjà fait:

- la pipe admision neuve
- nettoyage réservoir
- nettoyage carbu
- reglage aiguille (4 cran a partir du haut)
- reglage vis de richesse (2 tour 3/4)

le filtre à air été pourrie donc pour le moment je lais enlever (je compte en racheter un mais je voudrai quel démarre avant)

voilà je n'arrive pas a trouver

merci d'avance de votre réponse.

[/quote]

le filtre à air été pourrie donc pour le moment je lais enlever affraid

SQUALE
normal quelle ne démarre pas si tu a enlever la boite a aire  scratch ( elle aspire trop d'air c'est pour cette raisons  elle se coupe au bout de 10 sec.
il faut absolument pour un bon fonctionnement Exclamation Exclamation démarrée une virago avec un filtre a aire montée a sont emplacement study
Revenir en haut Aller en bas
PAIVET benoit
+ 500
+ 500
avatar

Votre Club : Alone
Votre Moto : 125 virago
Messages : 517
Date d'inscription : 29/10/2014
Age : 43
Localisation : LEZAY (79)
Validation : OK

MessageSujet: Re: problème de ralentie démarrage et accélération   09.06.16 5:41

Oui. Tu pourras d'ailleurs le constater d'une maniere simple : bouche l'entée d'air avec ta main, et augmente est faisant bouger ta main. Tu verra, c'est radiacal...
Revenir en haut Aller en bas
Invité
Invité
avatar


MessageSujet: Re: problème de ralentie démarrage et accélération   09.06.16 9:52

je m'en douter un peu c'est pour sa que hier j'ai acheter un filtre a air.

j'attent de le reservoir et je vous dirais mais a mon avis sa ne fonctionnera pas car quand je mes ma main comme tu dit sa fait la même chose
Revenir en haut Aller en bas
moi06
250-500
250-500
avatar

Votre Club : Alone
Votre Moto : spyder "phénix "
Messages : 253
Date d'inscription : 02/03/2016
Age : 41
Localisation : Pays du Champagne
Validation : OK

MessageSujet: Re: problème de ralentie démarrage et accélération   12.06.16 6:56

Salut.

Dis nous en un peut plus sur ton problème.... depuis quand ça fait ça ? Est-ce qu'elle tournait bien avant et est-ce qu'il s'est passé quelque chose qui a fait qu'elle a eu ce problème ? c'est venu d'un coup ou petit à petit ?

Le starter sert à fermer partiellement l'arrivée d'air en provenance du filtre à air e afin de faciliter le démarrage à froid.

Donc effectivement, vu ce que tu décrits, ça viendrait d'un défaut de carburation.

As-tu essayé de jouer sur tes visses de richesse ? En les mettant à fond par exemple pour voir ce que ça donne ? Si c'est mieux, c'est que tu prends trop d'air.
Revenir en haut Aller en bas
Invité
Invité
avatar


MessageSujet: Re: problème de ralentie démarrage et accélération   12.06.16 9:27

Un truc tout con, est ce que l'essence dans le réservoir est vielle? Si oui vidange et mets de l'essence millésime 2016. Je dis pas que ça réglera ton pb mais ça devrait aider.
Revenir en haut Aller en bas
Invité
Invité
avatar


MessageSujet: Re: problème de ralentie démarrage et accélération   12.06.16 10:27

Salut a tous,

je ne peu pas vous en dire plus car j'ai récupérer la moto en panne le seul truck que je sais c'est que la pipe et neuve et qu'il a eu la vidange de faite.

j’attente de recevoir le filtre a air pour re-essayer. oui j'ai essayer de jouer avec la vis et c'est soit elle démarre plus ou soit elle continu de faire la même chose (sachant que je la bouger que de 1 demi tour) maxi mais je me rappel plus dans quel sens (je vous confirme sa ce soir) et je vais essayer de la serrer a fond.

Pour l'essence c'est de la toute neuve et j'ai déjà nettoyer le réservoir.

Cette semaine j’emmène le carbu pour un nettoyage a l’ultrason comme sa il sera nickel.
Revenir en haut Aller en bas
philou 22
+ 500
+ 500
avatar

Votre Club : Alone
Votre Moto : Highlander 125 cb-td
Messages : 2453
Date d'inscription : 31/03/2016
Age : 49
Localisation : guingamp
Validation : OK

MessageSujet: Re: problème de ralentie démarrage et accélération   13.06.16 12:33

Laughing dans le sens aiguille de montre visage .
Revenir en haut Aller en bas
Invité
Invité
avatar


MessageSujet: Re: problème de ralentie démarrage et accélération   13.06.16 21:08

salut à tous,

donc vis de richesse serrer a font:

elle démarre avec le starter et tiens un peu plus longtemps le ralenti mais elle fini par se couper au bout de 20 sec (environ).

et je la démarre plus facilement si j’accélère en même temps mais des quel démarre je ne peu plus accélérer car elle se coupe


Sans le starter elle démarre pas du tout même si j’accélère.

voilà

là je viens de démonter le carburateur pour l'emmener au nettoyage.

il revient vendredi donc je le remontrai samedi ou dimanche et je vous tiendrai au courant.
Revenir en haut Aller en bas
Invité
Invité
avatar


MessageSujet: Re: problème de ralentie démarrage et accélération   16.06.16 22:13

Salut à tous

je viens de récupérai le carburateur et il m'a dit que mon gicleur de ralenti étais mort car il est casser (j'avais pas vu)

donc je viens de le commander

je vous tien au courant des que je le reçois.

a+
Revenir en haut Aller en bas
moi06
250-500
250-500
avatar

Votre Club : Alone
Votre Moto : spyder "phénix "
Messages : 253
Date d'inscription : 02/03/2016
Age : 41
Localisation : Pays du Champagne
Validation : OK

MessageSujet: Re: problème de ralentie démarrage et accélération   17.06.16 0:03

Ha ben effectivement !!! le gicleur de ralenti joue sur toutes les plages de la carburation.... s'il était cassé ( bizarre quand même scratch ) et que du coup il était bouché, ben ça pouvait pas fonctionner.

Ca parait même très probable si on part du principe que:

*Avec le starter mis, ça réduisait l'arrivée d'air ce qui devait compenser un peu ton gicleur "cassé".
*En accélérant, tu ouvrais l'arrivée d'air et du coup, sans complément fournis par le gicleur de ralenti, la moto calait.
*Même chose quand tu tentais sans starter, trop d'air donc....

Par contre, quand je te disais de mettre la visse de richesse à fond pour tester, je voulais dire ouverte à fond.... pour voir si en sur-alimentant en essence la richesse cela changeait le problème Embarassed

Ce qui m'étonne, c'est qu'elle finissait par démarrer avant de caler. Ca me faisait plus penser à un mauvais réglage du flotteur ou du pointeaux qui n'auraient pas laisser passer assez d'essence dans la cuve avec un remplissage lent. De ce fait, elle ne démarrait pas car pas assez d'essence par rapport à l'arrivée d'air, mais, une fois que la cuve était à peut prêt bien rempli, elle démarrait quelques secondes, et calait quand le niveau d'essence dans la cuve était à nouveaux trop bas.

J'attendais de voir ton test avec la visse de richesse pour aller dans ce sens là. Ça aurait pu être aussi la membrane qui était en mauvaise état, car il me semble que sur les virago, c'est aussi un carbu à dépression.

Mais bon, si ce n'est qu'un gicleur, ça coûte environ 10/15 euros pièce.... ne te le fait pas facturer plus !
Revenir en haut Aller en bas
Invité
Invité
avatar


MessageSujet: Re: problème de ralentie démarrage et accélération   17.06.16 9:54

okok

bas pour la vis de richesse j'avais compris le contraire.

je gicleur je l'ai trouver a 13 donc sa va.

je les commander au même endroit que mon filtre a air

la commande du filtre a mis 8 jour pour être traité et il a été expédier hier donc il vas arrivé

donc pour mon gicleur je pense qu'il sera traité dans 8 jour et je l’aurai d'ici 10-15 jours.

Revenir en haut Aller en bas
moi06
250-500
250-500
avatar

Votre Club : Alone
Votre Moto : spyder "phénix "
Messages : 253
Date d'inscription : 02/03/2016
Age : 41
Localisation : Pays du Champagne
Validation : OK

MessageSujet: Re: problème de ralentie démarrage et accélération   17.06.16 10:03

la vache !! c'est long affraid affraid affraid affraid

En tout cas, si tu as toujours des problèmes, n'hésite pas.
Revenir en haut Aller en bas
Invité
Invité
avatar


MessageSujet: Re: problème de ralentie démarrage et accélération   17.06.16 10:11

oui je suis d'accord avec toi.

pas de souci je te remercie

pour être sur le réglage carburateur je m'ai 4e cran pour l'aiguille et vis 2 tour 3/4

c'est bien sa?
Revenir en haut Aller en bas
moi06
250-500
250-500
avatar

Votre Club : Alone
Votre Moto : spyder "phénix "
Messages : 253
Date d'inscription : 02/03/2016
Age : 41
Localisation : Pays du Champagne
Validation : OK

MessageSujet: Re: problème de ralentie démarrage et accélération   17.06.16 11:35

Oui, il me semble bien que c'est le réglage de base sur la virago. je ne suis pas un expert en virago mais de mémoire, c'est ça.

Après, toutes les motos sont différentes et il faudra peut être contrôler pour voir s'il ne faut pas la peaufiner.
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: problème de ralentie démarrage et accélération   

Revenir en haut Aller en bas
 
problème de ralentie démarrage et accélération
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» problème de ralentie démarrage et accélération
» Problème de fumé à la ré-accélération apres frein moteur
» [PROBLEME] Trou à l'accélération vibration à faible vitesse
» Problème d'accoup a l'accélération sur 2.0tfsi
» SX 50 PRO SENIOR problème accélération

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Les Biquets22 :: La grange :: Nos deux roues :: Démarrage, carburation, ralenti, calage, broutage, accélération, vitesse ...-
Sauter vers: