AccueilBiquets*ÉvènementsFAQS'enregistrerConnexion
Samedi 21 OCTOBRE : Inscription au CLUB
Critère INDISPENSABLE
avoir une 125 !( ... logique )
nous sommes un club 125 !!!
Un seul mot d'ordre pour notre CLUB
se faire plaisir
se retrouver ensemble pour des moments conviviaux

Partagez | 
 

 calé en 4e

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Moncontact99
0-25
0-25
avatar

Votre Club : Alone
Votre Moto : virago xv125
Messages : 13
Date d'inscription : 15/01/2016
Age : 48
Localisation : Paris

MessageSujet: calé en 4e    11.07.16 17:04

Bonjour,
j'ai besoin vos éclairages les amis.

Mon virago me donne de la sueur froide. Je m'explique :
Pendant que je montais une côte à 60km/h en 4e, tout à coup, le moteur s’arrête. plus de l'alimentation électrique. je vérifie le fusible de 20A, il a fondu. (donc un court-circuit alors que je n'ai pas touché aucune commande à part l'accélérateur). Le lendemain, je le remplace, l'alimentation électrique revient. Plus de problème. Mais impossible de redémarrer. Même en poussant. Est-ce que le TCI a pris un coup ?
Revenir en haut Aller en bas
philou 22
+ 500
+ 500
avatar

Votre Club : Alone
Votre Moto : Highlander 125 cb-td
Messages : 2166
Date d'inscription : 31/03/2016
Age : 49
Localisation : guingamp

MessageSujet: Re: calé en 4e    11.07.16 18:27

slt tu devrais regardé les étincelles au bougies dans un premier temp
enfin voire si tu a des étincelles vérifié les filles sur le cadre voire ci tu a pas un fille d’alimentation qui peut faire cour circuits avec la masse du cadre
(débranché ? BOBINES ? coupe circuits au guidon ) et remonté jusqu'au CDI
sentir ci ça sens le plastique brûlé ?. Rolling Eyes
Revenir en haut Aller en bas
philou 22
+ 500
+ 500
avatar

Votre Club : Alone
Votre Moto : Highlander 125 cb-td
Messages : 2166
Date d'inscription : 31/03/2016
Age : 49
Localisation : guingamp

MessageSujet: Re: calé en 4e    14.07.16 19:12

Moncontact99 a écrit:
Bonjour,
j'ai besoin vos éclairages les amis.

Mon virago me donne de la sueur froide. Je m'explique :
Pendant que je montais une côte à 60km/h en 4e, tout à coup, le moteur s’arrête. plus de l'alimentation électrique. je vérifie le fusible de 20A, il a fondu. (donc un court-circuit alors que je n'ai pas touché aucune commande à part l'accélérateur). Le lendemain, je le remplace, l'alimentation électrique revient. Plus de problème.  Mais impossible de redémarrer. Même en poussant. Est-ce que le TCI a pris un coup ?
Very Happy ??? Rolling Eyes
Revenir en haut Aller en bas
Moncontact99
0-25
0-25
avatar

Votre Club : Alone
Votre Moto : virago xv125
Messages : 13
Date d'inscription : 15/01/2016
Age : 48
Localisation : Paris

MessageSujet: Re: calé en 4e    15.07.16 14:15

Merci, avec ton conseil, j'ai dévissé les bougies pour tester si elles fonctionnent encore. Surprise. Pas d'étincelles sur les 2. Comment expliquer ce probleme ? J'ai regardé le boîtier CDI (TNDF45), surprise. Les 2 transistors qui procurent les étincelles ont beaucoup chauffé (trace de soudure fondue). Comment expliquer ce probleme ?
Qui a un boîtier CDI à vendre ?
Revenir en haut Aller en bas
MGK
+ 500
+ 500
avatar

Votre Moto : VIRAGO XVS 125
Messages : 1003
Date d'inscription : 21/04/2015
Age : 24
Localisation : HAGUENAU

MessageSujet: Re: calé en 4e    15.07.16 14:35

Post une recherche de CDI dans la rubrique vente, sinon fais un tour sur eBay tu trouvera forcément
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: calé en 4e    

Revenir en haut Aller en bas
 
calé en 4e
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Nouvelle Calédonie : fort séisme de magnitude 6,8 sans alerte au tsunami...
» Découverte de la faune de Nouvelle Calédonie
» Piti tour de calédonie en hélico
» [CIRQUE] Ecole de Cirque de Nouvelle Calédonie
» Ma pêche lagonnaire en décembre en nouvelle calédonie

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Les Biquets22 :: La grange :: Nos deux roues :: Electricité, Bougies et allumage-
Sauter vers: