AccueilBiquets*FAQS'enregistrerConnexion
Prochain évènement
Dimanche 24 Juin : balade pique-nique dans les Monts d'Arrée / Pen Ar Bed
Voir tout le forum ?
Il vous suffit de vous inscrire !
Aucune hésitation si vous êtes amoureux des 125
... nous aussi !
Afin de préserver votre tranquilité, lors de votre inscription sur un forum quelconque,
nous vous recommandons de ne pas choisir comme "pseudo"
votre nom et prénom.
un bon conseil est toujours bon à prendre !!!

Partagez | 
 

 petit problème,

Aller en bas 
AuteurMessage
marcalfred
100-250
100-250
avatar

Votre Moto : Yamaha virago 250
Messages : 200
Date d'inscription : 23/10/2015
Localisation : Suisse romande, canton de Neuchâtel
Validation : OK

MessageSujet: petit problème,    Mar 11 Oct 2016, 15:08

Bonsoir
Je n'arrive plus à bouger la tirette de choke un peu embêtant pour démarrer à froid. Je vais démonter et huiler le câble dans un premier temps, ça ne peux pas faire de mal. Avez-vous connu ce genre de problème?
Revenir en haut Aller en bas
Bruno@77
+ 500
+ 500
avatar

Votre Moto : 125 xvs dragstar
Messages : 3594
Date d'inscription : 11/12/2014
Localisation : Seine et Marne
Validation : OK

MessageSujet: Re: petit problème,    Mar 11 Oct 2016, 22:59

Salut Marcalfred, tu n'es pas dans la bonne rubrique lol!
Revenir en haut Aller en bas
marcalfred
100-250
100-250
avatar

Votre Moto : Yamaha virago 250
Messages : 200
Date d'inscription : 23/10/2015
Localisation : Suisse romande, canton de Neuchâtel
Validation : OK

MessageSujet: Re: petit problème,    Mer 12 Oct 2016, 03:55

Tu as raison; je cafouille ou je gatouille? lol! probablement les deux à la fois :geek:
si un modo peux me déplacer ce message je lui serai bien reconnaissant.
Revenir en haut Aller en bas
mich 62
+ 500
+ 500
avatar

Votre Moto : Shadow 125
Messages : 2328
Date d'inscription : 13/09/2014
Localisation : Pas de Calais prés D'Arras
Validation : OK

MessageSujet: Re: petit problème,    Jeu 13 Oct 2016, 05:52

SLT Marco oui tu démontes et une p'tite goute d'huile ça ne peut pas nuire scratch scratch mais avant de démonter tu peux essayer le dégrippant W40 il fait des miracles lol!
Revenir en haut Aller en bas
marcalfred
100-250
100-250
avatar

Votre Moto : Yamaha virago 250
Messages : 200
Date d'inscription : 23/10/2015
Localisation : Suisse romande, canton de Neuchâtel
Validation : OK

MessageSujet: Re: petit problème,    Jeu 13 Oct 2016, 08:58

Merci modo de mon cœur lol! pour le déplacement de mon message cheers
Revenir en haut Aller en bas
marcalfred
100-250
100-250
avatar

Votre Moto : Yamaha virago 250
Messages : 200
Date d'inscription : 23/10/2015
Localisation : Suisse romande, canton de Neuchâtel
Validation : OK

MessageSujet: Re: petit problème,    Jeu 13 Oct 2016, 09:03

Merci à toi mich pour le conseil, du WD 40 j'en ai alors allons-zi-allonzo clown
Revenir en haut Aller en bas
manu29
Administrateur
Administrateur
avatar

Votre Moto : Virago XV125S
Messages : 6945
Date d'inscription : 22/09/2013
Localisation : Landivisiau
Validation : OK

MessageSujet: Re: petit problème,    Jeu 13 Oct 2016, 11:58

Bonsoir, oui c'est moi qui est déplacé le sujet, mais quand je l'ai fait, juste après je suis tombé en rade de batterie... Pas pu te mettre un petit message...

Pour ton soucis, je suis du même avis... Un peu de WD40 fais des miracle...

Tu injectes un peu dans la gaine, et tu fais aller le câble pour bien faire pénétrer le produit... et tu réinjectes comme ça plusieurs fois...

Perso je le fais trois à quatre fois par an en préventif...
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: petit problème,    

Revenir en haut Aller en bas
 
petit problème,
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Les Biquets22 :: La grange :: Nos deux roues :: Démarrage, carburation, ralenti, calage, broutage, accélération, vitesse ...-
Sauter vers: