AccueilBiquets*ÉvènementsFAQS'enregistrerConnexion
Prochain évènement
Samedi 25 NOVEMBRE : Soirée Beaujolais
Un seul mot d'ordre pour notre CLUB
se faire plaisir
se retrouver ensemble pour des moments conviviaux
Voir tout le forum ?
Il vous suffit de vous inscrire !
Aucune hésitation si vous êtes amoureux des 125
... nous aussi !
+ de 350.000 visiteurs
le million ... le million ... le million ...
Afin de préserver votre tranquilité, lors de votre inscription sur un forum quelconque,
nous vous recommandons de ne pas choisir comme "pseudo"
votre nom et prénom.
un bon conseil est toujours bon à prendre !!!

Partagez | 
 

 Problème perte de vitesse sur virago

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
PAIVET benoit
+ 500
+ 500
avatar

Votre Club : Alone
Votre Moto : 125 virago
Messages : 517
Date d'inscription : 29/10/2014
Age : 43
Localisation : LEZAY (79)
Validation : OK

MessageSujet: Re: Problème perte de vitesse sur virago   27.10.16 10:58

Verifie que tu n'as plus ce fameux tube qui sort de ta batterie (coté droit).
Si tu ne l'as plus, une durite assez longue pour se fixer sur ta batterie jusqu au bas du cadre fera l'affaire.

Ce qui m'étonne, c'est que "normalement", cette fameuse durite est transparente. Celles qui sont noires concernent l'arrivée d'air et d'essence...

Tu n'as pas une sortie sur le cadre, le moteur, le filtre a air ou le carbu qui ne serait reliée à rien ?

Benoît
Revenir en haut Aller en bas
Invité
Invité
avatar


MessageSujet: Re: Problème perte de vitesse sur virago   27.10.16 11:50

Une question l'ami, ton pignon de sortie de boite est en 12 ou 13 dents ???
Revenir en haut Aller en bas
manu29
Administrateur
Administrateur
avatar

Votre Club : Les Biquets
Votre Moto : Virago XV125S
Messages : 6753
Date d'inscription : 22/09/2013
Age : 41
Localisation : Landivisiau
Validation : OK

MessageSujet: Re: Problème perte de vitesse sur virago   27.10.16 13:08

La mienne est noire et d'origine... Avec un débord pour rester coincée dans le bac batterie et donc ne pas pouvoir tomber en route...
Revenir en haut Aller en bas
Invité
Invité
avatar


MessageSujet: Re: Problème perte de vitesse sur virago   27.10.16 16:40

Oui j'ai bien remis la nouvelle durite avec la batterie.
Apres il etait noir dans mon souvenir mais c'etait peut etre simplement de la crasse!
Sinon je suis en pignon de 12 (stage 1 )
Revenir en haut Aller en bas
PAIVET benoit
+ 500
+ 500
avatar

Votre Club : Alone
Votre Moto : 125 virago
Messages : 517
Date d'inscription : 29/10/2014
Age : 43
Localisation : LEZAY (79)
Validation : OK

MessageSujet: Re: Problème perte de vitesse sur virago   27.10.16 19:31

Bon, pour ce qui est de la durite, cela est réglé.
Mais j'ai beau essayé, je ne vois pas.
Est-ce que tu as une perte de puissance quand tu pousses les autres vitesses, ou bien est-ce uniquement pour la 4 et la 5 ?
Revenir en haut Aller en bas
PAIVET benoit
+ 500
+ 500
avatar

Votre Club : Alone
Votre Moto : 125 virago
Messages : 517
Date d'inscription : 29/10/2014
Age : 43
Localisation : LEZAY (79)
Validation : OK

MessageSujet: Re: Problème perte de vitesse sur virago   27.10.16 19:34

Je viens de relire, et j'ai vu que tu étais en stage 1.
Je pense que tu devrais voir avec ceux qui sont aussi en stage 1, car j'ai cru comprendre que parfois cela posait quelques soucis...
Revenir en haut Aller en bas
Invité
Invité
avatar


MessageSujet: Re: Problème perte de vitesse sur virago   29.10.16 10:55

Bon j'ai commencé à refaire le réglage de richesse et j'ai eu un petit mieux.
J'espère trouver le bon réglage
Revenir en haut Aller en bas
moi06
250-500
250-500
avatar

Votre Club : Alone
Votre Moto : spyder "phénix "
Messages : 253
Date d'inscription : 02/03/2016
Age : 41
Localisation : Pays du Champagne
Validation : OK

MessageSujet: Re: Problème perte de vitesse sur virago   29.10.16 21:38

Bouddha a écrit:
Bon j'ai commencé à refaire le réglage de richesse et j'ai eu un petit mieux.
J'espère trouver le bon réglage

Juste une question.... si tu as touché le réglage de carburation, as-tu aussi touché au filtre à air ? Car si tu touches un des deux éléments, tu dois aussi modifier l'autre.
Revenir en haut Aller en bas
Invité
Invité
avatar


MessageSujet: Re: Problème perte de vitesse sur virago   30.10.16 0:26

J'ai posé un filtre type camembert et comme ca a marché tres bien de suite je ne l'ai pas modifié. Mais finalement il y a peut etre trop d'air.
Revenir en haut Aller en bas
moi06
250-500
250-500
avatar

Votre Club : Alone
Votre Moto : spyder "phénix "
Messages : 253
Date d'inscription : 02/03/2016
Age : 41
Localisation : Pays du Champagne
Validation : OK

MessageSujet: Re: Problème perte de vitesse sur virago   30.10.16 5:14

Bouddha a écrit:

Je n'ai pas changé de pieces majeurs .

Suspect  heuuuuu..... comment te dire  Shocked  Shocked  Shocked  Le Filtre à air est une pièce SUPER MAJEUR !!!!!  Evil or Very Mad  Evil or Very Mad

En effet, je pense que tu as juste un problème de réglage de carburation. Fait déjà le test dont je t'ai parlé et tu seras fixé.
Revenir en haut Aller en bas
PAIVET benoit
+ 500
+ 500
avatar

Votre Club : Alone
Votre Moto : 125 virago
Messages : 517
Date d'inscription : 29/10/2014
Age : 43
Localisation : LEZAY (79)
Validation : OK

MessageSujet: Re: Problème perte de vitesse sur virago   30.10.16 8:50

Je ne suis pas en stage 1 mais j'ai installé un camembert. J'ai du en obstrué plus de la moitié pour que ça aille.

Effectivement, si tu as trop d'air, cela pose problème.

Je ne sais plus qui avait mis des photos expliquant comment faire. Le Biquet avait bouché avec un morceau de boite de lait. J'ai fait ça, et après plusieurs changement (pour trouver le bon débit), ça marche d'enfer...
Revenir en haut Aller en bas
manu29
Administrateur
Administrateur
avatar

Votre Club : Les Biquets
Votre Moto : Virago XV125S
Messages : 6753
Date d'inscription : 22/09/2013
Age : 41
Localisation : Landivisiau
Validation : OK

MessageSujet: Re: Problème perte de vitesse sur virago   30.10.16 9:10

Il me semble que c'est TNT qui avait du faire ça, et effectivement, ton soucis vient probablement de là...
Revenir en haut Aller en bas
Invité
Invité
avatar


MessageSujet: Re: Problème perte de vitesse sur virago   30.10.16 21:14

Pour info j'ai changé mon filtre a air il y a plusieurs donc avant de rencontrer ce problème.
J'ai fais un test en fermant a moitié et c’était vraiment pas terrible, impossible de pousser les rapports.
Je vais l'ouvrir petit a petit pour voir
Revenir en haut Aller en bas
PAIVET benoit
+ 500
+ 500
avatar

Votre Club : Alone
Votre Moto : 125 virago
Messages : 517
Date d'inscription : 29/10/2014
Age : 43
Localisation : LEZAY (79)
Validation : OK

MessageSujet: Re: Problème perte de vitesse sur virago   31.10.16 7:50

Oui. Je pense que c'est comme ça qu'il faut faire pour éliminer le problème
Revenir en haut Aller en bas
PAIVET benoit
+ 500
+ 500
avatar

Votre Club : Alone
Votre Moto : 125 virago
Messages : 517
Date d'inscription : 29/10/2014
Age : 43
Localisation : LEZAY (79)
Validation : OK

MessageSujet: Re: Problème perte de vitesse sur virago   31.10.16 7:53

Ouvre petit à petit, mais commence avec une arrivée réduite, parce que je pense que tu as TROP d'air... Very Happy
Revenir en haut Aller en bas
Invité
Invité
avatar


MessageSujet: Re: Problème perte de vitesse sur virago   04.11.16 21:55

Alors apres quelques essais de modif du filtre a air et de reglage richesse ca commence a aller beaucoup mieux!
Merci de votre aide!
Revenir en haut Aller en bas
PAIVET benoit
+ 500
+ 500
avatar

Votre Club : Alone
Votre Moto : 125 virago
Messages : 517
Date d'inscription : 29/10/2014
Age : 43
Localisation : LEZAY (79)
Validation : OK

MessageSujet: Re: Problème perte de vitesse sur virago   06.11.16 20:39

De rien. On est là pour s'entraider... Very Happy
Revenir en haut Aller en bas
Invité
Invité
avatar


MessageSujet: Re: Problème perte de vitesse sur virago   12.11.16 23:24

Bon finalement je ne trouve pas la solution..
J'ai réessayé le filtre a air d'origine pour voir si ca venait de la mais apres plusieurs tests et réglages c'est quasi pareil.
Je suis perdu...
Revenir en haut Aller en bas
Bruno@77
+ 500
+ 500
avatar

Votre Club : Custom Cruiser
Votre Moto : 125 xvs dragstar
Messages : 2528
Date d'inscription : 11/12/2014
Age : 58
Localisation : seine et marne
Validation : OK

MessageSujet: Re: Problème perte de vitesse sur virago   12.11.16 23:51

Tu es en stage 1 est ce que ton filtre à air d'origine à été modifié ?
[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
Invité
Invité
avatar


MessageSujet: Re: Problème perte de vitesse sur virago   13.11.16 0:33

Oui il l'est.
Revenir en haut Aller en bas
Bruno@77
+ 500
+ 500
avatar

Votre Club : Custom Cruiser
Votre Moto : 125 xvs dragstar
Messages : 2528
Date d'inscription : 11/12/2014
Age : 58
Localisation : seine et marne
Validation : OK

MessageSujet: Re: Problème perte de vitesse sur virago   13.11.16 1:08

Je viens de relire ton histoire, tu as changer ton CDI, vérifies que ta broche raccordée au CDI, que toutes les fiches font bien contactes, un mauvais contact des fiches peuvent influencer sur l'alimentation des bobines surtout à haut régime. Au ralenti, le courant est moindre donc tes bobines sont bien alimentées, mais à haut régime, il suffit d'un mauvais contact pour perturber ton allumage.
Revenir en haut Aller en bas
Invité
Invité
avatar


MessageSujet: Re: Problème perte de vitesse sur virago   13.11.16 13:02

Ok merci pour la piste!
Je verifie tout ça
Revenir en haut Aller en bas
Invité
Invité
avatar


MessageSujet: Re: Problème perte de vitesse sur virago   13.11.16 20:48

J'ai tout vérifié et rien ne change.
J'ai même réessayé le cdi d'origine tndf43 qui pour le coup bride énormément.
Mais j'ai quand même un doute sur mon cdi actuel qui n'est pas un tndf45, il provient d'une 250 a priori compatible.
Ce que je ne comprend pas c'est que cela marchait correctement auparavant.
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Problème perte de vitesse sur virago   

Revenir en haut Aller en bas
 
Problème perte de vitesse sur virago
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2
 Sujets similaires
-
» Problème perte de vitesse sur virago
» Perte de vitesse?
» problème boite de vitesse
» Big problème de 3ème vitesse
» Problème levier de vitesse

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Les Biquets22 :: La grange :: Nos deux roues :: Démarrage, carburation, ralenti, calage, broutage, accélération, vitesse ...-
Sauter vers: