AccueilBiquets*ÉvènementsFAQS'enregistrerConnexion
Samedi 21 OCTOBRE : Inscription au CLUB
Critère INDISPENSABLE
avoir une 125 !( ... logique )
nous sommes un club 125 !!!
Un seul mot d'ordre pour notre CLUB
se faire plaisir
se retrouver ensemble pour des moments conviviaux

Partagez | 
 

 mise en route

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
beetle
+ 500
+ 500
avatar

Votre Club : lone wolf
Votre Moto : virago 125
Messages : 555
Date d'inscription : 09/11/2014
Age : 54
Localisation : valenciennes

MessageSujet: mise en route   24.11.16 11:54

bonjour
J'ai un problème de démarrage.

J'explique mon problème, 1h après avoir coupé la moto j'essai de la redémarrer et rien.

Je met le contact, (donc il y a les feux allumés, témoins d'huile et de point mort) j'appuie sur le bouton pour démarrer et après un "clac" il n'y a plus du tout de batterie. Plus de feux, plus RIEN.
J'attends un peu (genre 10min) et la lumière revient. J'essai à nouveau de la démarrer et pareil. (pu rien du tout).

J'ai vérifié mes fusibles : OK.
Le "clac" que j'entend vient tout près de la batterie (je ne sais pas où exactement).


HELP ME PLEASE !
Revenir en haut Aller en bas
beetle
+ 500
+ 500
avatar

Votre Club : lone wolf
Votre Moto : virago 125
Messages : 555
Date d'inscription : 09/11/2014
Age : 54
Localisation : valenciennes

MessageSujet: Re: mise en route   24.11.16 11:58

j ai mis la batterie sur une autre virago même chose est ce que la batterie et trop faible de temps en temps ça démarre ??
Revenir en haut Aller en bas
PAIVET benoit
+ 500
+ 500
avatar

Votre Club : Alone
Votre Moto : 125 virago
Messages : 517
Date d'inscription : 29/10/2014
Age : 43
Localisation : LEZAY (79)

MessageSujet: Re: mise en route   24.11.16 13:02

En fait, quand tu as essayé de démarrer, tu n'avais pas assez de jus, pour le démarreur et les feux. Après tes 10 minutes, il y'avait juste ce qu'il faut pour les feux, mais pas assez pour un démarrage qui demande pas mal de jus.

Vérifie si ton problème vient de la batterie (qui est de toute manière déchargée), ou de l'alternateur.
Revenir en haut Aller en bas
PAIVET benoit
+ 500
+ 500
avatar

Votre Club : Alone
Votre Moto : 125 virago
Messages : 517
Date d'inscription : 29/10/2014
Age : 43
Localisation : LEZAY (79)

MessageSujet: Re: mise en route   24.11.16 13:05

Pour te dépanner, si c'est la batterie, tu peux démarrer à la poussette.
Les batteries n'aiment pas non plus être trop sollicitées, et quand on fait de petits trajets avec beaucoup de démarrage, la batterie n'a pas le temps de se recharger, et elle se vide.
Revenir en haut Aller en bas
orval22
Sympathisant
Sympathisant


Votre Club : -
Votre Moto : Vélo d'appartement
Messages : 1166
Date d'inscription : 04/05/2015
Age : 58
Localisation : Callac de Bretagne 22160

MessageSujet: Re: mise en route   24.11.16 16:52

Quand on démarre , il faut environ 3 KM pour recharger la batterie ( c'est le minimum ! )
Si tu redémarre trop souvent, c'est pas bon pour ta batterie!!
Revenir en haut Aller en bas
Black knight
+ 500
+ 500
avatar

Votre Club : Alone
Votre Moto : 125 Virago '97
Messages : 1371
Date d'inscription : 27/07/2015
Age : 46
Localisation : Vienne ( Isère )

MessageSujet: Re: mise en route   24.11.16 17:32

Salut,

le "clac" vient du relais démarreur devant la batterie, cela se produit lorsque la batterie est faible.
Revenir en haut Aller en bas
manu29
Administrateur
Administrateur
avatar

Votre Club : Les Biquets
Votre Moto : Virago XV125S
Messages : 6622
Date d'inscription : 22/09/2013
Age : 41
Localisation : Landivisiau

MessageSujet: Re: mise en route   24.11.16 18:01

Black Knight a été plus rapide que moi... Et je dirais exactement la même chose...

Relai de démarrage qui claque = batterie trop faible pour un démarrage...

J'ai récemment appris (à mes dépend) qu'une batterie de 125 à une durée de vie d'environ trois ans (quand elle est correctement utilisée et stockée, sinon un peu moins), au delà il faut la changer...

J'ai eu ce soucis il y a quelques temps, résolu en changeant la batterie...
Revenir en haut Aller en bas
PAIVET benoit
+ 500
+ 500
avatar

Votre Club : Alone
Votre Moto : 125 virago
Messages : 517
Date d'inscription : 29/10/2014
Age : 43
Localisation : LEZAY (79)

MessageSujet: Re: mise en route   24.11.16 18:22

Ca c'est sur, la batterie n'a plus de jus. Mais il faudrait, je pense que tu vérifies si elle se recharge. Elle est vieille ?
Revenir en haut Aller en bas
mich 62
+ 500
+ 500
avatar

Votre Club : les motards en 125 du Nord Pas de Calais
Votre Moto : Shadow 125
Messages : 1701
Date d'inscription : 13/09/2014
Age : 69
Localisation : Pas de Calais prés D'Arras

MessageSujet: Re: mise en route   24.11.16 20:46

SLT je peux te dire que ta batterie est foutue , quand j'ai acheté ma moto le mec qui me l'a vendu ma dit tu peux rouler mais surtout n'allume pas les phares sinon le moteur va caler et pour démarrer ben c'est la poussette ,eh bien je peux te dire que même en mettant les clignotants le moteur s'arrêter et la poussette je connais car pour faire les vingt bornes pour rentrer chez moi j'ai bien calé une cinquantaine de fois

Alors chang ta batterie et tu seras tranquille ,maintenant faut voir si tu as l'intention de rouler cette hiver autrement tu attends le printemps bounce bounce
Revenir en haut Aller en bas
beetle
+ 500
+ 500
avatar

Votre Club : lone wolf
Votre Moto : virago 125
Messages : 555
Date d'inscription : 09/11/2014
Age : 54
Localisation : valenciennes

MessageSujet: Re: mise en route   25.11.16 7:47

commandé nouvelle batterie c plus sur

merci a tous c sur tout le clac qui me faisait peur
Revenir en haut Aller en bas
mich 62
+ 500
+ 500
avatar

Votre Club : les motards en 125 du Nord Pas de Calais
Votre Moto : Shadow 125
Messages : 1701
Date d'inscription : 13/09/2014
Age : 69
Localisation : Pas de Calais prés D'Arras

MessageSujet: Re: mise en route   25.11.16 13:27

SLT  as-tu vu le post batterie au lithium platinum  Il y a Druffus qui a fait une remarque au sujet de ce genre de batterie certaines demandent un chargeur spécial

voir l'article de Motoblouz ici

[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: mise en route   

Revenir en haut Aller en bas
 
mise en route
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Mise en route d'une 2KF de 1989
» [e46 318d an 06] Problème mise en route moteur
» frais de mise en service et de mise en route
» [ RENAULT CLIO 2 1.2 an 2003 ] problèmes de mise en route
» mise en route frequente des ventilateurs

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Les Biquets22 :: La grange :: Nos deux roues :: Démarrage, carburation, ralenti, calage, broutage, accélération, vitesse ...-
Sauter vers: