AccueilBiquets*ÉvènementsFAQS'enregistrerConnexion
Prochain évènement
Samedi 13 Janvier : AG 2018 / Galette des rois
Un seul mot d'ordre pour notre CLUB
se faire plaisir
se retrouver ensemble pour des moments conviviaux
Voir tout le forum ?
Il vous suffit de vous inscrire !
Aucune hésitation si vous êtes amoureux des 125
... nous aussi !
+ de 360.000 visiteurs
le million ... le million ... le million ...
Afin de préserver votre tranquilité, lors de votre inscription sur un forum quelconque,
nous vous recommandons de ne pas choisir comme "pseudo"
votre nom et prénom.
un bon conseil est toujours bon à prendre !!!

Partagez | 
 

 Help! Problème électrique

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3
AuteurMessage
Govi
250-500
250-500
avatar

Votre Club : Alone
Votre Moto : Virago 125 rat racer
Messages : 357
Date d'inscription : 29/10/2016
Age : 37
Localisation : Var West
Validation : OK

MessageSujet: Re: Help! Problème électrique   17.03.17 17:40

Il a du mettre ce qu'il avait sous la main. Va chez Norauto ils ont des assortiments pas chers.
Revenir en haut Aller en bas
Invité
Invité
avatar


MessageSujet: Re: Help! Problème électrique   17.03.17 17:45

Govi a écrit:
Il a du mettre ce qu'il avait sous la main. Va chez Norauto ils ont des assortiments pas chers.
C'est fait je suis allé en racheter! Tu penses que c'est plus judicieux que je remette les valeurs d'origines ou ce n'est pas forcément un problème?
Revenir en haut Aller en bas
Bruno@77
+ 500
+ 500
avatar

Votre Club : Custom Cruiser
Votre Moto : 125 xvs dragstar
Messages : 2743
Date d'inscription : 11/12/2014
Age : 58
Localisation : seine et marne
Validation : OK

MessageSujet: Re: Help! Problème électrique   17.03.17 17:59

Mieux vaut remettre les valeurs d'origine study
Revenir en haut Aller en bas
Invité
Invité
avatar


MessageSujet: Re: Help! Problème électrique   17.03.17 18:01

Bruno@77 a écrit:
Mieux vaut remettre les valeurs d'origine  study
C'est bien ce qui me semblait... je comprend d'ailleurs pas pourquoi il a changé les valeurs... d'autant plus que le 20a était bon avant que je lui ramène...
Revenir en haut Aller en bas
Invité
Invité
avatar


MessageSujet: Re: Help! Problème électrique   17.03.17 23:19

jeffdeath86 a écrit:
Bruno@77 a écrit:
Mieux vaut remettre les valeurs d'origine  study
C'est bien ce qui me semblait... je comprend d'ailleurs pas pourquoi il a changé les valeurs... d'autant plus que le 20a était bon avant que je lui ramène...

Alors pour ce qui est question électrique il faut toujours respecter les normes demander ... tout simplement que le courant qui passe fait environ 19A d'ou le fusible 20A ( explication grossière pour que tu comprenne )
si un fusible 10A et posé sur un endroit qui passe 19A c'est automatique qu'il va pétés car le courant et trop fort pour qu'il ne puisse le supporter.

C'est une explication vite fait pour essayer de t'expliquer

Sur le fait qu'il la changer y a 2 solution... :
-Soi il voulais te faire revenir pour re-facturer des problèmes qu'y n'existe pas ...
-Soi il a toucher à quelque chose qui ne devait pas ( ou par erreur ) et qu'il a poser ce qu'il avait sous la main.
Revenir en haut Aller en bas
Invité
Invité
avatar


MessageSujet: Re: Help! Problème électrique   17.03.17 23:32

Opie a écrit:
jeffdeath86 a écrit:
Bruno@77 a écrit:
Mieux vaut remettre les valeurs d'origine  study
C'est bien ce qui me semblait... je comprend d'ailleurs pas pourquoi il a changé les valeurs... d'autant plus que le 20a était bon avant que je lui ramène...

Alors pour ce qui est question électrique il faut toujours respecter les normes demander ... tout simplement que le courant qui passe fait environ 19A d'ou le fusible 20A ( explication grossière pour que tu comprenne )
si un fusible 10A et posé sur un endroit qui passe 19A c'est automatique qu'il va pétés car le courant et trop fort pour qu'il ne puisse le supporter.

C'est une explication vite fait pour essayer de t'expliquer

Sur le fait qu'il la changer y a 2 solution... :
-Soi il voulais te faire revenir pour re-facturer des problèmes qu'y n'existe pas ...
-Soi il a toucher à quelque chose qui ne devait pas ( ou par erreur ) et qu'il a poser ce qu'il avait sous la main.
Mhhhh en gros je remet les fusibles avec les bonnes valeurs demain... je réinstalle tout ça et je vous retiens au courant des avancées! Merci à tous pour les conseils!
Revenir en haut Aller en bas
Invité
Invité
avatar


MessageSujet: Re: Help! Problème électrique   17.03.17 23:36

Mais de rien Wink c'est avec plaisir ^^ y a plus qu'a
Revenir en haut Aller en bas
Invité
Invité
avatar


MessageSujet: Re: Help! Problème électrique   18.03.17 12:35

Salut à tous! alors ce matin j'ai remonté la batterie, changé les fusibles (j'ai remis les valeurs d'origines soit 10a pour l'éclairage et 20a pour le principal)

moteur éteint: 13,20v à la batterie

après avoir fait chauffé la bête :

ralenti: 13,70v environs (ca varie entre 13,60 et 13,80)
en accélérant: 14,20v

sachant qu'en relachant les gazs après avoir accéléré, la tension stagne entre 14,20 et 14,10v
à noter que le fusible principal n'a pas cramé pendant les tests.
reste à savoir comment cela va se passer en roulant!
Revenir en haut Aller en bas
Sid83
+ 500
+ 500
avatar

Votre Club : Alone
Votre Moto : virago 125
Messages : 1102
Date d'inscription : 21/08/2016
Age : 46
Localisation : Var
Validation : OK

MessageSujet: Re: Help! Problème électrique   18.03.17 12:47

jeffdeath86 a écrit:
Salut à tous! alors ce matin j'ai remonté la batterie, changé les fusibles (j'ai remis les valeurs d'origines soit 10a pour l'éclairage et 20a pour le principal)

moteur éteint: 13,20v à la batterie

après avoir fait chauffé la bête :

ralenti: 13,70v environs (ca varie entre 13,60 et 13,80)
en accélérant: 14,20v

sachant qu'en relachant les gazs après avoir accéléré, la tension stagne entre 14,20 et 14,10v
à noter que le fusible principal n'a pas cramé pendant les tests.
reste à savoir comment cela va se passer en roulant!

Revenir en haut Aller en bas
Black knight
+ 500
+ 500
avatar

Votre Club : Alone
Votre Moto : 125 Virago '97
Messages : 1399
Date d'inscription : 27/07/2015
Age : 46
Localisation : Vienne ( Isère )
Validation : OK

MessageSujet: Re: Help! Problème électrique   18.03.17 14:44

Impeccable , reste plus qu'à faire les tests sur route Very Happy
Revenir en haut Aller en bas
Invité
Invité
avatar


MessageSujet: Re: Help! Problème électrique   18.03.17 16:38

Me revoilà de ma balade test avec la capricieuse!
j'ai roulé environs 20min cet aprem en ville (pas trop loin de chez moi sait on jamais! ^^)
Verdict: ça roule nickel! bon après j'ai pas dépasser le 55km/h j'étais en ville quand même!

Ensuite je suis rentré et j'ai refait les vérifs de tension:

Moteur éteint: 13,12V
Moteur au ralenti feux allumés: 13,20v en feux de position: 13,70v
En accélérant: entre 14,5 et 14,15v

Et pour couronner le tout, le fusible n'a pas grillé!

On dirait que cette fois, je peux mettre les bières au frais!
Revenir en haut Aller en bas
Govi
250-500
250-500
avatar

Votre Club : Alone
Votre Moto : Virago 125 rat racer
Messages : 357
Date d'inscription : 29/10/2016
Age : 37
Localisation : Var West
Validation : OK

MessageSujet: Re: Help! Problème électrique   18.03.17 18:04

Tout ce tintouin pour une batterie Laughing
Revenir en haut Aller en bas
Invité
Invité
avatar


MessageSujet: Re: Help! Problème électrique   18.03.17 18:08

Govi a écrit:
Tout ce tintouin pour une batterie Laughing
sans oublier le fusible principal cramé! Smile
Revenir en haut Aller en bas
Black knight
+ 500
+ 500
avatar

Votre Club : Alone
Votre Moto : 125 Virago '97
Messages : 1399
Date d'inscription : 27/07/2015
Age : 46
Localisation : Vienne ( Isère )
Validation : OK

MessageSujet: Re: Help! Problème électrique   18.03.17 18:46

Revenir en haut Aller en bas
Invité
Invité
avatar


MessageSujet: Re: Help! Problème électrique   18.03.17 22:36

aaahhhh sa c'est cool alors effectivement tu peut mettre les bière au frais .. et offrir une barre à mine à ton soi disant garagiste...
Revenir en haut Aller en bas
Invité
Invité
avatar


MessageSujet: Re: Help! Problème électrique   19.03.17 0:23

Opie a écrit:
aaahhhh sa c'est cool    alors effectivement tu peut mettre les bière au frais .. et offrir une barre à mine à ton soi disant garagiste...
Hahaha ouais ou je lui offre une boîte de fusibles!
Revenir en haut Aller en bas
Invité
Invité
avatar


MessageSujet: Re: Help! Problème électrique   19.03.17 0:45

Revenir en haut Aller en bas
PAIVET benoit
+ 500
+ 500
avatar

Votre Club : Alone
Votre Moto : 125 virago
Messages : 517
Date d'inscription : 29/10/2014
Age : 43
Localisation : LEZAY (79)
Validation : OK

MessageSujet: Re: Help! Problème électrique   19.03.17 7:41

Bon ,alors tout à l'air OK.
Je pense que ton mécano a cramé les fusibles, et mis ce qu'il avait sous lamain...pas très pro.

Petit rappel : quand on recharge une batterie, faire les niveaux avec de l'eau déminéralisée (ça coute quedale en grande surface). En effet, les minéraux dans l'eau du robinet se collent sur le plomb, et niquenet la batterie.

Ensuite, ôter les bouchons. En ce rechrgeant, des gazs se crées, et peuvent faire exploser la bettreir si les bouchons sont dessus.

Enfin, toujours avec les gaz, ne jamais s'approcher avec une clope, sinon, y a un risque que ça fasse boum..

Benoît
Revenir en haut Aller en bas
Invité
Invité
avatar


MessageSujet: Re: Help! Problème électrique   19.03.17 10:53

PAIVET benoit a écrit:
Bon ,alors tout à l'air OK.
Je pense que ton mécano a cramé les fusibles, et mis ce qu'il avait sous lamain...pas très pro.

Petit rappel : quand on recharge une batterie, faire les niveaux avec de l'eau déminéralisée (ça coute quedale en grande surface). En effet, les minéraux dans l'eau du robinet se collent sur le plomb, et niquenet la batterie.

Ensuite, ôter les bouchons. En ce rechrgeant, des gazs se crées, et peuvent faire exploser la bettreir si les bouchons sont dessus.

Enfin, toujours avec les gaz, ne jamais s'approcher avec une clope, sinon, y a un risque que ça fasse boum..

Benoît
merci des conseils!
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Help! Problème électrique   

Revenir en haut Aller en bas
 
Help! Problème électrique
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 3 sur 3Aller à la page : Précédent  1, 2, 3
 Sujets similaires
-
» Problème électrique (le mal du XTE)....
» problème électrique.
» gros problème électrique sur ma moto (calage intempestif a l'arrèt...)
» Problème électrique vr6
» [e34 520i an 92] problème électrique (résolu)

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Les Biquets22 :: La grange :: Nos deux roues :: Electricité, Bougies et allumage-
Sauter vers: