AccueilBiquets*FAQS'enregistrerConnexion
Prochains événements
Dimanche 28 Octobre : 7ème anniversaire du Club ET >>> inscriptions pour l'année 2019 <<<


Prochains événements
Dimanche 28 Octobre : 7ème anniversaire du Club et >>> inscriptions pour l'année 2019 <<<



Partagez | 
 

 Problème accélération quand je mets les lumières

Aller en bas 
AuteurMessage
Invité
Invité
avatar


MessageSujet: Problème accélération quand je mets les lumières   22.04.17 23:50

Bonjour à tous,
J'ai cherché dans les divers posts et je n'ai pas trouvé la réponse à ma question (toutes mes excuses si j'ai zappé le bon post) où tout est dit dans le titre : sur mon 125 Virago de 97 si j'accélère en ayant les lumières coupées ça monte normalement en régime par contre si les lumières sont allumée je n'arrive pas à prendre des tours.
Une fois que la moto est lancée et tourne à plein régime si je mets les lumières il n'y a plus de coupure dans l'accélération.
SVP quelqu'un a t il une idée scratch
Merki Wink
Revenir en haut Aller en bas
Sid83
+ 500
+ 500
avatar

Votre Moto : virago 125
Messages : 1145
Validation : OK

MessageSujet: Re: Problème accélération quand je mets les lumières   23.04.17 7:37

je n'ai pas plus de réponse que ça mais à vue de nez je dirai que il peut y avoir 4 sources :

1/ batterie qui commence à être fatiguée
2/ problème de régulateur
3/ problème de stator
4/ problème de connectique

en tout cas tu ne créer pas assez de jus ou ça pompe trop pour éclairer et en même temps générer suffisamment de jus pour l'allumage.

pour commencer, ta batterie donne quoi en voltage ?
Revenir en haut Aller en bas
Black knight
+ 500
+ 500
avatar

Votre Moto : 125 Virago '97
Messages : 1545
Validation : OK

MessageSujet: Re: Problème accélération quand je mets les lumières   23.04.17 15:22

+1 Contrôle de charge en premier lieu Wink
Revenir en haut Aller en bas
Invité
Invité
avatar


MessageSujet: Re: Problème accélération quand je mets les lumières   23.04.17 15:23

Je vérifie la batterie ce soir et je te dis Wink
Revenir en haut Aller en bas
Black knight
+ 500
+ 500
avatar

Votre Moto : 125 Virago '97
Messages : 1545
Validation : OK

MessageSujet: Re: Problème accélération quand je mets les lumières   23.04.17 15:27

Un p'tit lien Wink

[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
Invité
Invité
avatar


MessageSujet: Re: Problème accélération quand je mets les lumières   23.04.17 23:18

C'est la batterie qui est HS, j'en rachète une cette semaine.
Merci pour les conseils
Revenir en haut Aller en bas
Sid83
+ 500
+ 500
avatar

Votre Moto : virago 125
Messages : 1145
Validation : OK

MessageSujet: Re: Problème accélération quand je mets les lumières   24.04.17 7:49

de rien Very Happy
Revenir en haut Aller en bas
Invité
Invité
avatar


MessageSujet: Re: Problème accélération quand je mets les lumières   04.07.17 16:12

j'ai u le meme probleme regarde la cosse du regulateur ci elle a pas chauffer
Revenir en haut Aller en bas
Invité
Invité
avatar


MessageSujet: Re: Problème accélération quand je mets les lumières   04.07.17 23:55

C'était bien la batterie, Merki
Revenir en haut Aller en bas
Max-dit-le-Zèbre
50-100
50-100


Votre Moto : Virago 125
Messages : 81
Validation : OK

MessageSujet: Re: Problème accélération quand je mets les lumières   07.07.17 8:26

Hello,

J'ai le même soucis. alors qu'en début de semaine je suis monté à 120 sans problême.. Je viens d'arriver au taff donc je peux pas vérifier la charge de ma batterie. Est ce que ça peut être la batterie même si la moto démarre bien?

J'ai aussi un petit problème au niveau des clignotants. J'ai une arythmie (il me semble quand je suis à l’arrêt seulement ils ont tendance à tapper un speed de temps en temps).

Max

Revenir en haut Aller en bas
Sid83
+ 500
+ 500
avatar

Votre Moto : virago 125
Messages : 1145
Validation : OK

MessageSujet: Re: Problème accélération quand je mets les lumières   07.07.17 14:01

pareil, fait les mêmes vérifications
Revenir en haut Aller en bas
Invité
Invité
avatar


MessageSujet: Re: Problème accélération quand je mets les lumières   07.07.17 16:07

Sid83 a écrit:
pareil, fait les mêmes vérifications
+1
Revenir en haut Aller en bas
mich 62
+ 500
+ 500
avatar

Votre Moto : Shadow 125
Messages : 2473
Validation : OK

MessageSujet: Re: Problème accélération quand je mets les lumières   08.07.17 9:30

SLT Black  je n'arrive pas a lire ton lien ,ça ma dit page Web introuvable ça vient de mon ordi ou quoi

(( [Vous devez être inscrit et connecté pour voir ce lien]  ))
Revenir en haut Aller en bas
Sid83
+ 500
+ 500
avatar

Votre Moto : virago 125
Messages : 1145
Validation : OK

MessageSujet: Re: Problème accélération quand je mets les lumières   08.07.17 9:56

mich 62 a écrit:
SLT Black  je n'arrive pas a lire ton lien ,ça ma dit page  Web introuvable ça vient de mon ordi ou quoi

(( [Vous devez être inscrit et connecté pour voir ce lien]  ))

non Mich, je viens de vérifier ton PC n'a rien, le lien ne fonctionne pas
Revenir en haut Aller en bas
Black knight
+ 500
+ 500
avatar

Votre Moto : 125 Virago '97
Messages : 1545
Validation : OK

MessageSujet: Re: Problème accélération quand je mets les lumières   10.07.17 13:17

Sid83 a écrit:
mich 62 a écrit:
SLT Black  je n'arrive pas a lire ton lien ,ça ma dit page  Web introuvable ça vient de mon ordi ou quoi

(( [Vous devez être inscrit et connecté pour voir ce lien]  ))

non Mich, je viens de vérifier ton PC n'a rien, le lien ne fonctionne pas

A priori, le site n'est plus accessible... Suspect

Je remet un lien : [Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
Sid83
+ 500
+ 500
avatar

Votre Moto : virago 125
Messages : 1145
Validation : OK

MessageSujet: Re: Problème accélération quand je mets les lumières   10.07.17 22:22

nette et claire merci pour le partage Very Happy
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Problème accélération quand je mets les lumières   

Revenir en haut Aller en bas
 
Problème accélération quand je mets les lumières
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Les Biquets22 :: L'atelier ( public ) :: Electricité, Bougies et allumage-
Sauter vers: