AccueilBiquets*ÉvènementsFAQS'enregistrerConnexion
Prochain évènement
Samedi 13 Janvier : AG 2018 / Galette des rois
Un seul mot d'ordre pour notre CLUB
se faire plaisir
se retrouver ensemble pour des moments conviviaux
Voir tout le forum ?
Il vous suffit de vous inscrire !
Aucune hésitation si vous êtes amoureux des 125
... nous aussi !
+ de 360.000 visiteurs
le million ... le million ... le million ...
Afin de préserver votre tranquilité, lors de votre inscription sur un forum quelconque,
nous vous recommandons de ne pas choisir comme "pseudo"
votre nom et prénom.
un bon conseil est toujours bon à prendre !!!

Partagez | 
 

 virago demarre mal apres lavage

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
bilhood
0-25
0-25
avatar

Votre Club : Alone
Votre Moto : virago
Messages : 14
Date d'inscription : 24/05/2017
Age : 34
Localisation : 67 mutzig
Validation : OK

MessageSujet: virago demarre mal apres lavage   24.05.17 21:39

salut a tous
jai donc une virago de 12000 km dorigine en tbe.
javais fait une ballade il y a 10 jours et jai decide de la sortir pour la.laver.

jai passer un.coup de karcher et jai essaye de la.demarrer, elle a toussote et avec beaucoup de.mal (avec et sans starter)lerobinet etait sur pri depuis 10 j.
elle a demarre , jai donne du gaz pour la faire monter dans les tours mais .org moteur se coupe...
jai laissé seché mais pas.mieux...
jai donc demonte les bougies pour verifier les etincelles. les 2 sont ok meme si jai limpression dune etincelle plus forte sur le 2eme cylindre.
les bougies etaients noires et humides

l essence arrive bien.
jai demonte le carburateur pour un nettoyage en regle.

jai ensuite verifié le fusible 20a. il etait ok mais .org rescotchant et le remplacant, il y a une etincelle et fusible fondue.

je lai remplace tout remonte mais pas moyen de demarrer, ca toussote, ca broute mais rien...

autant dire que je perdu. letincelle a eu lieu entre le fil
rouge du fusible et le boitier (cdi?) noir fixé sur le gb arrriere.

merci davance pour vos lumieres...
Revenir en haut Aller en bas
Bruno@77
+ 500
+ 500
avatar

Votre Club : Custom Cruiser
Votre Moto : 125 xvs dragstar
Messages : 2786
Date d'inscription : 11/12/2014
Age : 58
Localisation : seine et marne
Validation : OK

MessageSujet: Re: virago demarre mal apres lavage   24.05.17 21:52

Comme je l'ai dit dans ta présentation, si tu as laissé la position PRI, le bas moteur doit être plein d'essence ainsi que tes cylindres donc à vérifier.
Revenir en haut Aller en bas
bilhood
0-25
0-25
avatar

Votre Club : Alone
Votre Moto : virago
Messages : 14
Date d'inscription : 24/05/2017
Age : 34
Localisation : 67 mutzig
Validation : OK

MessageSujet: Re: virago demarre mal apres lavage   24.05.17 22:07

effectivement jai pensé a cette possibilité. je vais vérifié en demonte les pots ou les bougies et faire tourner le demarreur...
Revenir en haut Aller en bas
Bruno@77
+ 500
+ 500
avatar

Votre Club : Custom Cruiser
Votre Moto : 125 xvs dragstar
Messages : 2786
Date d'inscription : 11/12/2014
Age : 58
Localisation : seine et marne
Validation : OK

MessageSujet: Re: virago demarre mal apres lavage   24.05.17 22:22

Plutôt faire une vidange.
Revenir en haut Aller en bas
bilhood
0-25
0-25
avatar

Votre Club : Alone
Votre Moto : virago
Messages : 14
Date d'inscription : 24/05/2017
Age : 34
Localisation : 67 mutzig
Validation : OK

MessageSujet: Re: virago demarre mal apres lavage   24.05.17 22:29

effectivement, pas bete, je ny pas pense...
je verrai ainsi de suite sil sagit dun melange huile eau...
merci du conseil
Revenir en haut Aller en bas
bilhood
0-25
0-25
avatar

Votre Club : Alone
Votre Moto : virago
Messages : 14
Date d'inscription : 24/05/2017
Age : 34
Localisation : 67 mutzig
Validation : OK

MessageSujet: Re: virago demarre mal apres lavage   25.05.17 17:27

salut à tous
je viens de vidanger...pas d'essence dans l'huile...

avez vous d'autres idées?

merci
Revenir en haut Aller en bas
Bruno@77
+ 500
+ 500
avatar

Votre Club : Custom Cruiser
Votre Moto : 125 xvs dragstar
Messages : 2786
Date d'inscription : 11/12/2014
Age : 58
Localisation : seine et marne
Validation : OK

MessageSujet: Re: virago demarre mal apres lavage   25.05.17 19:04

Les bougies noires et humides, problème d'allumage plus l'étincelle ton CDI n'aurait pas prit un coup de chaud ? Faut le tester scratch
Revenir en haut Aller en bas
bilhood
0-25
0-25
avatar

Votre Club : Alone
Votre Moto : virago
Messages : 14
Date d'inscription : 24/05/2017
Age : 34
Localisation : 67 mutzig
Validation : OK

MessageSujet: Re: virago demarre mal apres lavage   25.05.17 20:54

j'ai réessayé. en forçant 15 secondes sur le démarreur, détester à fond, j'arrive péniblement à démarrer. la moto broute puis finit par caler au bout de 10 secondes...

la moto ne tourne pas rond...

j'ai regardé pour les cdi sur ebay,on trouve de tout...
j'ai trouvé des modèles chinois à 22EUR, d'autres à 50 et des occasions à 100euros...

quelqu'un a t'il tester les cdi tci à 22euros?

merci d'avance
Revenir en haut Aller en bas
mich 62
+ 500
+ 500
avatar

Votre Club : les motards en 125 du Nord Pas de Calais
Votre Moto : Shadow 125
Messages : 1981
Date d'inscription : 13/09/2014
Age : 70
Localisation : Pas de Calais prés D'Arras
Validation : OK

MessageSujet: Re: virago demarre mal apres lavage   26.05.17 13:40

SLT j'espère que tu vas trouver une solution et a l'avenir ne laves plus ta moto au KARCHER laisse cette engin aux hommes politiques lol! lol!
Revenir en haut Aller en bas
treffine
+ 500
+ 500


Votre Club : -
Votre Moto : virago125
Messages : 870
Date d'inscription : 27/02/2016
Age : 48
Localisation : cotes d'armor
Validation : OK

MessageSujet: Re: virago demarre mal apres lavage   27.05.17 22:04

Bonjour Bilhood
je vote pour la pipe d'admission ! Elle ne serait pas fissurée des fois ?
Revenir en haut Aller en bas
orval22
Sympathisant
Sympathisant


Votre Club : -
Votre Moto : Vélo d'appartement
Messages : 1167
Date d'inscription : 04/05/2015
Age : 58
Localisation : Callac de Bretagne 22160
Validation : OK

MessageSujet: Re: virago demarre mal apres lavage   28.05.17 5:37

mich 62 a écrit:
SLT j'espère que tu vas trouver une solution et a l'avenir ne laves plus ta moto au KARCHER laisse cette engin aux hommes politiques  lol!  lol!
Revenir en haut Aller en bas
bilhood
0-25
0-25
avatar

Votre Club : Alone
Votre Moto : virago
Messages : 14
Date d'inscription : 24/05/2017
Age : 34
Localisation : 67 mutzig
Validation : OK

MessageSujet: Re: virago demarre mal apres lavage   04.06.17 20:11

salut a tous

je reviens vous donner des nouvelles.

j'ai commandé un cdi malheureusement même résultat.

elle démarre en forçant, toussote et se coupe après 6 ou 7 secondes.

la.pipe est en bon état . jai refait lecartement des bougies.

le carbu est bien réglé. aiguille 4eme cran, vis richesse 2 tours 3/4

je pense que le problème est electrique. je vais acheté de nouvelles bougies pour commencer mais en desespoir de cause....

avez vous d'autres idées?
Revenir en haut Aller en bas
Bruno@77
+ 500
+ 500
avatar

Votre Club : Custom Cruiser
Votre Moto : 125 xvs dragstar
Messages : 2786
Date d'inscription : 11/12/2014
Age : 58
Localisation : seine et marne
Validation : OK

MessageSujet: Re: virago demarre mal apres lavage   04.06.17 22:11

Purge ta cuve du carbu, de l'eau c'est peut infiltrée dedans par le filtre à air. (avec la pression du laveur) scratch
Revenir en haut Aller en bas
bilhood
0-25
0-25
avatar

Votre Club : Alone
Votre Moto : virago
Messages : 14
Date d'inscription : 24/05/2017
Age : 34
Localisation : 67 mutzig
Validation : OK

MessageSujet: Re: virago demarre mal apres lavage   04.06.17 22:26

je precise que j'ai démonté et nettoyé le carbu.

jai limpression que mon problème nest pas lié au lavage...

quoi essayer d'autres...
Revenir en haut Aller en bas
Bruno@77
+ 500
+ 500
avatar

Votre Club : Custom Cruiser
Votre Moto : 125 xvs dragstar
Messages : 2786
Date d'inscription : 11/12/2014
Age : 58
Localisation : seine et marne
Validation : OK

MessageSujet: Re: virago demarre mal apres lavage   04.06.17 22:32

Embarassed Autant pour moi Embarassed
Revenir en haut Aller en bas
bilhood
0-25
0-25
avatar

Votre Club : Alone
Votre Moto : virago
Messages : 14
Date d'inscription : 24/05/2017
Age : 34
Localisation : 67 mutzig
Validation : OK

MessageSujet: Re: virago demarre mal apres lavage   05.06.17 7:28

salut bruno.

surtout pas, toutes les idees sont bonnes. il faudra peut etre meme que je refasse un nettoyage mais en attendant ....je suis perdu
Revenir en haut Aller en bas
Bruno@77
+ 500
+ 500
avatar

Votre Club : Custom Cruiser
Votre Moto : 125 xvs dragstar
Messages : 2786
Date d'inscription : 11/12/2014
Age : 58
Localisation : seine et marne
Validation : OK

MessageSujet: Re: virago demarre mal apres lavage   05.06.17 8:11

Pour un problème électrique, tu débranches les fiches une par une, un petit coup de w40 dedans, tu rebranches (alternateur, régulateur, cdi, neiman...)
cosse de bobines avec leur masse. Ca nettoie les contacts.
Revenir en haut Aller en bas
bilhood
0-25
0-25
avatar

Votre Club : Alone
Votre Moto : virago
Messages : 14
Date d'inscription : 24/05/2017
Age : 34
Localisation : 67 mutzig
Validation : OK

MessageSujet: Re: virago demarre mal apres lavage   12.06.17 10:53

bonjour a tous.
jai effectué le nrttoyage de tous les cosses et connecteurs, malheureusement sans succès...

jai essayé de démarrer en enlevant successivement les antiparasites....

sans changement pour le cylindre arrière et changement de bruit lorsque en elevant le cylindre avant.
je n'ai donc pas d'allumage sur le 2eme cylindre malgré letincelle mais que je trouvais faible comparé à l'avant....

jattends les bougies commandées mais jimagine que si ce nest pas les bougies, il s'agirait des bobines,??

a bientôt
Revenir en haut Aller en bas
bilhood
0-25
0-25
avatar

Votre Club : Alone
Votre Moto : virago
Messages : 14
Date d'inscription : 24/05/2017
Age : 34
Localisation : 67 mutzig
Validation : OK

MessageSujet: Re: virago demarre mal apres lavage   16.06.17 22:25

salut les gars cheers cheers

ca y est elle refonctionne!!

vous allez me demander quel était le pb??!!!
Après avoir nettoyé carbu, cosse, tout l électrique.
changer le.cdi, vidanger...

il s'agissait d'une bougie malgré l'étincelle....

il faut toujours commencé par le plus simple avant de demonter toute la.machine cqfd

merci a vous tous pour vos.conseils.

pour le.coup jai commandé pignon 12dts. filtres, etc...
jai d'ailleurs eu du mal a trouver ce fameux pignon...pris finalement en allemagne chez geiwiz... je ne connaissais pas ce site. je ne manquerai pas de vous informer de fiabilité de ce prestataire...

a bientot
Revenir en haut Aller en bas
Bilou69
+ 500
+ 500
avatar

Votre Club : Alone
Votre Moto : Dragstar 125
Messages : 907
Date d'inscription : 10/01/2017
Age : 51
Localisation : Lyon
Validation : OK

MessageSujet: Re: virago demarre mal apres lavage   16.06.17 23:36

Content pour toi Wink ouf !!! pirat
Revenir en haut Aller en bas
mich 62
+ 500
+ 500
avatar

Votre Club : les motards en 125 du Nord Pas de Calais
Votre Moto : Shadow 125
Messages : 1981
Date d'inscription : 13/09/2014
Age : 70
Localisation : Pas de Calais prés D'Arras
Validation : OK

MessageSujet: Re: virago demarre mal apres lavage   17.06.17 7:41

SLT c'est super pour toi tu vas pouvoir rouler

et tu as raison faut toujours commencer par le plus simple
Revenir en haut Aller en bas
philou 22
+ 500
+ 500
avatar

Votre Club : Alone
Votre Moto : Highlander 125 cb-td
Messages : 2460
Date d'inscription : 31/03/2016
Age : 49
Localisation : guingamp
Validation : OK

MessageSujet: Re: virago demarre mal apres lavage   17.06.17 8:00

Very Happy alors tu ne tardera pas a changer les antiparasites cela est souvent un problème de défaillance bougie ,suffi d’humidifié le cable et de touché si décharge l'antiparasite défectueux les étincelles tape le cylindre de temps en temps Very Happy
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: virago demarre mal apres lavage   

Revenir en haut Aller en bas
 
virago demarre mal apres lavage
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» probleme apres lavage
» safrane 2.5 td ne demarre pas apres une nuit
» [kango 1.5 dci] ne demarre pas apres changement moteur
» [résolu]ne demarre plus apres changement des courroies
» niva qui ne démarre plus!

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Les Biquets22 :: La grange :: Nos deux roues :: Démarrage, carburation, ralenti, calage, broutage, accélération, vitesse ...-
Sauter vers: