AccueilBiquets*ÉvènementsFAQS'enregistrerConnexion
Samedi 21 OCTOBRE : Inscription au CLUB
Critère INDISPENSABLE
avoir une 125 !( ... logique )
nous sommes un club 125 !!!
Un seul mot d'ordre pour notre CLUB
se faire plaisir
se retrouver ensemble pour des moments conviviaux

Partagez | 
 

 Vivi ne démarre plus

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2, 3, 4, 5  Suivant
AuteurMessage
treffine
Sympathisant
Sympathisant
avatar

Votre Club : -
Votre Moto : virago125
Messages : 796
Date d'inscription : 27/02/2016
Age : 47
Localisation : cotes d'armor

MessageSujet: Vivi ne démarre plus   06.08.17 20:36

Bonjour
Donc Vivi ne démarre plus. J'ai fait une "vidéo" pour vous donner une idée du bruit qu'elle fait.
[Vous devez être inscrit et connecté pour voir ce lien]

Sinon j'ai fait des photos d'une des bougies :

[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]


Dernière édition par treffine le 06.08.17 20:58, édité 1 fois
Revenir en haut Aller en bas
Sid83
+ 500
+ 500
avatar

Votre Club : Alone
Votre Moto : virago 125
Messages : 1080
Date d'inscription : 21/08/2016
Age : 46
Localisation : Var

MessageSujet: Re: Vivi ne démarre plus   06.08.17 20:44

j'imagine que la vidéo est en encodage
Revenir en haut Aller en bas
treffine
Sympathisant
Sympathisant
avatar

Votre Club : -
Votre Moto : virago125
Messages : 796
Date d'inscription : 27/02/2016
Age : 47
Localisation : cotes d'armor

MessageSujet: Re: Vivi ne démarre plus   06.08.17 20:59

ça y est j'ai mis la vidéo... je galère à chaque fois Very Happy
Revenir en haut Aller en bas
gigaluc
250-500
250-500
avatar

Votre Club : Alone
Votre Moto : 125 XV ''Double Face''
Messages : 395
Date d'inscription : 10/03/2016
Age : 24
Localisation : dordogne - 24

MessageSujet: Re: Vivi ne démarre plus   06.08.17 22:53

Bon bah en tout cas le démarreur fonctionne cheers

La bougie a une bonne usure rien à redire ( à part la nettoyer ), comment vivi en est arrivée là ? ( à ne plus vouloir démarrer ? )

Y a t'il suffisamment d'essence dans le réservoir ? As-tu fait une quelconque manipulation ( démonter une pièce ou dé-serrer un collier ? Une moto qui tourne bien pis d'un coup qui tourne plus sauf casse c'est pas possible, remarque attend d'avoir remonter ton échappement avant de re-tester, on sait jamais.. Rolling Eyes

Ou le truc tout con tes 2 bougies sont bien branchées ? Pck tu risques pas de démarrer si un des câbles bougies n'est pas branché.
Revenir en haut Aller en bas
Sid83
+ 500
+ 500
avatar

Votre Club : Alone
Votre Moto : virago 125
Messages : 1080
Date d'inscription : 21/08/2016
Age : 46
Localisation : Var

MessageSujet: Re: Vivi ne démarre plus   06.08.17 23:00

ouai bizarre , on dirai qu'il n'y a pas d'essence scratch
Revenir en haut Aller en bas
treffine
Sympathisant
Sympathisant
avatar

Votre Club : -
Votre Moto : virago125
Messages : 796
Date d'inscription : 27/02/2016
Age : 47
Localisation : cotes d'armor

MessageSujet: Re: Vivi ne démarre plus   07.08.17 8:32

gigaluc a écrit:
Bon bah en tout cas le démarreur fonctionne cheers


Ouais enfin une bonne nouvelle  Very Happy

On a nettoyé les bougies et ça ne change rien, mais on n'a pas resserré au couple car on aura la clé dynamométrique seulement demain.

L'historique c'est que un bout du silencieux est tombé, puis j'ai fait environ 50 km ce jour-là, en plusieurs fois. Donc Vivi a redémarré 3 fois avant que je la ramène à la maison.
Mais depuis ce jour-là elle ne démarre plus.

Il y a de l'essence ouais, j'ai vérifié

Et j'ai rien fait de spécial. On verra demain après le montage du pot  scratch

ça me stresse affraid
Revenir en haut Aller en bas
Sid83
+ 500
+ 500
avatar

Votre Club : Alone
Votre Moto : virago 125
Messages : 1080
Date d'inscription : 21/08/2016
Age : 46
Localisation : Var

MessageSujet: Re: Vivi ne démarre plus   07.08.17 9:25

bah même avec un siège de soupape hs elle tousserai ... tu es bien au neutre et béquille relevé ? .... de toute façon pour moi soit pas d'essence soit pas d'allumage...
Revenir en haut Aller en bas
marsouin
0-25
0-25
avatar

Votre Club : Alone
Votre Moto : 125 Yamaha Dragstar
Messages : 19
Date d'inscription : 09/05/2017
Age : 42
Localisation : Ile de France

MessageSujet: Re: Vivi ne démarre plus   07.08.17 10:53

Sid83 a écrit:
bah même avec un siège de soupape hs elle tousserai ... tu es bien au neutre et béquille relevé ? .... de toute façon pour moi soit pas d'essence soit pas d'allumage...

+1... Vérifier l'étincelle à la bougie (mais je pense que tu l'as déjà fait) ou bien des cochonneries dans le carburateur ???
Revenir en haut Aller en bas
Bruno@77
+ 500
+ 500
avatar

Votre Club : Custom Cruiser
Votre Moto : 125 xvs dragstar
Messages : 2372
Date d'inscription : 11/12/2014
Age : 58
Localisation : seine et marne

MessageSujet: Re: Vivi ne démarre plus   07.08.17 12:07

Les bougies sont bien sèches, (problème arrivée d'essence) study
Revenir en haut Aller en bas
treffine
Sympathisant
Sympathisant
avatar

Votre Club : -
Votre Moto : virago125
Messages : 796
Date d'inscription : 27/02/2016
Age : 47
Localisation : cotes d'armor

MessageSujet: Re: Vivi ne démarre plus   07.08.17 22:40

bon, Bruno a vu juste on dirait. Les bougies sont sèches.

Elles font des étincelles nickel (on en a vérifié une en l'enlevant du puit, et en lançant le démarreur, elle a fait une étincelle en touchant les ailettes)

J'ai ajouté 3 litres d'essence , ça démarre toujours pas.

En revanche, il y a un mois environ je suis tombée en panne d'essence et elle a refusé de démarrer, que ce soit en mettant le robinet sur réserve ou sur PRI.
Elle a redémarré uniquement quand j'ai ajouté de l'essence. J'avais trouvé ça bizarre, car d'habitude en positionnant le robinet sur Réserve ou PRI elle m'amène jusqu'à une station. Mais là rien à faire. Il faisait très chaud ce jour-là mais je ne pense pas que cela ait un rapport

Ben du coup je ne sais pas ce qu'il faut faire.
Crying or Very sad
Revenir en haut Aller en bas
Sid83
+ 500
+ 500
avatar

Votre Club : Alone
Votre Moto : virago 125
Messages : 1080
Date d'inscription : 21/08/2016
Age : 46
Localisation : Var

MessageSujet: Re: Vivi ne démarre plus   07.08.17 23:29

ça sent la merdouille dans le circuit d'essence.... tu es bonne pour un démontage carbu.... au fait quand tu débranche ta durite d'essence sur le carbu, ça coule ?
Revenir en haut Aller en bas
orval22
Sympathisant
Sympathisant


Votre Club : -
Votre Moto : Vélo d'appartement
Messages : 1166
Date d'inscription : 04/05/2015
Age : 58
Localisation : Callac de Bretagne 22160

MessageSujet: Re: Vivi ne démarre plus   08.08.17 8:19

J'ai bien tout lu, et j’espère ne pas "polluer" le poste; mais c'est bien un problème d'arrivée d'essence!
1er; regarde si , en sorti de réservoir l'essence coule, si oui, tu continue le parcoure jusqu'au carbu, et si ca coule toujours, la, c'est le carbu que tu devra vérifier .... c'est moins drôle Crying or Very sad

Voili voilou
Revenir en haut Aller en bas
Bruno@77
+ 500
+ 500
avatar

Votre Club : Custom Cruiser
Votre Moto : 125 xvs dragstar
Messages : 2372
Date d'inscription : 11/12/2014
Age : 58
Localisation : seine et marne

MessageSujet: Re: Vivi ne démarre plus   08.08.17 9:02

Ou alors pour faire simple, vidange la cuve avec la petite vis en bas de la cuve et refais un essai.
Revenir en haut Aller en bas
treffine
Sympathisant
Sympathisant
avatar

Votre Club : -
Votre Moto : virago125
Messages : 796
Date d'inscription : 27/02/2016
Age : 47
Localisation : cotes d'armor

MessageSujet: Re: Vivi ne démarre plus   08.08.17 14:11

D'accord Orval, je vais essayer de faire comme tu dis. Very Happy

Bruno : je ne sais pas où se trouve la vis dont tu parles scratch

Sid : je n'en suis pas encore là, mais je ne pense pas démonter le carbu, j'aurais peur affraid

Si j'avais su je n'aurais pas rajouté 3 litres d'essence hier

Merci de votre aide les garçons. je vous tiens au jus.
Revenir en haut Aller en bas
Bruno@77
+ 500
+ 500
avatar

Votre Club : Custom Cruiser
Votre Moto : 125 xvs dragstar
Messages : 2372
Date d'inscription : 11/12/2014
Age : 58
Localisation : seine et marne

MessageSujet: Re: Vivi ne démarre plus   08.08.17 17:17

[Vous devez être inscrit et connecté pour voir ce lien]

La petite vis n° 23 sous la cuve
Revenir en haut Aller en bas
gigaluc
250-500
250-500
avatar

Votre Club : Alone
Votre Moto : 125 XV ''Double Face''
Messages : 395
Date d'inscription : 10/03/2016
Age : 24
Localisation : dordogne - 24

MessageSujet: Re: Vivi ne démarre plus   08.08.17 17:22

treffine a écrit:
bon, Bruno a vu juste on dirait. Les bougies sont sèches.

En revanche, il y a un mois environ je suis tombée en panne d'essence et elle a refusé de démarrer, que ce soit en mettant le robinet sur réserve ou sur PRI.
Elle a redémarré uniquement quand j'ai ajouté de l'essence. J'avais trouvé ça bizarre, car d'habitude en positionnant le robinet sur Réserve ou PRI elle m'amène jusqu'à une station. Mais là rien à faire. Il faisait très chaud ce jour-là mais je ne pense pas que cela ait un rapport

Je rejoins l'avis de tout le monde après enfin avant le carbu il y a une sorte de membrane ( cotés droit a gauche de la boite à air une ptite boite chromée ) + le robinet avec ses filtres, qui sont ptêtre bouchés ?

A voir déjà ça qui reste peu plus simple que nettoyer le carbu.
Revenir en haut Aller en bas
treffine
Sympathisant
Sympathisant
avatar

Votre Club : -
Votre Moto : virago125
Messages : 796
Date d'inscription : 27/02/2016
Age : 47
Localisation : cotes d'armor

MessageSujet: Re: Vivi ne démarre plus   08.08.17 19:54

J'ai voulu tirer sur la durite (en jaune).
Elle ne bouge pas, je n'ose pas tirer dessus comme une brute mais je devrais peut-être ? (de la gauche vers la droite)

[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
orval22
Sympathisant
Sympathisant


Votre Club : -
Votre Moto : Vélo d'appartement
Messages : 1166
Date d'inscription : 04/05/2015
Age : 58
Localisation : Callac de Bretagne 22160

MessageSujet: Re: Vivi ne démarre plus   08.08.17 20:50

n’oublie pas de mètre un récipient pour récupérer l'essence qui risque de couler! !
Les durites sont toujours dure à enlever...
Revenir en haut Aller en bas
treffine
Sympathisant
Sympathisant
avatar

Votre Club : -
Votre Moto : virago125
Messages : 796
Date d'inscription : 27/02/2016
Age : 47
Localisation : cotes d'armor

MessageSujet: Re: Vivi ne démarre plus   08.08.17 20:56

J'ai mis du scotch sur le bouchon du réservoir en espérant que du coup l'essence s'écoule moins vite; je vous dirai si ça marche.  Shocked

Bon, le scotch ça ne sert à rien, ça marche que dalle !

Ok Orval.
Donc, on a enlevé la durite "jaune". L'essence est venue, je l'ai récupérée. il y avait quelques petites saleté fines. C'est tout. On a vite remis la durite.

Puis on a enlevé une autre durite, celle entre le robinet et la pompe à essence, je crois (n°30 du schéma):
Il y a eu comme un shhh, un genre d'appel d'air , j'espère que c'est pas grave.
[Vous devez être inscrit et connecté pour voir ce lien]


On fait quoi maintenant ?
Il faut me dire précisément, pas à pas, quoi faire.

Sid d'habitude tu me dis tout bien ce que je dois faire, s'te plait ?


Bruno :
j'ai repéré la vis de carbu dont tu parles, fastoche. Mais je n'ose pas vidanger le carbu. ça peut peut-être abimer des trucs fragiles à l'intérieur non ?
Revenir en haut Aller en bas
gigaluc
250-500
250-500
avatar

Votre Club : Alone
Votre Moto : 125 XV ''Double Face''
Messages : 395
Date d'inscription : 10/03/2016
Age : 24
Localisation : dordogne - 24

MessageSujet: Re: Vivi ne démarre plus   08.08.17 22:53

Tu peux vidanger ton carbu sans risque, qu'il reste quelques jours voir une semaine sans essence ça risque rien, par contre au redémarrage ta moto démarrera pas au quart, le temps que la cuve se remplisse, normal.

Le truc que tu peux tout de suite vérifier vu que ton réservoir est vide, la durite jaune ( et celle au dessus ) que tu as débranché mènent à la pièce 18 qui justement a deux filtres raccordés dessus qui sont plongés directement dans le réservoir pour filtrer l'essence qui va au carbu Smile  ( faire gaffe au démontage ils sont en plastoc les filtres, et tu auras un peu d'essence qui va couler, prévoir un chiffon pour pas abimer les chromes ).

Si tu dis qu'en débranchant ta durite de la crasse est venue tes filtres sont soit bouchés soit absents ( ça m'est arrivé au tout début ils se baladaient dans le réservoir et mon carbu se bouchait constamment... Et je comprenais pas pourquoi ).
Revenir en haut Aller en bas
Sid83
+ 500
+ 500
avatar

Votre Club : Alone
Votre Moto : virago 125
Messages : 1080
Date d'inscription : 21/08/2016
Age : 46
Localisation : Var

MessageSujet: Re: Vivi ne démarre plus   08.08.17 23:55

Gigaluc a déjà tout expliqué Very Happy

mais je sais que tu aimes bien les photos avec des flèches lol!

1/ noires les 2 durites tu débranches  Twisted Evil
2/ rouges 2 vises ne paumes pas les rondelles  cheers
3/ bleu ...fais gaffe au joint il risque de coller au réservoir  Exclamation
4/ et voilà tu as tes 2 filtres (prends une photos pour nous montrer)  cyclops

et si les filtres n'y sont pas  affraid ..... vas à la pêche  

[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
treffine
Sympathisant
Sympathisant
avatar

Votre Club : -
Votre Moto : virago125
Messages : 796
Date d'inscription : 27/02/2016
Age : 47
Localisation : cotes d'armor

MessageSujet: Re: Vivi ne démarre plus   09.08.17 22:38

C'est vrai, j'aime bien les schéma ou photos avec des flèches, tout de suite je me sens en sécurité Wink

Bon, je ferai ça demain ou vendredi je pense, là mes stagiaires sont absents. Je ne voudrais pas les vexer en me passant de leurs services. Very Happy

En fait, le réservoir n'est pas vide du tout. Hier quand on a vu que l'essence s'écoulait bien on a remis la durite en place. Mais, pour faire comme Sid a dit, il vaut mieux le vider. On fera.
Revenir en haut Aller en bas
Spasiba
250-500
250-500
avatar

Votre Club : Alone
Votre Moto : Virago Bobber 125
Messages : 327
Date d'inscription : 14/10/2016
Age : 43
Localisation : Gard

MessageSujet: Re: Vivi ne démarre plus   10.08.17 0:34

Ah Sid, franchement t'es toujours au top !

et treffine, j'apprécie beaucoup suivre tes posts ça me fait bien rigoler

C'est comme une série TV genre "treffine et les stagiaires"  Laughing avec chaque semaine un nouvel épisode Laughing

Et puisque tu me demandes mon conseil d'expert pour ta panne, le voici :"Vas-y, fonces, bon courage, tu vas y arriver !" Laughing

Non sérieux, j'aimerais tellement avoir le cerveau de Sid pour pouvoir t'aider mais j'suis qu'un gros naze ... snif ... Laughing
Revenir en haut Aller en bas
Sid83
+ 500
+ 500
avatar

Votre Club : Alone
Votre Moto : virago 125
Messages : 1080
Date d'inscription : 21/08/2016
Age : 46
Localisation : Var

MessageSujet: Re: Vivi ne démarre plus   10.08.17 9:23

Vive les doux dingues (j'adore ce post lol! ).....

une fois que tu auras tout déposé n'oublies pas de nettoyer ton robinet d'essence ....
souffles dans l'entrée  (avec la bouche et pas un compresseur) et vérifies si les sorties sont bien libres ....
Revenir en haut Aller en bas
treffine
Sympathisant
Sympathisant
avatar

Votre Club : -
Votre Moto : virago125
Messages : 796
Date d'inscription : 27/02/2016
Age : 47
Localisation : cotes d'armor

MessageSujet: Re: Vivi ne démarre plus   11.08.17 10:12

Bonjour Sid, maître Yoda du forum, ici D.D. team Very Happy

Tu veux que je fasse des bisous à un robinet d'essence ???
nan mais ça va pas la tête
je vais attendre le retour de mon petit personnel pour effectuer cette tâche ingrate Twisted Evil



A part ça, j'ai vachement réfléchi.
Rappel : j'ai débranché une durite, la jaune (cf schéma au -dessus) au niveau du robinet justement. Il y avait un peu de crasse dans l'essence.
Donc, ça signifie que :
- l'essence passe bien
- le filtre ne filtre pas bien
Quelqu'un peut-il me confirmer que la durite jaune est celle de la réserve ?

Bon, je sais, un moment, faut arrêter de réfléchir, faut faire...

Au fait, c'est vrai qu'on rigole bien je trouve, bounce ,
mais bon moi je suis accro à la moto, va falloir qu'elle démarre la p'tiote-là.

T'as raison, Spasiba, petit scarabé, je fonce : Et si je mets un coup de latte dans le carbu, il va filer droit ou quoi ?!
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Vivi ne démarre plus   

Revenir en haut Aller en bas
 
Vivi ne démarre plus
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 5Aller à la page : 1, 2, 3, 4, 5  Suivant
 Sujets similaires
-
» [Xsara 1,9D] Ne démarre plus
» Mon GT ne démarre Plus !
» VTE 500 de 1983 - Ne démarre qu'en poussant + carburation
» Marre des perruques
» 125 Gt qui démarre et cale

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Les Biquets22 :: La grange :: Nos deux roues :: Echappement, selles et béquilles-
Sauter vers: