AccueilBiquets*ÉvènementsFAQS'enregistrerConnexion
Samedi 21 OCTOBRE : Inscription au CLUB
Critère INDISPENSABLE
avoir une 125 !( ... logique )
nous sommes un club 125 !!!
Un seul mot d'ordre pour notre CLUB
se faire plaisir
se retrouver ensemble pour des moments conviviaux

Partagez | 
 

 SOS j'ai un blem et oui dejas

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3, 4, 5  Suivant
AuteurMessage
cool rider
50-100
50-100
avatar

Votre Moto : virago 1998
Messages : 71
Date d'inscription : 24/09/2017
Age : 40
Localisation : 71510

MessageSujet: Re: SOS j'ai un blem et oui dejas   06.10.17 16:23

Bruno@77 a écrit:
Roule en PRI et tu verras si ton blem revient, pense à remettre sur ON quand tu t'arrêtes lol!



ok j'avais un doute si je pouvais rouler en mode PRI encore
Revenir en haut Aller en bas
Bruno@77
+ 500
+ 500
avatar

Votre Club : Custom Cruiser
Votre Moto : 125 xvs dragstar
Messages : 2372
Date d'inscription : 11/12/2014
Age : 58
Localisation : seine et marne

MessageSujet: Re: SOS j'ai un blem et oui dejas   06.10.17 20:01

Tu peux rouler en PRI, mais attention la réserve n'existe plus alors surveilles ton kilométrage. lol!
Revenir en haut Aller en bas
cool rider
50-100
50-100
avatar

Votre Moto : virago 1998
Messages : 71
Date d'inscription : 24/09/2017
Age : 40
Localisation : 71510

MessageSujet: Re: SOS j'ai un blem et oui dejas   07.10.17 10:18

Bruno@77 a écrit:
Tu peux rouler en PRI, mais attention la réserve n'existe plus alors surveilles ton kilométrage. lol!  
   





rho oui je me suis fait avoir dans la semaine car mon robinet est boucher en mode on donc je roulais en réserve ct mon premier plein donc je ne savais l'autonomie j'avais poser la question dans la semaine mais personne n'a répondu donc je repose la question qu'elle est la moyenne de km que vous faite avec un plein . Merci d'avance amicalement
Revenir en haut Aller en bas
Bruno@77
+ 500
+ 500
avatar

Votre Club : Custom Cruiser
Votre Moto : 125 xvs dragstar
Messages : 2372
Date d'inscription : 11/12/2014
Age : 58
Localisation : seine et marne

MessageSujet: Re: SOS j'ai un blem et oui dejas   07.10.17 14:15

Sur ma dragstar en stage 1, 250 km avant de passer en réserve.
Revenir en haut Aller en bas
gigaluc
250-500
250-500
avatar

Votre Club : Alone
Votre Moto : 125 XV ''Double Face''
Messages : 395
Date d'inscription : 10/03/2016
Age : 24
Localisation : dordogne - 24

MessageSujet: Re: SOS j'ai un blem et oui dejas   07.10.17 21:47

J'étais persuadé d'avoir déjà répondu scratch faut croire que non Very Happy

Sur virago stock* => 200 km + 20 km réserve, depuis mon stage 1 je dirai entre 160 et 200 km sans réserve ( + ~10/15 km avec ) ça dépend des jours enfaite xD
Revenir en haut Aller en bas
TNT35
Biquet
Biquet
avatar

Votre Club : Les Biquets 22
Messages : 780
Date d'inscription : 03/08/2011
Age : 52
Localisation : Saint Pierre de Plesguin

MessageSujet: Re: SOS j'ai un blem et oui dejas   07.10.17 22:15

Bruno@77 a écrit:
Tu peux rouler en PRI, mais attention la réserve n'existe plus alors surveilles ton kilométrage. lol!  
   
:


c'est pas très conseiller de rouler constamment en position PRI  ( dans cette position tu te retrouve en directe affraid  sans passer par la pompe a dépression  Exclamation Exclamation Exclamation  

cette position PRI est a utilisée seulement après intervention sur le carbu ou panne sèche study


pour la consommation je suis en stage 2 sur les deux virago je fait max  200km réserve compris O-v-O
Revenir en haut Aller en bas
Bruno@77
+ 500
+ 500
avatar

Votre Club : Custom Cruiser
Votre Moto : 125 xvs dragstar
Messages : 2372
Date d'inscription : 11/12/2014
Age : 58
Localisation : seine et marne

MessageSujet: Re: SOS j'ai un blem et oui dejas   07.10.17 22:57

 C'est juste pour voir si son problème vient de sa pompe à essence.
Revenir en haut Aller en bas
cool rider
50-100
50-100
avatar

Votre Moto : virago 1998
Messages : 71
Date d'inscription : 24/09/2017
Age : 40
Localisation : 71510

MessageSujet: Re: SOS j'ai un blem et oui dejas   08.10.17 11:59

bonjour tous le monde amis motard encore merci pour vos réponse alors voila la question du jour es normal le matin quand la moto est froide et que je roule avec sans la brusquer car elle est froide elle monte dans les tours comme si ct une boite auto et qu'elle descend un raport ou comme un embrayage qui patine et après 5 a 10 km elle ne le fait plus alors es normal .





Revenir en haut Aller en bas
TNT35
Biquet
Biquet
avatar

Votre Club : Les Biquets 22
Messages : 780
Date d'inscription : 03/08/2011
Age : 52
Localisation : Saint Pierre de Plesguin

MessageSujet: Re: SOS j'ai un blem et oui dejas   08.10.17 19:56

cool rider a écrit:
bonjour tous le monde amis motard encore merci pour vos réponse alors voila la question du jour es normal le matin quand la moto est froide et que je roule avec sans la brusquer car elle est froide elle monte dans les tours comme si ct une boite auto et qu'elle descend un raport ou comme un embrayage qui patine et après 5 a 10 km elle ne le fait plus alors es normal .






scratch les disque l’embrayage commence  peu être a être  fatiguer  Question Question Question  ou le câble est mal réglée study
Revenir en haut Aller en bas
Tofff
25-50
25-50
avatar

Votre Moto : Rebel rat bobber
Messages : 40
Date d'inscription : 15/08/2017
Age : 33
Localisation : Var

MessageSujet: Re: SOS j'ai un blem et oui dejas   08.10.17 20:15

ou l'huile qui n'a pas la bonne viscosité à froid, tu as fait ta vidange récemment?
Revenir en haut Aller en bas
cool rider
50-100
50-100
avatar

Votre Moto : virago 1998
Messages : 71
Date d'inscription : 24/09/2017
Age : 40
Localisation : 71510

MessageSujet: Re: SOS j'ai un blem et oui dejas   08.10.17 20:41

Tofff a écrit:
ou l'huile qui n'a pas la bonne viscosité à froid, tu as fait ta vidange récemment?


oui 10w40 il y a 1 semaine mais j'ai mi de l'huile auto il y beaucoup de personne qui fond sa !!!
car pour la moto ou la voiture du 10w40 s'est la mm chose non ?????


                                                                           
Revenir en haut Aller en bas
cool rider
50-100
50-100
avatar

Votre Moto : virago 1998
Messages : 71
Date d'inscription : 24/09/2017
Age : 40
Localisation : 71510

MessageSujet: Re: SOS j'ai un blem et oui dejas   08.10.17 20:44

TNT35 a écrit:
cool rider a écrit:
bonjour tous le monde amis motard encore merci pour vos réponse alors voila la question du jour es normal le matin quand la moto est froide et que je roule avec sans la brusquer car elle est froide elle monte dans les tours comme si ct une boite auto et qu'elle descend un raport ou comme un embrayage qui patine et après 5 a 10 km elle ne le fait plus alors es normal .






scratch les disque l’embrayage commence  peu être a être  fatiguer  Question Question Question  ou le câble est mal réglée study


ok ta des tuto pour le reglage du cable d'embrayage
Revenir en haut Aller en bas
Tofff
25-50
25-50
avatar

Votre Moto : Rebel rat bobber
Messages : 40
Date d'inscription : 15/08/2017
Age : 33
Localisation : Var

MessageSujet: Re: SOS j'ai un blem et oui dejas   08.10.17 22:01

cool rider a écrit:
Tofff a écrit:
ou l'huile qui n'a pas la bonne viscosité à froid, tu as fait ta vidange récemment?


oui 10w40 il y a 1 semaine mais j'ai mi de l'huile auto il y beaucoup de personne qui fond sa !!!
car pour la moto ou la voiture du 10w40 s'est la mm chose non ?????


                                                                           

avant de changer ton embrayage commence par refaire ta vidange avec de l'huile prévu pour ta moto. ce n'est pas exactement la même chose, même si plein de personnes le font, sur une voiture l'embrayage ne baigne pas dans la même huile que le moteur.
ce n'est peut être pas ça mais y a des chances.
Revenir en haut Aller en bas
Black knight
+ 500
+ 500
avatar

Votre Club : Alone
Votre Moto : 125 Virago '97
Messages : 1383
Date d'inscription : 27/07/2015
Age : 46
Localisation : Vienne ( Isère )

MessageSujet: Re: SOS j'ai un blem et oui dejas   09.10.17 17:35

L'huile auto n'est pas prévue pour les embrayages moto à bain d'huile.
En effet, elle comporte un additif anti-friction.

Les embrayages voiture quant à eux, ne baignent pas dans l'huile. Ils sont montés dans un carter sec. Wink
Revenir en haut Aller en bas
cool rider
50-100
50-100
avatar

Votre Moto : virago 1998
Messages : 71
Date d'inscription : 24/09/2017
Age : 40
Localisation : 71510

MessageSujet: Re: SOS j'ai un blem et oui dejas   09.10.17 18:30

Black knight a écrit:
L'huile auto n'est pas prévue pour les embrayages moto à bain d'huile.
En effet, elle comporte un additif anti-friction.

Les embrayages voiture quant à eux, ne baignent pas dans l'huile. Ils sont montés dans un carter sec. Wink



ok merci pour ces précision je vais donc changer d'huile au plus vite
Revenir en haut Aller en bas
Tofff
25-50
25-50
avatar

Votre Moto : Rebel rat bobber
Messages : 40
Date d'inscription : 15/08/2017
Age : 33
Localisation : Var

MessageSujet: Re: SOS j'ai un blem et oui dejas   09.10.17 19:45

tiens nous au jus si ça marche.
Revenir en haut Aller en bas
cool rider
50-100
50-100
avatar

Votre Moto : virago 1998
Messages : 71
Date d'inscription : 24/09/2017
Age : 40
Localisation : 71510

MessageSujet: Re: SOS j'ai un blem et oui dejas   09.10.17 19:52

Tofff a écrit:
tiens nous au jus si ça marche.





pas de soucis tofff je te tien au jus pas probleme
Revenir en haut Aller en bas
cool rider
50-100
50-100
avatar

Votre Moto : virago 1998
Messages : 71
Date d'inscription : 24/09/2017
Age : 40
Localisation : 71510

MessageSujet: Re: SOS j'ai un blem et oui dejas   09.10.17 20:00

hey je vient de voir ketchose de fort intéressant car sur le carbu il y a 2 résistance donc 4 fils et bien moi j'en est que trois celui de derrière en double et celui de devant en solo es bien normal il ne me semble pas LOL pouvez vous m'éclaircir sur ce sujet et encore d'être la amis motard


Revenir en haut Aller en bas
cool rider
50-100
50-100
avatar

Votre Moto : virago 1998
Messages : 71
Date d'inscription : 24/09/2017
Age : 40
Localisation : 71510

MessageSujet: Re: SOS j'ai un blem et oui dejas   10.10.17 19:04

voila j'espere avoir bien fait car j'ai remis la masse sur la résistance du carbu tous simplement en connectant les 2 masse en espérant que cela fonctionne sans abîmer la moto .
AMICALEMENT et si vous voulez des photo y a qu'a demander
Ha oui au fait j'ai rouler toute la journée enfin aller retour taf soit environ 70 km en mode PRI et la , surpriiiiiise la moto fonctionne du toner sans aucun rater donc comment voir si la pompe de gavage est tjrs bonne l'ancien proprio m'en a donner une je l'ai démonter et toute les membranes sont nikel alors que faire merci de vos conseils .


                                                     
Revenir en haut Aller en bas
Bruno@77
+ 500
+ 500
avatar

Votre Club : Custom Cruiser
Votre Moto : 125 xvs dragstar
Messages : 2372
Date d'inscription : 11/12/2014
Age : 58
Localisation : seine et marne

MessageSujet: Re: SOS j'ai un blem et oui dejas   10.10.17 19:46

Tu refais le même trajet avec le robinet sur ON si la moto recommence, tu passes en PRI donc  ta pompe a des problèmes. Ne commence pas à changé ta pompe sachant que tu as rebranché tes fils sur le carbu. Donc si pas de problème sur ON c'était tes fils qui étaient en causes.
Revenir en haut Aller en bas
cool rider
50-100
50-100
avatar

Votre Moto : virago 1998
Messages : 71
Date d'inscription : 24/09/2017
Age : 40
Localisation : 71510

MessageSujet: Re: SOS j'ai un blem et oui dejas   10.10.17 19:54

Bruno@77 a écrit:
Tu refais le même trajet avec le robinet sur ON si la moto recommence, tu passes en PRI donc  ta pompe a des problèmes. Ne commence pas à changé ta pompe sachant que tu as rebranché tes fils sur le carbu. Donc si pas de problème sur ON c'était tes fils qui étaient en causes.


oui c'est se que j'allais faire merci de ta réponse amicalement
Revenir en haut Aller en bas
cool rider
50-100
50-100
avatar

Votre Moto : virago 1998
Messages : 71
Date d'inscription : 24/09/2017
Age : 40
Localisation : 71510

MessageSujet: Re: SOS j'ai un blem et oui dejas   12.10.17 19:12

bon ben voila tous a l'air d'aller pour le mieux a voir encore demain mais la moto tourne bien mieux depuis que j'ai remis le fils de masse oufffffff trop content avec une bonne vitesse de croisière a 100/110 et une p'tite pointe a 120 .
Maintenant re vidange avec de l'huile spéciale moto .




Revenir en haut Aller en bas
Bruno@77
+ 500
+ 500
avatar

Votre Club : Custom Cruiser
Votre Moto : 125 xvs dragstar
Messages : 2372
Date d'inscription : 11/12/2014
Age : 58
Localisation : seine et marne

MessageSujet: Re: SOS j'ai un blem et oui dejas   12.10.17 20:49

Revenir en haut Aller en bas
cool rider
50-100
50-100
avatar

Votre Moto : virago 1998
Messages : 71
Date d'inscription : 24/09/2017
Age : 40
Localisation : 71510

MessageSujet: Re: SOS j'ai un blem et oui dejas   13.10.17 13:19

et -erde fausse joie sa doit etre vraiment la pompe de gavage qui est HS bon ben stap mécanique
en espérant que celle que j'ai fonctionne  je l'ai ouverte et toute les membranes on l'air bien .

SVP souhaitez moi bonne chance vive l'esprit motard AMICALEMENT


Revenir en haut Aller en bas
mich 62
+ 500
+ 500
avatar

Votre Club : les motards en 125 du Nord Pas de Calais
Votre Moto : Shadow 125
Messages : 1798
Date d'inscription : 13/09/2014
Age : 69
Localisation : Pas de Calais prés D'Arras

MessageSujet: Re: SOS j'ai un blem et oui dejas   13.10.17 17:39

SLT

Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: SOS j'ai un blem et oui dejas   

Revenir en haut Aller en bas
 
SOS j'ai un blem et oui dejas
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 4 sur 5Aller à la page : Précédent  1, 2, 3, 4, 5  Suivant
 Sujets similaires
-
» léger blem avec le ralenti [1.8l]
» 20 ans déjà : 1991, Alain Prieur nous quittait, un petit homme au grand cœur (Caradisiac Moto)
» [e39 535i an 97] Problème boite de vitesse automatique
» Batterie neuve et déjà déchargée...
» Nouveeu venu

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Les Biquets22 :: La grange :: Bricolage-
Sauter vers: