AccueilBiquets*FAQS'enregistrerConnexion
Prochains événements
Dimanche 28 Octobre : 7ème anniversaire du Club ET >>> inscriptions pour l'année 2019 <<<


Prochains événements
Dimanche 28 Octobre : 7ème anniversaire du Club et >>> inscriptions pour l'année 2019 <<<



Partagez | 
 

 Problème électrique sur Virago 125

Aller en bas 
AuteurMessage
Invité
Invité
avatar


MessageSujet: Problème électrique sur Virago 125   14.10.17 16:13

Bonjour à tous,

J'ai un soucis avec ma Virago 125: Lorsque je met le contact aucun voyant ne s'allume alors que ma batterie est chargée. Si j'essaye de démarrer à la poussette ça part mais ça cale rapidement au ralenti et si je veux rouler elle bredouille a mort et n'avance quasiment pas.

Si quelqu'un à une piste je suis 1)preneur et 2)plein de gratitude!

Pour donner quelques infos de plus, la moto tournait parfaitement avant, le matin elle m'a mené au taf sans soucis et c'est le soir que j'ai pas pu repartir. J'ai rechargé la batterie une fois complètement mais le problème est resté. La batterie étant vieille j'en ai acheté une neuve, chargée à bloc et toujours pareil...

Merki!
Revenir en haut Aller en bas
Bruno@77
+ 500
+ 500
avatar

Votre Moto : 125 xvs dragstar
Messages : 4051
Validation : OK

MessageSujet: Re: Problème électrique sur Virago 125   14.10.17 17:30

Vérifies les fusibles dans un premier temps.
Revenir en haut Aller en bas
Invité
Invité
avatar


MessageSujet: Re: Problème électrique sur Virago 125   16.10.17 16:42

Merci, je regarde ça et je reviens pour le débrief!
Revenir en haut Aller en bas
Invité
Invité
avatar


MessageSujet: Re: Problème électrique sur Virago 125   25.10.17 15:26

Alors, enfin un peu de temps pour bricoler...

J'ai trouvé un faux contact dans le fouillis de fils sous le siège mais apparemment à chaque fois que je retrouve le bon contact, je peux démarrer sans aucun problème, et le moulin tourne bien mais si je coupe le contact et le remet, le faux contact est à nouveau là (plus de voyant allumé)... J'ai commandé un nouveau porte fusible mais y-a-t-il un rupteur quelque part ailleurs?
De plus le fusible que j'ai trouvé sur la moto est un 20A alors que la notice constructeur me parle d'un 30A... bidouillage d'apprenti-sorcier?
Merci pour vos retour d'expé!
Revenir en haut Aller en bas
Bruno@77
+ 500
+ 500
avatar

Votre Moto : 125 xvs dragstar
Messages : 4051
Validation : OK

MessageSujet: Re: Problème électrique sur Virago 125   25.10.17 18:06

Déjà avec un schéma en couleur tu verras plus clair et au niveau du contact, c'est ok ?  scratch

url=https://servimg.com/view/13929462/459][Vous devez être inscrit et connecté pour voir cette image][/url]
Revenir en haut Aller en bas
Invité
Invité
avatar


MessageSujet: Re: Problème électrique sur Virago 125   26.10.17 10:21

En fait j'ai pas de schéma couleur mais les fils en N/B sont bien repérés sur le donc j'arrive à suivre. Il semblerait que le faux contact soir sur le fusible principal (quand j'enlève le fusible et que je met les fils en contact direct le voyant de contact d'allume parfaitement) Comme le fusible n'avait plus de porte fusible (c'était deux cosse métallique) j'en ai commandé un nouveau. C'est juste que j'entend un petit "clic" quelque part dessous la batterie quand je rebranche alors je me demandai si il n'y avait pas un rupteur ou un autre dispositif quelque part...
Je vous en dis plus après récupération du porte-fusible! Smile
Revenir en haut Aller en bas
Bruno@77
+ 500
+ 500
avatar

Votre Moto : 125 xvs dragstar
Messages : 4051
Validation : OK

MessageSujet: Re: Problème électrique sur Virago 125   26.10.17 18:48

Un relais sécurité coupe circuit démarrage study
Revenir en haut Aller en bas
manu29
Administrateur
Administrateur
avatar

Votre Moto : Virago XV125S
Messages : 6952
Validation : OK

MessageSujet: Re: Problème électrique sur Virago 125   27.10.17 11:37

Ça m'est arrivé, c'était un court circuit au niveau du porte fusible, je l'ai changé et depuis plus de soucis...
Revenir en haut Aller en bas
Invité
Invité
avatar


MessageSujet: Re: Problème électrique sur Virago 125   01.11.17 12:07

La pièce est arrivée, je monte cet aprèm....tataTAAAAAAA (musique suspens!)
Revenir en haut Aller en bas
Invité
Invité
avatar


MessageSujet: Re: Problème électrique sur Virago 125   02.11.17 9:09

C'était bien un problème de porte-fusible! Je ne comprends pas pourquoi (et je ne VEUX PAS savoir Laughing

Merci pour vos conseils!!!!
Revenir en haut Aller en bas
Bruno@77
+ 500
+ 500
avatar

Votre Moto : 125 xvs dragstar
Messages : 4051
Validation : OK

MessageSujet: Re: Problème électrique sur Virago 125   02.11.17 16:11

Facile à comprendre, elle est de quelle année ? certaines pièces ne sont pas inusables surtout si les fusibles et portes fusibles sont d'origines.
Revenir en haut Aller en bas
Invité
Invité
avatar


MessageSujet: Re: Problème électrique sur Virago 125   06.11.17 15:36

Elle est de 1997. mais je me suis rendu compte qu'il n'y avait plus le plastique de protection... En tout cas tout va bien maintenant! Smile
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Problème électrique sur Virago 125   

Revenir en haut Aller en bas
 
Problème électrique sur Virago 125
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Les Biquets22 :: L'atelier ( public ) :: Démarrage, carburation, ralenti, calage, broutage, accélération, vitesse ...-
Sauter vers: