AccueilBiquets*FAQS'enregistrerConnexion

Partagez | 
 

 XJ900 ne démarre plus..

Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
Bones
50-100
50-100
avatar

Votre Moto : Yamaha virago XV 125 1990
Messages : 51
Validation : OK

MessageSujet: XJ900 ne démarre plus..    2/1/2019, 11:33

Voilà, je revient vers vous, je ne comprend rien c'est vraiment frustrant..
Après avoir démonté la rampe de carbu, débouché les gicleurs et rempli les cuves et remonter le tout, la moto démarrait au quart de tour, elle roulait, j'ai pu me balader avec.
Puis, le lendemain, le démarreur ne lançait plus le moteur, j'ai donc démonté et rechargé la batterie entièrement, toujours rien, je m'aperçois donc que ce sont les charbons qui sont collé, je tapote un peu et hop elle redémarre.
Puis, n'ayant plus d'essence je vais mettre de l'essence à la station, elle cale quelques centaines de mètres avant, je finis le trajet en la poussant.
Mais voilà, à partir du moment que j'ai mis l'essence, impossible de la redémarrer.
Par le démarreur n'en parlons même pas, ça donne rien, même en tapotant dessus pour décoller le charbon rien, niet. On entend le clic, la bobine du relai est chaude après plusieurs essais donc c'est fonctionnel mais ça lance même pas.
Puis j'ai essayer à la poussette, j'ai mis la seconde, je prend de l'élan et je lâche l'embrayage, j'accélère, le moteur se lance mais se stop aussitôt.
Ça fait 3 jours maintenant qu'elle n'a même pas démarrer.
Je comprend rien du tout, aidez moi..
Revenir en haut Aller en bas
Grand Vizir
Administrateur
Administrateur
avatar

Votre Moto : DAELIM DAYSTAR 125
Messages : 4441
Validation : OK

MessageSujet: Re: XJ900 ne démarre plus..    2/1/2019, 12:20

Je ne suis pas mécanicien ... juste électronicien aéronautique. Perso, je commencerais par CHANGER les charbons du démarreur et nettoyer la partie cuivre sur laquelle ils frottent ( avec un chiffon car il ne faut pas faire de rayures autres que celles qui ont été faites ). Ça, c'est pour le démarreur ... pour le reste ... il y a des personnes plus compétentes en mécanique et fluides.
Revenir en haut Aller en bas
Grand Vizir
Administrateur
Administrateur
avatar

Votre Moto : DAELIM DAYSTAR 125
Messages : 4441
Validation : OK

MessageSujet: Re: XJ900 ne démarre plus..    2/1/2019, 12:34

Autre piste. Le faisceau électrique qui pourrait être "blessé" et il y aurait une mise à la masse lors de vibrations et qui provoquerait l'arrêt du moteur.
Pour le démarreur, il peut y avoir un petit problème de "lanceur" sur le démarreur. Lorsque que le démarreur est actionné (après changement des charbons) il se peut que le lanceur n'avance pas et ne s'encastre pas dans le système denté du moteur. Pour vérifier :
- mettre la moto sur béquille ( roue arrière en l'air !!! )
- passer une vitesse
- démarrer ... si la roue bouge un petit peu ... c'est que le lanceur a atteint la roue crantée ... donc le démarreur est OK.

Je passe la main aux spécialistes ...
Revenir en haut Aller en bas
Bruno@77
+ 500
+ 500
avatar

Votre Moto : 125 xvs dragstar
Messages : 4414
Validation : OK

MessageSujet: Re: XJ900 ne démarre plus..    2/1/2019, 16:24

ça ressemble à un problème de régulateur, il faudrait que tu recharges ta batterie, que tu la démarres et tu prends la tension aux bornes de la batterie. Si en accélérant, tu n'as pas 14 volts, ton régulateur à pris un coup. scratch
A vérifier de ce côté. scratch scratch scratch
Revenir en haut Aller en bas
Bones
50-100
50-100
avatar

Votre Moto : Yamaha virago XV 125 1990
Messages : 51
Validation : OK

MessageSujet: Re: XJ900 ne démarre plus..    2/1/2019, 18:50

J'ai fais sur la béquille, passer de vitesse et démarrer, la roue n'a bronché d'un millimètres.
J'ai aussi remarqué qu'ils y avait de l'essence dans l'huile, peut être une piste du fait qu'elle démarre pas à la poussette ?
Mais elle ne démarre pas, même batterie complètement chargée, ça ne lance pas le moteur.
On entend le "clic" du relai, mais pas de mouvement au niveau du moteur..
Revenir en haut Aller en bas
Bruno@77
+ 500
+ 500
avatar

Votre Moto : 125 xvs dragstar
Messages : 4414
Validation : OK

MessageSujet: Re: XJ900 ne démarre plus..    2/1/2019, 20:16

Vidange ton moteur, il est bloqué avec l'essence qui est descendue dans le bloc. scratch (prévois une grande gamelle) lol!
Revenir en haut Aller en bas
Bones
50-100
50-100
avatar

Votre Moto : Yamaha virago XV 125 1990
Messages : 51
Validation : OK

MessageSujet: Re: XJ900 ne démarre plus..    2/1/2019, 20:44

C'est exactement ce que je me suis dis, donc ce serai bien ça qui bloque le démarrage à la poussette ?
J'ai vu qu'il privilégier du 10w40 demi synthèse pour l'huile moteur d'une XJ900, vous en pensez quoi ?
Qua'd au démarreur, je songeais à en acheter un neuf. Encore faut il que j'arrive à enlever ces foutus vis énormément grippé.
><
Revenir en haut Aller en bas
Bruno@77
+ 500
+ 500
avatar

Votre Moto : 125 xvs dragstar
Messages : 4414
Validation : OK

MessageSujet: Re: XJ900 ne démarre plus..    2/1/2019, 20:48

Fais un essai, démontes tes bougies et mets un coup de démarreur. (attention au pantalon lol! )
Revenir en haut Aller en bas
philhelb
+ 500
+ 500
avatar

Votre Moto : Virago XV 125
Messages : 1815
Validation : OK

MessageSujet: Re: XJ900 ne démarre plus..    3/1/2019, 00:01

Bruno@77 a écrit:
Fais un essai, démontes tes bougies et mets un coup de démarreur. (attention au pantalon lol! )

+ 1

et vérifie l'étanchéité des pointeaux ,et niveau de cuves.

Revenir en haut Aller en bas
Bones
50-100
50-100
avatar

Votre Moto : Yamaha virago XV 125 1990
Messages : 51
Validation : OK

MessageSujet: Re: XJ900 ne démarre plus..    3/1/2019, 17:14

L'essai, je le fais quand j'ai changer l'huile ?
Et quel serai le résultat ?
Revenir en haut Aller en bas
Bruno@77
+ 500
+ 500
avatar

Votre Moto : 125 xvs dragstar
Messages : 4414
Validation : OK

MessageSujet: Re: XJ900 ne démarre plus..    3/1/2019, 17:24

Démontes les bougies pour vider les cylindres, tu les remontes, si elle démarre, tu arrêtes et tu vidanges, comme le dit  Philhelb  vérifies les pointeaux. study
Revenir en haut Aller en bas
Bones
50-100
50-100
avatar

Votre Moto : Yamaha virago XV 125 1990
Messages : 51
Validation : OK

MessageSujet: Re: XJ900 ne démarre plus..    4/1/2019, 00:19

Donc je retirés les bougies et je laisse s'évaporer, une journée devrai suffire je pense.
Faut que je redemonter la rampe de carburateurs du coup ? Argh je vais finir par savoir le faire les yeux bande. Ha ha.
Revenir en haut Aller en bas
Bruno@77
+ 500
+ 500
avatar

Votre Moto : 125 xvs dragstar
Messages : 4414
Validation : OK

MessageSujet: Re: XJ900 ne démarre plus..    4/1/2019, 06:10

Non, tu démontes les bougies et tu mets des coups de démarreur (sans bougies), ensuite tu les remontes et tu démarres, si elle démarre, tu arrêtes et tu vidanges, pendant ce temps contrôle tes pointeaux.
Revenir en haut Aller en bas
Bones
50-100
50-100
avatar

Votre Moto : Yamaha virago XV 125 1990
Messages : 51
Validation : OK

MessageSujet: Re: XJ900 ne démarre plus..    4/1/2019, 15:39

D'accord, je vais faire ça dès ce soir alors.
Et pour contrôler les pointeau, comment faire ?
Je n'ai jamais fait ça. Surprised
Revenir en haut Aller en bas
Bones
50-100
50-100
avatar

Votre Moto : Yamaha virago XV 125 1990
Messages : 51
Validation : OK

MessageSujet: Re: XJ900 ne démarre plus..    4/1/2019, 16:14

Puis, je viens de penser, lorsqu'elle marchait encore et quand je coupait le moteur etc, j'ai jamais eu u'e goutte d'essence qui fuyait ni odeur d'essence.
Je doute que les pointeau ai une cause quelconque dedans.
Je jetterai un coup d'œil tout de même.
Revenir en haut Aller en bas
philhelb
+ 500
+ 500
avatar

Votre Moto : Virago XV 125
Messages : 1815
Validation : OK

MessageSujet: Re: XJ900 ne démarre plus..   4/1/2019, 17:47

si les pointeaux fuit l'essence passe dans les cylindres .pas de fuites extérieur
Revenir en haut Aller en bas
philhelb
+ 500
+ 500
avatar

Votre Moto : Virago XV 125
Messages : 1815
Validation : OK

MessageSujet: Re: XJ900 ne démarre plus..   4/1/2019, 17:50

[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
mich 62
+ 500
+ 500
avatar

Votre Moto : Shadow 125
Messages : 2721
Validation : OK

MessageSujet: Re: XJ900 ne démarre plus..    4/1/2019, 18:00

SLT si tu as de l'essence qui passe elle se retrouve dans l'huile donc ton niveau est plus haut et aussi ton huile sent l'essence
Revenir en haut Aller en bas
Bones
50-100
50-100
avatar

Votre Moto : Yamaha virago XV 125 1990
Messages : 51
Validation : OK

MessageSujet: Re: XJ900 ne démarre plus..    5/1/2019, 14:44

OK ok, donc faut que je change l'huile.
J'essaierai la technique de démarrer sans bougie.
Mais je démarre à la poussette ou je tente avec le démarreur ?
Revenir en haut Aller en bas
Bruno@77
+ 500
+ 500
avatar

Votre Moto : 125 xvs dragstar
Messages : 4414
Validation : OK

MessageSujet: Re: XJ900 ne démarre plus..    5/1/2019, 14:53

Ta moto ne démarrera pas sans les bougies (donc pas de poussette) lol! si je te dis de démonter tes bougies et d'actionner le démarreur, c'est pour vider les cylindres de l'essence qui bloque ton moteur. scratch scratch Une fois que c'est fait, tu remontes tes bougies et tu essayes de démarrer sans la laisser tourner trop longtemps et après tu vidanges. (Si elle a démarré)
Revenir en haut Aller en bas
Bones
50-100
50-100
avatar

Votre Moto : Yamaha virago XV 125 1990
Messages : 51
Validation : OK

MessageSujet: Re: XJ900 ne démarre plus..    5/1/2019, 15:14

Je sais que c'est différents mais avec la VIRAGO XV 125 quand le moteur étaient noyé, je retirait les bougies, je mettais en 3eme et je poussais sans embrayer.
Les pistons ejectaient l'essence qui s'y était logé.
C'est sûrement pas la même avec une 900cl3 je présume. ^^
Ok ok, mais si le démarreur est aussi défectueux, aucune essence ne sera propulsé donc comme ne t'avoir si c'est l'un ou l'autre ?
Revenir en haut Aller en bas
Bruno@77
+ 500
+ 500
avatar

Votre Moto : 125 xvs dragstar
Messages : 4414
Validation : OK

MessageSujet: Re: XJ900 ne démarre plus..    5/1/2019, 21:16

Et bien comme ça tu verras si ton démarreur est aussi mort que tu le dis. Twisted Evil
Revenir en haut Aller en bas
Bones
50-100
50-100
avatar

Votre Moto : Yamaha virago XV 125 1990
Messages : 51
Validation : OK

MessageSujet: Re: XJ900 ne démarre plus..    6/1/2019, 17:24

OK ok, faut que je regardes ça.
Revenir en haut Aller en bas
Bones
50-100
50-100
avatar

Votre Moto : Yamaha virago XV 125 1990
Messages : 51
Validation : OK

MessageSujet: Re: XJ900 ne démarre plus..    13/1/2019, 05:10

Bon, j'ai fait la technique d'enlever les bougies (2 qui étaient archi noire) et donné un coup de démarreur, rien. Juste le "Klik of death" habituel, pas de projection d'essence etc, j'ai tenté à la poussette, en 2nd elle a démarré mais lorsque j'ai passé la 1ere elle a calée aussitôt.
Donc, je l'ai mise dans mon garage pour la "désosser" (encore), j'ai enlever le réservoir, la selle, la rampe de carburateur (pipes d'admission humide pour les 4 carburateurs, donc le problème d'arrivée d'essence est hors piste ?), démonter cuves, boisseau (membranes au top, aucune lumières ne passent, même légèrement étirée, les gicleurs débouchés, niveau d'essence cuve m'as l'air bien. ).
Après nettoyage et compagnie du carburateur, je me dis autant regarder le démarreur.
Et franchement il n'as montré aucun signe de résistance au dévissage. Ha ha ha.
Bref, je le nettoies à l'extérieur, le démontes petit à petit et là !! Y A PLUS AUCUNS CHARBONS.
Genre le peu que y avait étaient complètement émietté.. Je vous joint 2/3 photos, dites moi ce que vous en pensez. [Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
Bruno@77
+ 500
+ 500
avatar

Votre Moto : 125 xvs dragstar
Messages : 4414
Validation : OK

MessageSujet: Re: XJ900 ne démarre plus..    13/1/2019, 11:04

L'intérieur a l'air encore propre, les charbons effectivement sont morts, on dira que c'est une usure normal qui font parti des choses à changer. Rolling Eyes Rolling Eyes
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: XJ900 ne démarre plus..    

Revenir en haut Aller en bas
 
XJ900 ne démarre plus..
Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant
 Sujets similaires
-
» Marre des perruques
» y'en a marre
» Démarre puis cale puis démare et cale ......
» [Jo49] Parce que j'en ai marre d'avoir mal !
» Marre de ce carbu de m....

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Les Biquets22 :: L'atelier ( public ) :: Démarrage, carburation, ralenti, calage, broutage, accélération, vitesse ...-
Sauter vers: