AccueilBiquets*ÉvènementsFAQS'enregistrerConnexion
Dimanche 20 AOUT : SORTIE BEGARD
Yffiniac - Pordic - Binic - Saint Quay - Pleguien - Lanvollon - Pommerit le viconte - Squiffiec - Kermoroc'h - Saint Laurent - BEGARD
Louargat - Gurunhue - Bourbriac - Saint Pever - Boqueho - Cohiniac - Kergrois - Saint Donan - Ploufragan - Yffiniac
157 KMS au total
WE 23/24 SEPTEMBRE
6ème anniversaire du Club

Les inscriptions sont à prendre auprès de notre Président avant le 15 Septembre
Le règlement devra être effectué impérativement AVANT cette date
le montant n'est pas encore établi
Samedi 21 OCTOBRE : Inscription au CLUB
Rappel : ce club est une association de passionnés de 125cm3 !
Critère INDISPENSABLE : avoir une 125 ! ( ... logique )

Partagez | 
 

 PAS D'ACCELERATION

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Invité
Invité
avatar


MessageSujet: PAS D'ACCELERATION    14.03.15 13:11

Bonjour a tous j'ai un petit soucis avec mon 125 virago.
Après 2 ans sans tourner j'ai changé la batterie pour le remettre en route il a bien démarrer avec le starter mais voila impossible de l’accélérer il s’étouffe tous de suite et si j’enlève le starter il cale de suite .
J' ai déposé le carburateur et nettoyer ,le boisseau été coincé et le gicleur de ralentie bouché .Après avoir tous nettoyer je remonte et même problème .A savoir que quand je l'ai mise au garage il y a deux ans elle fonctionnait bien .
Ma pipe d'admission est fissurée a l’extérieur mais rien a l’intérieur .
Par exemple en démontant le carburateur je me suis aperçu que le manchon supérieur n'est pas fixé sur le carbu  mais impossible de le fixer il parait trop cour.
Je sais plus d'ou cela peu venir si  vous avez une idée je suis preneur .
Revenir en haut Aller en bas
manu29
Administrateur
Administrateur
avatar

Votre Club : Les Biquets
Votre Moto : Virago XV125S
Messages : 6540
Date d'inscription : 22/09/2013
Age : 41
Localisation : Landivisiau

MessageSujet: Re: PAS D'ACCELERATION    14.03.15 13:39

Je t'invite pour ton soucis de pipe de cadre de suivre le tuto que j'ai fais...

[Vous devez être inscrit et connecté pour voir ce lien]

Pour ton soucis de trou a l'accélération, je vois plus un soucis de réglage de richesse.

Sinon démonte les bougies, regarde la tête qu'elles ont, remonte les et démarre. coupe ton moteur et redémonte les bougies et regarde si elles sont humides. tu verras de cette manière si d'une, tes bougies sont bonnes, et d'autre si ton essence arrive bien.

Vérifie en passant les connections des bougies, fils et antiparasites...

Bon courage.
Revenir en haut Aller en bas
Invité
Invité
avatar


MessageSujet: Re: PAS D'ACCELERATION    14.03.15 16:52

Merci pour ton tuto ceci explique cela ma panne est surement la je te tiens au courant .
Merci.
Revenir en haut Aller en bas
manu29
Administrateur
Administrateur
avatar

Votre Club : Les Biquets
Votre Moto : Virago XV125S
Messages : 6540
Date d'inscription : 22/09/2013
Age : 41
Localisation : Landivisiau

MessageSujet: Re: PAS D'ACCELERATION    14.03.15 18:08

Mais de rien... Very Happy
Revenir en haut Aller en bas
Invité
Invité
avatar


MessageSujet: Re: PAS D'ACCELERATION    03.04.15 12:05

Bonjour me revoilà avec mon problème enfin j'ai reçu mon manchon je remonte tout et même problème elle démarre avec le starter et se coup si je l'enlève .
Impossible de lui faire prendre des tours elle accélère pas avec ou sans starter elle cale
Avec le starter elle tourne au ralentie avec des différence de régime .
Je pense a une prise d'air mais la je vois plus .
Avez vous une idée .
Merci
Revenir en haut Aller en bas
PAIVET benoit
Biker
Biker
avatar

Votre Club : Alone
Votre Moto : 125 virago
Messages : 517
Date d'inscription : 29/10/2014
Age : 43
Localisation : LEZAY (79)

MessageSujet: Re: PAS D'ACCELERATION    05.04.15 19:46

Cela ressemble comme le dit Triway à une prise d'air.

J'ai bien galéré quand j'ai eu ça. Je peux te dire ce que j'ai fait :
-vérifie que ta pipe de cadre est bien mise dans le carbu (il y'a un sens).
-regarde si ta pointe de boissot est bien mise. Au bout du plastique, il y'a une petite tétine qui va dans un petit trou, et c'est pas facile de bien la mettre.
J'ai fait comme beaucoup : j'ai coupé cette tétine au cuter, et depuis plus de problème (ça, c'était ma panne à moi !).
-Mets de la pâte à joint sur ta pipe d'admission. Tu la démonte, et avec ton doigt, tu badigeonnes avec amour.
-regardes aussi au niveau de ton filtre à air, si celui-ci est bien emmanché, ou si la durite n'est pas craquée.

Voilà, j'espere que tu vas trouver. Ce peut-être assez long, mais honnêtement,ça ne m'a pas l'air grave.

Bon courage et tiens nous au courant.

Benoît
Revenir en haut Aller en bas
manu29
Administrateur
Administrateur
avatar

Votre Club : Les Biquets
Votre Moto : Virago XV125S
Messages : 6540
Date d'inscription : 22/09/2013
Age : 41
Localisation : Landivisiau

MessageSujet: Re: PAS D'ACCELERATION    05.04.15 20:05

Tout est dit...
Revenir en haut Aller en bas
triway59
Biker
Biker
avatar

Votre Club : Mes Potes ;-)
Votre Moto : 125 Virago bobber
Messages : 2906
Date d'inscription : 20/04/2013
Age : 40
Localisation : SAVOIE

MessageSujet: Re: PAS D'ACCELERATION    05.04.15 21:02

PAIVET benoit a écrit:

-regarde si ta pointe de boissot est bien mise. Au bout du plastique, il y'a une petite tétine qui va dans un petit trou, et c'est pas facile de bien la mettre.
J'ai fait comme beaucoup : j'ai coupé cette tétine au cuter, et depuis plus de problème (ça, c'était ma panne à moi !).
Benoît

ce dont parle benoit c'est cette pièce là
[Vous devez être inscrit et connecté pour voir cette image]

moi je l'avais mal mise et du coup ça me l'a plié
[Vous devez être inscrit et connecté pour voir cette image]
donc si c'est aussi ton cas coupe cette partie à raz avec une lame de cutter

par contre, je doute que ce soit ton problème! scratch
Revenir en haut Aller en bas
http://ptitscustoms.forumactif.org/
Contenu sponsorisé




MessageSujet: Re: PAS D'ACCELERATION    

Revenir en haut Aller en bas
 
PAS D'ACCELERATION
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Pb trous a l'acceleration 1.9 dci helpppp !
» coupure moteur net a l'acceleration
» trou a l acceleration
» probléme trous a l'acceleration !!!
» acceleration en 2 temps

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Les Biquets22 :: La grange :: Nos deux roues :: Démarrage, carburation, ralenti, calage, broutage, accélération, vitesse ...-
Sauter vers: