AccueilBiquets*ÉvènementsFAQS'enregistrerConnexion

Partagez | 
 

 [Résolu] En Panne, HELP Me :)

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Doudou31
Solexiste
Solexiste
avatar

Votre Club : Alone
Votre Moto : Yamaha XV 125 Virago 1999
Messages : 101
Date d'inscription : 19/06/2014
Age : 40
Localisation : TOULOUSE (31)

MessageSujet: [Résolu] En Panne, HELP Me :)   14.04.15 14:01

Bon voilà, cet hiver pas roulé car rodage Cox en cours.
Ce matin je me dis ça y est, fait beau, on y va, j'ai démarré
débrayé, passage de la première et boum, calage comme si je n'avais pas débrayé.
J'ai redémarré et retenté en pensant ne pas avoir tiré assez sur la commande de débrayage et boum pareil, sauf que au second essai, la boîte se retrouve bloquée, impossible de revenir au point mort.

une idée, mécanisme d'embrayage mort ? si c'est ça, faut prendre quoi comme pièce exactement (kit complet ressort + disques) et est-ce qu'on peut changer ça soi-même (outils spécifiques) ?

:face:

J'ai fait la vidange avec une huile moto motul 4 tps 15w40 minérale....pas d'infos sur un additif anti friction mais doit peut être y en avoir....

affraid


Dernière édition par Doudou31 le 15.04.15 12:13, édité 1 fois
Revenir en haut Aller en bas
http://doudou31cox.skynetblogs.be
Invité
Invité
avatar


MessageSujet: Re: [Résolu] En Panne, HELP Me :)   14.04.15 15:41

Salut doudou

Tu as vérifié que ton contacteur de béquille est bien sortie ?
Revenir en haut Aller en bas
Doudou31
Solexiste
Solexiste
avatar

Votre Club : Alone
Votre Moto : Yamaha XV 125 Virago 1999
Messages : 101
Date d'inscription : 19/06/2014
Age : 40
Localisation : TOULOUSE (31)

MessageSujet: Re: [Résolu] En Panne, HELP Me :)   14.04.15 15:52

cdric a écrit:
Salut doudou

Tu as vérifié que ton contacteur de béquille est bien sortie ?

Je vais regarder ça mais si c'était que un pb électrique, j'arriverai à repasser au point mort je pense....

Merci en tout cas, j'espère que rien n'a cassé dans la boîte parce que là ça dépasse le cadre de mes compétences et ça va faire cher en réparations.
Revenir en haut Aller en bas
http://doudou31cox.skynetblogs.be
triway59
Biker
Biker
avatar

Votre Club : Mes Potes ;-)
Votre Moto : 125 Virago bobber
Messages : 2906
Date d'inscription : 20/04/2013
Age : 40
Localisation : SAVOIE

MessageSujet: Re: [Résolu] En Panne, HELP Me :)   14.04.15 15:53

tes disques d'embrayage sont tout bonnement resté collé!

démarre la à la poussette en te mettant en seconde
tu la laisse tourner un moment et de temps en temps tu embraye tout doucement
en évitant de la faire caler et au bout d'un moment ça va repartir

j'ai eu le même soucis une fois t'inquiet pas ça n'est pas grave
par contre prévois tout de même une vidange moteur
Revenir en haut Aller en bas
http://ptitscustoms.forumactif.org/
Doudou31
Solexiste
Solexiste
avatar

Votre Club : Alone
Votre Moto : Yamaha XV 125 Virago 1999
Messages : 101
Date d'inscription : 19/06/2014
Age : 40
Localisation : TOULOUSE (31)

MessageSujet: Re: [Résolu] En Panne, HELP Me :)   14.04.15 16:21

triway59 a écrit:
tes disques d'embrayage sont tout bonnement resté collé!

démarre la à la poussette en te mettant en seconde
tu la laisse tourner un moment et de temps en temps tu embraye tout doucement
en évitant de la faire caler et au bout d'un moment ça va repartir

j'ai eu le même soucis une fois t'inquiet pas ça n'est pas grave
par contre prévois tout de même une vidange moteur

Je vais essayer ça ouais, comprend pas l'huile est neuve Smile
Remarque, pour me mettre en seconde faudrait déjà que la boîte se débloque...
Revenir en haut Aller en bas
http://doudou31cox.skynetblogs.be
triway59
Biker
Biker
avatar

Votre Club : Mes Potes ;-)
Votre Moto : 125 Virago bobber
Messages : 2906
Date d'inscription : 20/04/2013
Age : 40
Localisation : SAVOIE

MessageSujet: Re: [Résolu] En Panne, HELP Me :)   14.04.15 16:38

et bien débraye et pousse là Laughing
Revenir en haut Aller en bas
http://ptitscustoms.forumactif.org/
manu29
Administrateur
Administrateur
avatar

Votre Club : Les Biquets
Votre Moto : Virago XV125S
Messages : 6506
Date d'inscription : 22/09/2013
Age : 41
Localisation : Landivisiau

MessageSujet: Re: [Résolu] En Panne, HELP Me :)   14.04.15 18:52

Pareil que Triway... Contacteur de béquille qui reste en position béquille sortie . Pour le este, une bonne vidange devrait tout remettre en ordre... Si ce n'est pas le cas, change les disques d'embrayage.. Very Happy
Revenir en haut Aller en bas
Doudou31
Solexiste
Solexiste
avatar

Votre Club : Alone
Votre Moto : Yamaha XV 125 Virago 1999
Messages : 101
Date d'inscription : 19/06/2014
Age : 40
Localisation : TOULOUSE (31)

MessageSujet: Re: [Résolu] En Panne, HELP Me :)   15.04.15 12:12

triway59 a écrit:
et bien débraye et pousse là Laughing

Eh bien ça a marché ! merci à tous pour vos suggestions.

J'ai réussi à remettre au point mort, j'ai démarré, laissé chauffer un peu puis actionner plusieurs fois l'embrayage, au bout de deux trois essais, je me suis rendu compte que le cable n'était pas bien réglé.

Je ne sais pas pourquoi car je n'y ai pas touché depuis l'achat mais le jeu à la commande d'embrayage n'était pas correct.

[Vous devez être inscrit et connecté pour voir cette image]

Maintenant c'est ok.
Revenir en haut Aller en bas
http://doudou31cox.skynetblogs.be
Invité
Invité
avatar


MessageSujet: Re: [Résolu] En Panne, HELP Me :)   15.04.15 12:39

Cool..!
Revenir en haut Aller en bas
triway59
Biker
Biker
avatar

Votre Club : Mes Potes ;-)
Votre Moto : 125 Virago bobber
Messages : 2906
Date d'inscription : 20/04/2013
Age : 40
Localisation : SAVOIE

MessageSujet: Re: [Résolu] En Panne, HELP Me :)   15.04.15 13:01

Super!  Laughing

Bien vu la balise [RESOLU]
Revenir en haut Aller en bas
http://ptitscustoms.forumactif.org/
manu29
Administrateur
Administrateur
avatar

Votre Club : Les Biquets
Votre Moto : Virago XV125S
Messages : 6506
Date d'inscription : 22/09/2013
Age : 41
Localisation : Landivisiau

MessageSujet: Re: [Résolu] En Panne, HELP Me :)   15.04.15 13:22

Nickel, content pour toi...
Revenir en haut Aller en bas
tof22
Biquet
Biquet
avatar

Votre Club : les biquets
Votre Moto : shadow 125
Messages : 1027
Date d'inscription : 02/10/2014
Age : 45
Localisation : Saint Alban 22400

MessageSujet: Re: [Résolu] En Panne, HELP Me :)   15.04.15 13:48

Revenir en haut Aller en bas
Grand Vizir
Administrateur
Administrateur
avatar

Votre Club : Biquets 22
Votre Moto : DAELIM DAYSTAR 125
Messages : 3160
Date d'inscription : 16/07/2013
Age : 65
Localisation : PLENEUF VAL ANDRE - 22

MessageSujet: Re: [Résolu] En Panne, HELP Me :)   15.04.15 14:58

En effet ... bien vu la balise [résolu]



Amicalement
Revenir en haut Aller en bas
http://grand.vizir.free.fr
mich 62
Biker
Biker
avatar

Votre Club : les motards en 125 du Nord Pas de Calais
Votre Moto : Shadow 125
Messages : 1632
Date d'inscription : 13/09/2014
Age : 69
Localisation : Pas de Calais prés D'Arras

MessageSujet: Re: [Résolu] En Panne, HELP Me :)   16.04.15 13:54

SLT super pour toi ,reste a aller te balader maintenant Rolling Eyes Rolling Eyes Razz Razz
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: [Résolu] En Panne, HELP Me :)   

Revenir en haut Aller en bas
 
[Résolu] En Panne, HELP Me :)
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [résolu]Petite panne electriques sur mc1
» [résolu]Grosse panne électrique !!!
» "résolu" panne de chauffage : la cause
» [Résolu] STOP PANNE ÉLECTRIQUE DANGER
» [résolu]Premiere panne sur la route avec ma mc1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Les Biquets22 :: La grange :: Nos deux roues :: La mécanique-
Sauter vers: