AccueilBiquets*ÉvènementsFAQS'enregistrerConnexion
Dimanche 20 AOUT : SORTIE BEGARD
Yffiniac - Pordic - Binic - Saint Quay - Pleguien - Lanvollon - Pommerit le viconte - Squiffiec - Kermoroc'h - Saint Laurent - BEGARD
Louargat - Gurunhue - Bourbriac - Saint Pever - Boqueho - Cohiniac - Kergrois - Saint Donan - Ploufragan - Yffiniac
157 KMS au total
WE 23/24 SEPTEMBRE
6ème anniversaire du Club

Les inscriptions sont à prendre auprès de notre Président avant le 15 Septembre
Le règlement devra être effectué impérativement AVANT cette date
le montant n'est pas encore établi
Samedi 21 OCTOBRE : Inscription au CLUB
Rappel : ce club est une association de passionnés de 125cm3 !
Critère INDISPENSABLE : avoir une 125 ! ( ... logique )

Partagez | 
 

 plus d'accélération

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Invité
Invité
avatar


MessageSujet: plus d'accélération   13.04.16 0:15

Bonjour à vous,

Cela fait 2 ou 3 semaines que je suis inscrit sur ce forum, que je navigue parmi les problèmes de chacun. Je cherche, je trouve, néanmoins je ne suis pas autodidacte et j'ai du mal à retrouver les solutions à mon problème.
Je possède une Virago XV 125 qui fonctionnait très bien à l'achat et depuis avoir le coup de la panne d'essence à ma femme (oui je sais, je suis resté à ce stade malgré mes 43 ans) en plein centre de Saint-Brieuc, me fait des caprices, ma moto, pas ma femme qui elle se passerai bien des pannes.
Voilà le problème :
Aucune accélération, c'est comme un ralenti, aucune puissance.
J'ai nettoyé les bougies, rechargé la batterie, enlevé le filtre à air (très graisseux, est-ce normal ?) et démarré la moto, malgré cela rien n'y fait.
Ce soir j'ai constaté que la moto n'a qu'un cylindre qui chauffe.
Et j'ai toujours mon sélecteur qui ne veut pas passer la cinquième vitesse.
Merci d'avance pour vos réponses.
Arnold
Revenir en haut Aller en bas
philou 22
Biker
Biker
avatar

Votre Club : Alone
Votre Moto : Highlander 125 cb-td
Messages : 2123
Date d'inscription : 31/03/2016
Age : 49
Localisation : guingamp

MessageSujet: Sujet: plus d'accélération   13.04.16 6:42

Bonjour pour le cylindre froid il se peut que le palier échappement reste ouvert déréglage ?
Revenir en haut Aller en bas
mich 62
Biker
Biker
avatar

Votre Club : les motards en 125 du Nord Pas de Calais
Votre Moto : Shadow 125
Messages : 1653
Date d'inscription : 13/09/2014
Age : 69
Localisation : Pas de Calais prés D'Arras

MessageSujet: Re: plus d'accélération   13.04.16 9:26

SLT le filtre a air graisseux ce n'est pas normal

tu en as des bonnes toi de faire le coup de la panne en pleine ville ,il n'y avait pas un petit coin tranquille    (( quarante trois ans ça ne fait que deux fois 20  affraid  affraid  lol!  lol! ))
Revenir en haut Aller en bas
PAULO 62
Biker
Biker
avatar

Votre Club : de tricot...LOL
Votre Moto : REGAL RAPTOR spyder 125 chopper 2011
Messages : 1567
Date d'inscription : 05/10/2015
Age : 58
Localisation : 62 FREVENT... Pas de Calais...hein !!!

MessageSujet: Re: plus d'accélération   13.04.16 21:56

je pense plus à une panne d' allumage sur le cylindre qui chauffe pas...faudrait controler l' étincelle à la bougie ...à mon avis y en a pas...Evil or Very Mad Question Idea

pour le filtre à air certains mettent un peu d' huile aprés nettoyage ,sur la mousse... Rolling Eyes

tiens nous au jus... Laughing
Revenir en haut Aller en bas
PAIVET benoit
Biker
Biker
avatar

Votre Club : Alone
Votre Moto : 125 virago
Messages : 517
Date d'inscription : 29/10/2014
Age : 43
Localisation : LEZAY (79)

MessageSujet: Re: plus d'accélération   14.04.16 12:14

Salut. Pour le filtre, tu es sur que ce n'ai pas de l'essence ? Quand on insiste sur le demarrage, il y a une durite reliée au carbu, et parfois, l'essence remonte. Si c'est de l'huile, ça arrive aussi par le cadre. Tout cela n'est pas grave, mais il faut nettoyer. As-tu verifié si tu n'as pas une prise d'air qq part ? Quand c'est le cas, la moto met un temps fou à démarrer (et là les liquides remontent), et pas d'accélération. Vérifie aussi la visse de boisseau, aprés avoir vérifié, comme dit plus haut, que tes deux bougies donnent de bonnes étincelles...

Benoît.
Revenir en haut Aller en bas
PAIVET benoit
Biker
Biker
avatar

Votre Club : Alone
Votre Moto : 125 virago
Messages : 517
Date d'inscription : 29/10/2014
Age : 43
Localisation : LEZAY (79)

MessageSujet: Re: plus d'accélération   14.04.16 12:18

PS : pour voir si tu n'as pas de prise d'air, prends du start pilot (ou à défaut une bombe de déo), et après avoir réussi à demarrer lol! , envoi du produit un peu partout. Si ton moteur s'accelerre, c'est qu'il y a une prise d'air. Essaye sur la pipe d'admission, gros point faible des Virago...
Revenir en haut Aller en bas
Invité
Invité
avatar


MessageSujet: Re: plus d'accélération   15.04.16 15:48

Merci pour vos réponses, je m'y mets dès maintenant.
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: plus d'accélération   

Revenir en haut Aller en bas
 
plus d'accélération
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [1.4i - Injection] trou d'air à l'accélération
» accident piste d'accélération Bordeaux le 25/09/09
» piste d accélération a bx
» Probleme à l'accélération sur 1.7 CDTI
» trou à l'accélération

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Les Biquets22 :: La grange :: Nos deux roues :: Démarrage, carburation, ralenti, calage, broutage, accélération, vitesse ...-
Sauter vers: