AccueilBiquets*ÉvènementsFAQS'enregistrerConnexion
Prochain évènement
Samedi 13 Janvier : AG 2018 / Galette des rois
Un seul mot d'ordre pour notre CLUB
se faire plaisir
se retrouver ensemble pour des moments conviviaux
Voir tout le forum ?
Il vous suffit de vous inscrire !
Aucune hésitation si vous êtes amoureux des 125
... nous aussi !
+ de 360.000 visiteurs
le million ... le million ... le million ...
Afin de préserver votre tranquilité, lors de votre inscription sur un forum quelconque,
nous vous recommandons de ne pas choisir comme "pseudo"
votre nom et prénom.
un bon conseil est toujours bon à prendre !!!

Partagez | 
 

 Plus de "transmission"/"vitesse"

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Invité
Invité
avatar


MessageSujet: Plus de "transmission"/"vitesse"   30.06.16 21:14

Bonjour,

J'ai vérifié mes disques d'embrayage qui me semblait encore en bon état (taille correcte par rapport à ce qui est demandé dans la RTM)
J'ai tout remonté, fait le niveau d'huile. attendu un peu.

Je passe la 1ère, j’accélère et je fait du surplace...je relâche les gaz, elle ne cale pas.
je passe la 2nde, idem,
3eme/4eme/5eme... rien affraid

Les vitesses ont quand même du mal à passer à tout les coup, mais passe aussi sans jouer sur la poignée d'embrayage.

Pour moi, j'ai bien remis les disques et la cloche,

Parcontre, j'ai touché au système qui ressort au milieu de la cloche. j'ai tenté de le rerégler tel que je comprenais par rapport à ce qui est dit dans la RTM, mais j'ai un doute.

Quelqu'un saurait comment le régler où aurait une idée sur la source du problème ?

Merci d'avance !
Revenir en haut Aller en bas
manu29
Administrateur
Administrateur
avatar

Votre Club : Les Biquets
Votre Moto : Virago XV125S
Messages : 6793
Date d'inscription : 22/09/2013
Age : 41
Localisation : Landivisiau
Validation : OK

MessageSujet: Re: Plus de "transmission"/"vitesse"   30.06.16 22:14

Commence par regarder le réglage de la garde d'embrayage à la poignée, puis au renvoi d'angle vissé sur le carter droit et envoi le guignol au dessus du neiman...

La plupart du temps, quand on touche aux disques, le réglage du câble est à reprendre...

Si ça ne fonctionne toujours pas après ça, il faudra que tu ré ouvre le carter pour vérifier la bonne position de tes disques et si là aussi tout est ok, c'est que la pièce centrale que tu as touché est déréglée...

Bon courage... Very Happy
Revenir en haut Aller en bas
Invité
Invité
avatar


MessageSujet: Re: Plus de "transmission"/"vitesse"   30.06.16 23:33

J'avais déjà modifié les réglages du câbles sans que ça ne change quoique ce soit.

J'ai donc ré ouvert le carter droit, retiré la cloche et compris mon erreur, j'avais dévissé la partie centrale alors qu'elle venait toute seule avec...

Alors coup de pot, j'ai retrouvé une photo de la cloche avant que je ne la démonte, j'ai tenté de rerégler  la pièce du milieu comme avant.

C'était mieux, j'ai pu passer les vitesses.

J'ai roulé un peu, et lorsque j'ai voulu passer la 5ème, plus de résistance sur la poignée d'embrayage...

Du coup, retour à la maison en 4eme. Suspect  
Vérification : la biellete d’embrayage bouge bien quand j'actionne la manette d'embrayage.
Et j'ai pu repasser au neutre sans l'utiliser.

Du coup, je sèche pour ce soir >.<
Revenir en haut Aller en bas
manu29
Administrateur
Administrateur
avatar

Votre Club : Les Biquets
Votre Moto : Virago XV125S
Messages : 6793
Date d'inscription : 22/09/2013
Age : 41
Localisation : Landivisiau
Validation : OK

MessageSujet: Re: Plus de "transmission"/"vitesse"   01.07.16 6:55

Si c'est mou dans la poignée et pas possible de passer une vitesse, c'est que tes disques ne sont pas correctement insérer... Tu dois les faire tourner jusqu'à ce qu'il rentre dans un cran... Very Happy
Revenir en haut Aller en bas
Invité
Invité
avatar


MessageSujet: Re: Plus de "transmission"/"vitesse"   01.07.16 11:04

(6h55 Oo ouah courageux ^^'  !)

Si je comprend bien, c'est que mes disques se seraient décaler en route parce que pas bien remis  scratch  ?

Bon, je sens que ça va être une partie du jeu des différences entre la photo, la moto et la RMT ce soir study


**edit
Après lecture d'autres posts, genre celui ci : http://biquet22.forumgratuit.org/t3859-pas-de-debrayage-resolu

je vois peut-être le soucis, le disque de pression semble avoir des crans, c'est sans doute mal enclenché à ce niveau...
Revenir en haut Aller en bas
Invité
Invité
avatar


MessageSujet: Re: Plus de "transmission"/"vitesse"   03.07.16 16:05

Bon,

je galère, >.< vendredi soir je démonte , l’absence de résistance lorsque j'utilisais la poignée d'embrayage venais du fait que j'avais mal serré le contre écrou de la vis centrale de réglage affraid .

Du coup, j'ai revissé, remonté. testé, passage des 5 vitesses : ok.
Je roule un peu, pas de soucis, j'arrive à la maison, bloqué en 1ère...

Alors, je me dis que j'ai sans doute mal réglé cette vis centrale.
il est dit dans la rmt :
-En agissant sur la biellette de débrayage du moteur pour annuler le jeu, son repère doit venir en repère du carte moteur. Au besoin, agir sur la vis centrale de réglage après avoir débloqué le contre écrou.

Si je comprend bien, je doit modifier le réglage de cette vis pour que le repère de la biellette corresponde à celui du carter moteur ?

Problème, je doit être bigleux, mais je ne vois pas de repère ni sur la biellette ni sur le carter moteur... scratch study

Merci d'avance.
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Plus de "transmission"/"vitesse"   

Revenir en haut Aller en bas
 
Plus de "transmission"/"vitesse"
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» claquement interne a la boite de vitesse
» Transmission manelle Evo X qui va mal ...
» Graeme Obree n'est pas prêt pour Battle Mountain
» 9 ou 10 Vitesses
» [964] Alerte ABS / PDAS sur carrera 4

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Les Biquets22 :: La grange :: Nos deux roues :: Embrayage, Pignons et boîte de vitesse-
Sauter vers: