AccueilBiquets*ÉvènementsFAQS'enregistrerConnexion
WE 30 SEPT / 01 OCT
6ème anniversaire du Club

Les inscriptions sont à prendre auprès de notre Président avant le 15 Septembre
Le règlement devra être effectué impérativement AVANT cette date
le montant n'est pas encore établi
Samedi 21 OCTOBRE : Inscription au CLUB
Rappel : ce club est une association de passionnés de 125cm3 !
Critère INDISPENSABLE : avoir une 125 ! ( ... logique )

Partagez | 
 

 Pas d'acceleration

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
Cisou59
Tricycliste
Tricycliste
avatar

Votre Club : Alone
Votre Moto : Virago 125 de 97
Messages : 27
Date d'inscription : 16/04/2017
Age : 36
Localisation : Cysoing

MessageSujet: Pas d'acceleration   16.04.17 19:06

Bonjour a tous.
Je viens de faire l'acquisition d'une Virago 125.
Jusque la tt va bien.
Ce matin après une belle balade d'une heure je trouve que le régime est trop haut donc je souhaitai le baisser je règle la vise sur le carbu je pense celle du ralenti (celle avec un ressort)
Et la catastrophe, plus de puissance, régime encore plus élever, en 1er galère a accélérer malgré le poignet de gaz a fond. et elle ne monte pas a plus de 40Km. Plus d’énergie du tout
J'ai essayé le reglage de la vis a 2 tours +3/4 mais rien a faire.
Regrette d'avoir toucher cette vise.
Est-ce que quelqu'un a une idée du problème.
Merci d'avance.
Cisou59

Revenir en haut Aller en bas
Bruno@77
Biker
Biker
avatar

Votre Club : Custom Cruiser
Votre Moto : 125 xvs dragstar
Messages : 2091
Date d'inscription : 11/12/2014
Age : 58
Localisation : seine et marne

MessageSujet: Re: Pas d'acceleration   16.04.17 19:34

Regardes tes bougies pour voir la couleur qu'elles ont. Suivant la couleur, on saura si c'est un problème d'arrivée d'essence (si elles sont sèchent) ou électrique (si elles sont humides).
Revenir en haut Aller en bas
Cisou59
Tricycliste
Tricycliste
avatar

Votre Club : Alone
Votre Moto : Virago 125 de 97
Messages : 27
Date d'inscription : 16/04/2017
Age : 36
Localisation : Cysoing

MessageSujet: Re: Pas d'acceleration   16.04.17 20:27

[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]

Merci de ta réponse.
Alors elles sont sèchent mais bien noirs.
Je débute en mécanique lol ;-)
Revenir en haut Aller en bas
Bruno@77
Biker
Biker
avatar

Votre Club : Custom Cruiser
Votre Moto : 125 xvs dragstar
Messages : 2091
Date d'inscription : 11/12/2014
Age : 58
Localisation : seine et marne

MessageSujet: Re: Pas d'acceleration   16.04.17 20:45

Elles sont moches, si  tu débutes en mécanique, on va faire au plus simple, 2 bougies neuves et un essai après on verra (perception du bleu de travail, caisse à outils et pansements) lol! lol! lol!
Je suis près de Coulommiers alors Melun je connais bien
Revenir en haut Aller en bas
Cisou59
Tricycliste
Tricycliste
avatar

Votre Club : Alone
Votre Moto : Virago 125 de 97
Messages : 27
Date d'inscription : 16/04/2017
Age : 36
Localisation : Cysoing

MessageSujet: Re: Pas d'acceleration   16.04.17 20:52


Les pansements lol! c'est sur. Les outils ça va je pense avoir + ou - ce qu'il faut.
Je vais encore abusée un peu de ta gentillesse.
je demande quoi comme référence de bougies.
Revenir en haut Aller en bas
Bruno@77
Biker
Biker
avatar

Votre Club : Custom Cruiser
Votre Moto : 125 xvs dragstar
Messages : 2091
Date d'inscription : 11/12/2014
Age : 58
Localisation : seine et marne

MessageSujet: Re: Pas d'acceleration   16.04.17 20:57

Tu as la référence marquée sur la bougie, ce sont des iridium que tu as sinon tu prends des CR6 HSA (moins chères).
Revenir en haut Aller en bas
Cisou59
Tricycliste
Tricycliste
avatar

Votre Club : Alone
Votre Moto : Virago 125 de 97
Messages : 27
Date d'inscription : 16/04/2017
Age : 36
Localisation : Cysoing

MessageSujet: Re: Pas d'acceleration   16.04.17 21:09

Super. Merci Bcp.
J’achète ça demain si garage ouvert.
Dernière petite question. La couleurs des bougies noirs comme ca c'est du a l'usure ou plus a un soucis mecanique?
Je l'ai depuis 1 semaine.
Elle est de 97 et a 5 600 Km
Un vrai coup de coeur.
Revenir en haut Aller en bas
Bruno@77
Biker
Biker
avatar

Votre Club : Custom Cruiser
Votre Moto : 125 xvs dragstar
Messages : 2091
Date d'inscription : 11/12/2014
Age : 58
Localisation : seine et marne

MessageSujet: Re: Pas d'acceleration   16.04.17 21:19

5600 km, c'est pas vieux, quant elles sont noires comme ça, c'est un mauvais réglage carburation, après voir pour des prises d'air, mais pour moi rien de grave. cheers cheers
Revenir en haut Aller en bas
Bruno@77
Biker
Biker
avatar

Votre Club : Custom Cruiser
Votre Moto : 125 xvs dragstar
Messages : 2091
Date d'inscription : 11/12/2014
Age : 58
Localisation : seine et marne

MessageSujet: Re: Pas d'acceleration   16.04.17 21:29

Chose très importante, vérifies que ton robinet d'essence soit bien sur ON et non sur PRI
Revenir en haut Aller en bas
Cisou59
Tricycliste
Tricycliste
avatar

Votre Club : Alone
Votre Moto : Virago 125 de 97
Messages : 27
Date d'inscription : 16/04/2017
Age : 36
Localisation : Cysoing

MessageSujet: Re: Pas d'acceleration   16.04.17 21:32

Wink Ok j'espere.
En tout cas merci bcp pour ton aide. Si j'arrive a trouver les bougies demain je fait un test et je te dirai.
Je viens de vérifier il est bien sur ON.
RES = pour reserve quand j'arrive en fin
PRI = ?
Revenir en haut Aller en bas
Bruno@77
Biker
Biker
avatar

Votre Club : Custom Cruiser
Votre Moto : 125 xvs dragstar
Messages : 2091
Date d'inscription : 11/12/2014
Age : 58
Localisation : seine et marne

MessageSujet: Re: Pas d'acceleration   16.04.17 21:39

PRI, c'est pour quand tu tombes en panne d'essence, et pour réamorcer le circuit, ne jamais laisser cette position quand le moteur est arrêté.
Revenir en haut Aller en bas
Cisou59
Tricycliste
Tricycliste
avatar

Votre Club : Alone
Votre Moto : Virago 125 de 97
Messages : 27
Date d'inscription : 16/04/2017
Age : 36
Localisation : Cysoing

MessageSujet: Re: Pas d'acceleration   16.04.17 21:56

Ok je prend note. Wink
Revenir en haut Aller en bas
philhelb
Biker
Biker
avatar

Votre Club : les motards en 125
Votre Moto : Virago XV 125
Messages : 1278
Date d'inscription : 26/10/2014
Age : 62
Localisation : Villeneuve d'ascq

MessageSujet: Re: Pas d'acceleration    17.04.17 10:13

Cisou59 a écrit
Je l'ai depuis 1 semaine.
Elle est de 97 et a 5 600 Km
Un vrai coup de coeur.

tu sais si elle a eu une révision (vidange moteur et et tout le reste )
Revenir en haut Aller en bas
Cisou59
Tricycliste
Tricycliste
avatar

Votre Club : Alone
Votre Moto : Virago 125 de 97
Messages : 27
Date d'inscription : 16/04/2017
Age : 36
Localisation : Cysoing

MessageSujet: Re: Pas d'acceleration   17.04.17 10:27

Bonjour Philhelb.
Et oui voisin VDA est tout proche.
Alors l'ancien proprio ma dit que la révision avait été faite.
Mais je suis sceptique vu l’état des bougies.
Je viens d'appeler norauto ouvert je vais en acheter et tester.
Revenir en haut Aller en bas
philhelb
Biker
Biker
avatar

Votre Club : les motards en 125
Votre Moto : Virago XV 125
Messages : 1278
Date d'inscription : 26/10/2014
Age : 62
Localisation : Villeneuve d'ascq

MessageSujet: Re: Pas d'acceleration    17.04.17 11:04

ok tu nous tiens au jus ,et si tu veux de l'aide no problèmo.
Revenir en haut Aller en bas
Cisou59
Tricycliste
Tricycliste
avatar

Votre Club : Alone
Votre Moto : Virago 125 de 97
Messages : 27
Date d'inscription : 16/04/2017
Age : 36
Localisation : Cysoing

MessageSujet: Re: Pas d'acceleration   17.04.17 11:45

Norauto pas de bougie auchan non plus.
Il y a mais cr7 hsa.
Quelle difference avec la 6.
Je peux les prendre ou mieux vaux prendre cr6 hsa quand je trouverais.
Revenir en haut Aller en bas
philhelb
Biker
Biker
avatar

Votre Club : les motards en 125
Votre Moto : Virago XV 125
Messages : 1278
Date d'inscription : 26/10/2014
Age : 62
Localisation : Villeneuve d'ascq

MessageSujet: Re: Pas d'acceleration    17.04.17 11:58

la cr6 est plus chaude. plus le chiffre est haut plus la bougie est froide
Revenir en haut Aller en bas
Bruno@77
Biker
Biker
avatar

Votre Club : Custom Cruiser
Votre Moto : 125 xvs dragstar
Messages : 2091
Date d'inscription : 11/12/2014
Age : 58
Localisation : seine et marne

MessageSujet: Re: Pas d'acceleration   17.04.17 12:00

CR7HSA est une bougie un peu plus froid que la CR6, on peut la mettre, sinon tu as une correspondance au cas ou DENSO U20FSR-U. study
Revenir en haut Aller en bas
Bruno@77
Biker
Biker
avatar

Votre Club : Custom Cruiser
Votre Moto : 125 xvs dragstar
Messages : 2091
Date d'inscription : 11/12/2014
Age : 58
Localisation : seine et marne

MessageSujet: Re: Pas d'acceleration   17.04.17 12:01

philhelb a écrit:
la cr6 est plus chaude. plus le chiffre est haut plus la bougie est froide

Trop rapide philhelb
Revenir en haut Aller en bas
Cisou59
Tricycliste
Tricycliste
avatar

Votre Club : Alone
Votre Moto : Virago 125 de 97
Messages : 27
Date d'inscription : 16/04/2017
Age : 36
Localisation : Cysoing

MessageSujet: Re: Pas d'acceleration   17.04.17 12:04

Ah super. Merci bcp pour vos reponses. Je regarde si je trouve la correspondance sinon je prendrai la cr7
Revenir en haut Aller en bas
Bruno@77
Biker
Biker
avatar

Votre Club : Custom Cruiser
Votre Moto : 125 xvs dragstar
Messages : 2091
Date d'inscription : 11/12/2014
Age : 58
Localisation : seine et marne

MessageSujet: Re: Pas d'acceleration   17.04.17 12:12

Revenir en haut Aller en bas
Greg gmt
Solexiste
Solexiste
avatar

Votre Club : Alone
Votre Moto : virago 125
Messages : 127
Date d'inscription : 25/04/2016
Age : 41
Localisation : 13470

MessageSujet: Re: Pas d'acceleration   17.04.17 12:23

Cisou59 a écrit:

je règle la vise sur le carbu je pense celle du ralenti (celle avec un ressort)
Et la catastrophe, plus de puissance, régime encore plus élever...

J'ai essayé le reglage de la vis a 2 tours +3/4 mais rien a faire...


Salut, la grosse vis avec un ressort qu'on peut tourner à la main (à ta gauche quand tu es assise sur la moto) est bien la vis de ralentit.

Par contre la vis qui se règle à 2 tours 3/4 est la vis de richesse, elle est coté droit, moins accessible et se tourne uniquement avec un tournevis plat. A ne toucher qu'en dernier recours si ta moto marchait bien.

Si c'est bien la vis de ralentit que tu as déréglé, il suffit de la régler "à l'oreille" et à chaud.

Tes bougies ne sont pas si crades, un bon coup de brosse suffit.
On ne lit la couleur des bougies que si elles étaient propres après une longue période de ralentit (pour juger de la richesse) ou après une ligne droite à fond de gaz (pour juger de la taille des gicleurs)
Si ta bécane marchait bien avant je pense que tu n'est pas encore à ce stade là.
Essaye de viser ta vis de ralentit à fond puis démarre ta moto sans accélérer => elle va s'emballer
Rapidement devisse la vis de ralentit jusqu'à un regime correct, puis ajuste quand la moto est chaude. N'hesites pas à donner des petits coups de gaz entre chaque réglages.
Pour la vis de ralentit il n'y a pas de pré réglage à te donner, fies toi à ton oreille.
Bonne route
Revenir en haut Aller en bas
Cisou59
Tricycliste
Tricycliste
avatar

Votre Club : Alone
Votre Moto : Virago 125 de 97
Messages : 27
Date d'inscription : 16/04/2017
Age : 36
Localisation : Cysoing

MessageSujet: Re: Pas d'acceleration   17.04.17 16:07

Et voila changement de bougie et la magnifique .... tout roule .... Acceleration nikel.
Un grand merci a vous
Revenir en haut Aller en bas
Bruno@77
Biker
Biker
avatar

Votre Club : Custom Cruiser
Votre Moto : 125 xvs dragstar
Messages : 2091
Date d'inscription : 11/12/2014
Age : 58
Localisation : seine et marne

MessageSujet: Re: Pas d'acceleration   17.04.17 16:17

Reste à faire la vidange et changer ton filtre pour repartir sur des bases saines.
Revenir en haut Aller en bas
Cisou59
Tricycliste
Tricycliste
avatar

Votre Club : Alone
Votre Moto : Virago 125 de 97
Messages : 27
Date d'inscription : 16/04/2017
Age : 36
Localisation : Cysoing

MessageSujet: Re: Pas d'acceleration   17.04.17 16:35

Oui,
Je vais lire un peu sur le forum pour voir comment on fait tout ca.
Vidange, Filtre (air ou essence)

Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Pas d'acceleration   

Revenir en haut Aller en bas
 
Pas d'acceleration
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant
 Sujets similaires
-
» Pb trous a l'acceleration 1.9 dci helpppp !
» coupure moteur net a l'acceleration
» trou a l acceleration
» probléme trous a l'acceleration !!!
» acceleration en 2 temps

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Les Biquets22 :: La grange :: Nos deux roues :: Démarrage, carburation, ralenti, calage, broutage, accélération, vitesse ...-
Sauter vers: