AccueilBiquets*FAQS'enregistrerConnexion

Partagez | 
 

 Problème de carburation ou d'allumage????

Aller en bas 
AuteurMessage
Invité
Invité
avatar


MessageSujet: Problème de carburation ou d'allumage????   15/5/2018, 19:11

Bonjour à tous,

Ma 125 virago est toujours en panne depuis ma première visite sur votre forum... Je désespère!

Je résume:

1ère panne: Alors qu'elle roulait très bien depuis quelques semaines (suite à son achat), bon ralenti, démarrage au 1/4 de tour, bonnes accélérations, bref tout nickel!; elle s'est arrêtée à un rond-point en ayant eu quelques petites ratés juste avant. Je n'ai pas pu redémarrer.

Achat d'une nouvelle batterie (l'ancienne était trop faible et ne prenait plus la charge), changement des bougie, elle redémarre mais du coup trou dans l'accélération!

Achat d'un nouveau filtre à air, l'ancien était mort mais toujours un trou dans l'accélération.

Je laisse tomber quelques jours et je la redémarre, plus de trou dans l'accélération. Je m'en vais faire un tours d'une dizaine de minutes et là, même panne que la première fois! je cale suite à des petites ratés et impossible de redémarrer!

vérification à chaud de l'allumage : étincelles correctes.

Je ressaie quelques jours plus tard, plus de problème, ni au ralenti à l'arrêt ni pendant la ballade (30 minutes)

Puis il y a quelques jours, rebelote même panne, à savoir petites ratés et puis plus rien!

Toujours des étincelles aux bougies mais elle ne démarre plus. La batterie est bonne (neuve, 12,65 volt) et l'alternateur charge apparemment bien: mesures lorsqu'elle tournait :13,25 volt à moyen régime).

Questions: peut-il s'agir d'un problème de carburation alors qu'elle tient très bien le ralenti à l'arrêt lorsqu'elle démarre? ou s'agit-il d'un problème électrique (régulateur, CDI...) malgré la présence d'étincelles?

j'ai également regarder la pipe d'admission craquelée mais en vaporisant de l'essence dessus lorsqu'elle tournait, je n'ai pas eu de changement de régime (donc pas d'entrée d'air de ce coté là)

Je suis donc preneur de vos conseils, j'ai parcouru les différents sujets abordés sur le forum mais je sèche!

MERCI!
Revenir en haut Aller en bas
philhelb
+ 500
+ 500
avatar

Votre Moto : Virago XV 125
Messages : 1815
Validation : OK

MessageSujet: RE:Problème de carburation ou d'allumage????    15/5/2018, 23:29

la durite d'admission qui va du carbu au cadre est bien emboitée dans le carbu.
Revenir en haut Aller en bas
Bruno@77
+ 500
+ 500
avatar

Votre Moto : 125 xvs dragstar
Messages : 4414
Validation : OK

MessageSujet: Re: Problème de carburation ou d'allumage????   16/5/2018, 06:10

Le tuyau de mise mise à l'air libre du carbu. scratch scratch
Revenir en haut Aller en bas
Greg gmt
100-250
100-250
avatar

Votre Moto : virago 125
Messages : 195
Validation : OK

MessageSujet: Re: Problème de carburation ou d'allumage????   16/5/2018, 07:31

Tu peux avoir des étincelles visibles à l'œil mais avoir un problème d'allumage quand même. Par précaution il vaut mieux vérifier et nettoyer chaque connexion, resserrer les câbles au niveau des bobines, etc. Cela ne mange pas de pain.

Tu peux aussi avoir une mauvaise alimentation en essence:
- évent du bouchon de réservoir bouché
- évent du carbu bouché
- carbu encrassé
- cristaux dans le reservoir
- pompe a essence bouchée

Lors de ta ballade d'une demi heure elle marchait parfaitement?


Revenir en haut Aller en bas
Invité
Invité
avatar


MessageSujet: Re: Problème de carburation ou d'allumage????   16/5/2018, 15:26

Greg gmt a écrit:
Tu peux avoir des étincelles visibles à l'œil mais avoir un problème d'allumage quand même. Par précaution il vaut mieux vérifier et nettoyer chaque connexion, resserrer les câbles au niveau des bobines, etc. Cela ne mange pas de pain.

Tu peux aussi avoir une mauvaise alimentation en essence:
- évent du bouchon de réservoir bouché
- évent du carbu bouché
- carbu encrassé
- cristaux dans le reservoir
- pompe a essence bouchée

Lors de ta ballade d'une demi heure elle marchait parfaitement?



Tout d'abord, merci pour ton aide,

Elle fonctionnait très bien pendant ma ballade d'1/2 heure, d'où mon interrogation sur la panne?
Le ralenti était nickel, pas de ratés à ce moment là et pas de trou à l'accélération!

J'ai tenté de redémarrer bouchon de réservoir ouvert mais pas mieux.

Je vais regardé les autres points que tu listes.
Revenir en haut Aller en bas
Greg gmt
100-250
100-250
avatar

Votre Moto : virago 125
Messages : 195
Validation : OK

MessageSujet: Re: Problème de carburation ou d'allumage????   16/5/2018, 17:35

Ok on suppose que ton allumage est correct (pièces douteuse changées et tous les cables biens sérrés ou sertis)

Pas d'amélioration avec bouchon de réservoir ouvert.

Pas de prise d'air sur la pipe, et tout ce qu'il lui est connecté c'est a dire les durites de dépression qui partent vers la pompe et vers le robinet.

Tu peux commencer à faire quelques test sans démontage.

Vérification du bon coulissement des câbles de starter et d’accélérateur.

Vidange de la cuve du carbu pour voir ce qui en sort. Et en profiter pour vérifier le niveau de cuve si tu as un flexible transparent sous la main. Tu trouveras plusieurs post là dessus.

Event du carbu, c'est le petit trou qui d'origine est relié à la durite qui va vers le filtre à air. La durite ne doit pas être bouché. Tu dois pouvoir souffler doucement ce trou (avec un flex bien sur, et la vis de purge ouverte) sans sentir de bouchage.

Vérifier le robinet d'essence. Deux pannes possibles:
- blocage=> dans ce cas ta moto roulerai parfaitement sur la position pri
- fuite=> si tu aspires dans le petit tuyaux qui part de la pipe d'admission jusqu'au robinet normalement cela ouvre le robinet puis tu ne peux plus rien aspirer. Si la membrane du robinet est HS tu aspires de l'essence! pas très bon pour les gencives donc prévoir une grosse seringue ou une poire.

Vérifier la pompe a essence. C'est pareil que pour le robinet mais il faut aspirer par intermittence.


A ce stade tu n'a fait couler de l'essence que par la purge du carbu. Et tu n'as pas démonté grand chose.
Revenir en haut Aller en bas
Invité
Invité
avatar


MessageSujet: Re: Problème de carburation ou d'allumage????   16/5/2018, 18:05

Greg gmt a écrit:
Ok on suppose que ton allumage est correct (pièces douteuse changées et tous les cables biens sérrés ou sertis)

Pas d'amélioration avec bouchon de réservoir ouvert.

Pas de prise d'air sur la pipe, et tout ce qu'il lui est connecté c'est a dire les durites de dépression qui partent vers la pompe et vers le robinet.

Tu peux commencer à faire quelques test sans démontage.

Vérification du bon coulissement des câbles de starter et d’accélérateur.

Vidange de la cuve du carbu pour voir ce qui en sort. Et en profiter pour vérifier le niveau de cuve si tu as un flexible transparent sous la main. Tu trouveras plusieurs post là dessus.

Event du carbu, c'est le petit trou qui d'origine est relié à la durite qui va vers le filtre à air. La durite ne doit pas être bouché. Tu dois pouvoir souffler doucement ce trou (avec un flex bien sur, et la vis de purge ouverte) sans sentir de bouchage.

Vérifier le robinet d'essence. Deux pannes possibles:
- blocage=> dans ce cas ta moto roulerai parfaitement sur la position pri
- fuite=> si tu aspires dans le petit tuyaux qui part de la pipe d'admission jusqu'au robinet normalement cela ouvre le robinet puis tu ne peux plus rien aspirer. Si la membrane du robinet est HS tu aspires de l'essence! pas très bon pour les gencives donc prévoir une grosse seringue ou une poire.

Vérifier la pompe a essence. C'est pareil que pour le robinet mais il faut aspirer par intermittence.


A ce stade tu n'a fait couler de l'essence que par la purge du carbu. Et tu n'as pas démonté grand chose.

Merci!
Bon, je crois que mon prochain week-end va être bien rempli!
Effectivement, je suis novice en matière de carburateur... Alors il va bien falloir que je m'y colle!
Je vais commencer par ce que tu me proposes.
Revenir en haut Aller en bas
Invité
Invité
avatar


MessageSujet: Re: Problème de carburation ou d'allumage????   23/6/2018, 10:51

Rickyoscar a écrit:
Greg gmt a écrit:
Ok on suppose que ton allumage est correct (pièces douteuse changées et tous les cables biens sérrés ou sertis)

Pas d'amélioration avec bouchon de réservoir ouvert.

Pas de prise d'air sur la pipe, et tout ce qu'il lui est connecté c'est a dire les durites de dépression qui partent vers la pompe et vers le robinet.

Tu peux commencer à faire quelques test sans démontage.

Vérification du bon coulissement des câbles de starter et d’accélérateur.

Vidange de la cuve du carbu pour voir ce qui en sort. Et en profiter pour vérifier le niveau de cuve si tu as un flexible transparent sous la main. Tu trouveras plusieurs post là dessus.

Event du carbu, c'est le petit trou qui d'origine est relié à la durite qui va vers le filtre à air. La durite ne doit pas être bouché. Tu dois pouvoir souffler doucement ce trou (avec un flex bien sur, et la vis de purge ouverte) sans sentir de bouchage.

Vérifier le robinet d'essence. Deux pannes possibles:
- blocage=> dans ce cas ta moto roulerai parfaitement sur la position pri
- fuite=> si tu aspires dans le petit tuyaux qui part de la pipe d'admission jusqu'au robinet normalement cela ouvre le robinet puis tu ne peux plus rien aspirer. Si la membrane du robinet est HS tu aspires de l'essence! pas très bon pour les gencives donc prévoir une grosse seringue ou une poire.

Vérifier la pompe a essence. C'est pareil que pour le robinet mais il faut aspirer par intermittence.


A ce stade tu n'a fait couler de l'essence que par la purge du carbu. Et tu n'as pas démonté grand chose.

Merci!
Bon, je crois que mon prochain week-end va être bien rempli!
Effectivement, je suis novice en matière de carburateur... Alors il va bien falloir que je m'y colle!
Je vais commencer par ce que tu me proposes.



Bon ben voilà! J'ai trouvé, ou presque!!

Jusqu'ici, lorsque titine calait, je la redémarrais sur PRI et une fois redémarrée, je remettais sur ON. Elle tournait nickel. Alors, je reprenais la route et plusieurs kilomètres ou centaines de mètres plus loin, recalage!!
Alors après avoir démonté entièrement le carbu, qui n'était pas sale au passage, changé les joints, le pointeau,Toujours pareil!!

Je décide alors de rouler sur PRI, et là tout fonctionne!

Alors je change la pompe à essence, toujours pareil!

Et là...un copain motard me dit :"T'as essayé de rouler sur RÉSERVE ?"

J'essaie et là....miracle, tout fonctionne!


Bref, j'ai appris plein de chose en quelques semaines!! et je peux enfin rouler en attendant de démonter le robinet et peut-être la prise d'essence du réservoir.

Merci à tout ceux qui ont répondu à mes questions! et à bientôt!

Rickyoscar
Donc il s'agit, soit du robinet, soit de la prise principale d'essence dans le réservoir!
Revenir en haut Aller en bas
Bruno@77
+ 500
+ 500
avatar

Votre Moto : 125 xvs dragstar
Messages : 4414
Validation : OK

MessageSujet: Re: Problème de carburation ou d'allumage????   23/6/2018, 21:40

Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Problème de carburation ou d'allumage????   

Revenir en haut Aller en bas
 
Problème de carburation ou d'allumage????
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» probleme carburation ou d allumage?????
» Problème carburation
» Hero 2 Problème d'allumage
» Problème de recharge batterie allumage MVT
» problème allumage :-(

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Les Biquets22 :: L'atelier ( public ) :: Démarrage, carburation, ralenti, calage, broutage, accélération, vitesse ...-
Sauter vers: