AccueilBiquets*FAQS'enregistrerConnexion
Pour une raison purement technique
Dimanche 28 Octobre : Annulation du 7ème anniversaire


Prochains événements
Samedi 24 Novembre : Soirée Beaujolais et >>> inscriptions pour l'année 2019 <<<



Partagez | 
 

 probleme demarrage

Aller en bas 
AuteurMessage
matgiver
100-250
100-250
avatar

Messages : 120
Validation : OK

MessageSujet: probleme demarrage   30.09.18 18:03

bonjour, voila j ai un souci avec ma virago elle demarre plus ou quand elle demarre quand j accelere ca pete dans le cylindre de devant!!
et la pour la faire demarrer je suis obligé de debrancher un peu l antiparasite du cylindre avant et la elle demarre mais ne tourne pas rond du tout!!!
de quoi cela peut venir!!!???
mes bougies ont un an mais je n ai quasiment pas rouler avec!!!
merci d avance mathieu guilbot
Revenir en haut Aller en bas
Bruno@77
+ 500
+ 500
avatar

Votre Moto : 125 xvs dragstar
Messages : 4176
Validation : OK

MessageSujet: Re: probleme demarrage   30.09.18 20:46

scratch Bobine, bougie (et oui) antiparasite. study
Revenir en haut Aller en bas
 
probleme demarrage
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Probleme de demarrage
» Probleme demarrage.
» probleme demarrage z1000a1
» Probleme de démarrage de la gopro hero 3 ( black edition )
» probleme le quad ne démarre pas ???

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Les Biquets22 :: L'atelier ( public ) :: Démarrage, carburation, ralenti, calage, broutage, accélération, vitesse ...-
Sauter vers: