AccueilBiquets*ÉvènementsFAQS'enregistrerConnexion
Samedi 21 OCTOBRE : Inscription au CLUB
Critère INDISPENSABLE
avoir une 125 !( ... logique )
nous sommes un club 125 !!!
Un seul mot d'ordre pour notre CLUB
se faire plaisir
se retrouver ensemble pour des moments conviviaux

Partagez | 
 

 Problème de démarrage à froid et montée en température

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Sandre
0-25
0-25
avatar

Votre Moto : Yamaha Virago 125 XV
Messages : 2
Date d'inscription : 03/06/2017
Age : 43
Localisation : Pontacq

MessageSujet: Problème de démarrage à froid et montée en température   03.06.17 21:58

Salut les Biquets,

Grand bonjour du Sud Ouest Very Happy

J'ai un souci avec le virago Mad , et ça me prend la tête !!!

Le démarrage du moteur est simple. Par contre, la montée en température est excessivement lente Sleep .
Le starter à fond, le moteur ne monte pas en régime...même après 1/2 heure Mad . Je tourne la poignée des gaz...elle s'éteint !!!
MAIS, quand j'arrive à accélérer en jouant alternativement du starter et des gaz, j'arrive a accélérer à fond et faire monter le moteur en température !!!
Ensuite, une fois le moteur chaud, c'est une bombinette Cool

Je ne comprends pourquoi elle ne veut pas monter en température au démarrage confused

Problème d'allumage ??? De sonde ???

Merci pour votre aide

O-v-O
Revenir en haut Aller en bas
Bruno@77
+ 500
+ 500
avatar

Votre Club : Custom Cruiser
Votre Moto : 125 xvs dragstar
Messages : 2372
Date d'inscription : 11/12/2014
Age : 58
Localisation : seine et marne

MessageSujet: Re: Problème de démarrage à froid et montée en température   04.06.17 10:22

J'ai du mal à comprendre, tu laisses tourner ta machine pendant une demi heure avec le starter pour qu'elle chauffe ?   scratch scratch scratch
Revenir en haut Aller en bas
Sandre
0-25
0-25
avatar

Votre Moto : Yamaha Virago 125 XV
Messages : 2
Date d'inscription : 03/06/2017
Age : 43
Localisation : Pontacq

MessageSujet: Re: Problème de démarrage à froid et montée en température   04.06.17 14:17

Salut Bruno@77,
Merci pour ta rapidité.
Je pense faire une fixation sur le démarrage au starter ! La moto demarre sans starter, et juste avec un filet de gaz. Puis, monte en température rapidement.
Mais je vais tout de même vérifier les sondes de demarrage à froid pour savoir Combien d'Ohms...
Sinon, j'ai roulé ce matin. Le ralenti me paraît un peu haut. Un dernier petit réglage du carbu à la visse de richesse, et j'espère que ce sera nikel...
Je te tiens au courant. ..
Merci encore
Nico
Revenir en haut Aller en bas
Bruno@77
+ 500
+ 500
avatar

Votre Club : Custom Cruiser
Votre Moto : 125 xvs dragstar
Messages : 2372
Date d'inscription : 11/12/2014
Age : 58
Localisation : seine et marne

MessageSujet: Re: Problème de démarrage à froid et montée en température   04.06.17 17:28

Je crois que oui (pour la fixation), la mienne démarre sans starter, et monte en température, normal, elle ne roule pas. lol!
Revenir en haut Aller en bas
Grand Vizir
Administrateur
Administrateur
avatar

Votre Club : Biquets 22
Votre Moto : DAELIM DAYSTAR 125
Messages : 3452
Date d'inscription : 16/07/2013
Age : 65
Localisation : PLENEUF VAL ANDRE - 22

MessageSujet: Re: Problème de démarrage à froid et montée en température   04.06.17 20:39

Bonsoir Sandre

Tu es le bienvenu sur ce forum, mais néanmoins je t'engages à remplir ton profil car dans un soucis de convivialité, il est important de se présenter avant de poser une question.
Toute inscription dont le profil n'a pas été rempli est détruite dans les 48 heures.

Amicalement


[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
http://grand.vizir.free.fr
Contenu sponsorisé




MessageSujet: Re: Problème de démarrage à froid et montée en température   

Revenir en haut Aller en bas
 
Problème de démarrage à froid et montée en température
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [Question] Problème Moteur qui fume et montée en température sur LJ70
» [ Citroën C5 2.2 hdi an 2001 ] problème de démarrage a froid et chaud (résolu)
» [Zafira B 1.9 CDTI 120 cv] Problème de démarrage à froid
» Problème de démarrage à chaud
» [ Fiat Brava 1l6 16v ess an 1996 ] problème de démarrage à froid

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Les Biquets22 :: La grange :: Nos deux roues :: Démarrage, carburation, ralenti, calage, broutage, accélération, vitesse ...-
Sauter vers: