AccueilBiquets*FAQS'enregistrerConnexion
Pour une raison purement technique
Dimanche 28 Octobre : Annulation du 7ème anniversaire


Prochains événements
Samedi 24 Novembre : Soirée Beaujolais et >>> inscriptions pour l'année 2019 <<<



Partagez | 
 

 Problème de démarrage à froid et montée en température

Aller en bas 
AuteurMessage
Invité
Invité
avatar


MessageSujet: Problème de démarrage à froid et montée en température   3/6/2017, 21:58

Salut les Biquets,

Grand bonjour du Sud Ouest Very Happy

J'ai un souci avec le virago Mad , et ça me prend la tête !!!

Le démarrage du moteur est simple. Par contre, la montée en température est excessivement lente Sleep .
Le starter à fond, le moteur ne monte pas en régime...même après 1/2 heure Mad . Je tourne la poignée des gaz...elle s'éteint !!!
MAIS, quand j'arrive à accélérer en jouant alternativement du starter et des gaz, j'arrive a accélérer à fond et faire monter le moteur en température !!!
Ensuite, une fois le moteur chaud, c'est une bombinette Cool

Je ne comprends pourquoi elle ne veut pas monter en température au démarrage confused

Problème d'allumage ??? De sonde ???

Merci pour votre aide

O-v-O
Revenir en haut Aller en bas
Bruno@77
+ 500
+ 500
avatar

Votre Moto : 125 xvs dragstar
Messages : 4178
Validation : OK

MessageSujet: Re: Problème de démarrage à froid et montée en température   4/6/2017, 10:22

J'ai du mal à comprendre, tu laisses tourner ta machine pendant une demi heure avec le starter pour qu'elle chauffe ?   scratch scratch scratch
Revenir en haut Aller en bas
Invité
Invité
avatar


MessageSujet: Re: Problème de démarrage à froid et montée en température   4/6/2017, 14:17

Salut Bruno@77,
Merci pour ta rapidité.
Je pense faire une fixation sur le démarrage au starter ! La moto demarre sans starter, et juste avec un filet de gaz. Puis, monte en température rapidement.
Mais je vais tout de même vérifier les sondes de demarrage à froid pour savoir Combien d'Ohms...
Sinon, j'ai roulé ce matin. Le ralenti me paraît un peu haut. Un dernier petit réglage du carbu à la visse de richesse, et j'espère que ce sera nikel...
Je te tiens au courant. ..
Merci encore
Nico
Revenir en haut Aller en bas
Bruno@77
+ 500
+ 500
avatar

Votre Moto : 125 xvs dragstar
Messages : 4178
Validation : OK

MessageSujet: Re: Problème de démarrage à froid et montée en température   4/6/2017, 17:28

Je crois que oui (pour la fixation), la mienne démarre sans starter, et monte en température, normal, elle ne roule pas. lol!
Revenir en haut Aller en bas
Grand Vizir
Administrateur
Administrateur
avatar

Votre Moto : DAELIM DAYSTAR 125
Messages : 4328
Validation : OK

MessageSujet: Re: Problème de démarrage à froid et montée en température   4/6/2017, 20:39

Bonsoir Sandre

Tu es le bienvenu sur ce forum, mais néanmoins je t'engages à remplir ton profil car dans un soucis de convivialité, il est important de se présenter avant de poser une question.
Toute inscription dont le profil n'a pas été rempli est détruite dans les 48 heures.

Amicalement


[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Problème de démarrage à froid et montée en température   

Revenir en haut Aller en bas
 
Problème de démarrage à froid et montée en température
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Probleme HDS 5
» Problème de démarrage par temps froid
» Apex problème démarrage à froid
» banshee dure a partir a froid
» Z1000J et démarrage difficile. Le coupable démasqué

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Les Biquets22 :: L'atelier ( public ) :: Démarrage, carburation, ralenti, calage, broutage, accélération, vitesse ...-
Sauter vers: