AccueilBiquets*FAQS'enregistrerConnexion

Partagez | 
 

 Problème custom Virago XV 125 - 1998 en Bobber

Aller en bas 
Aller à la page : 1, 2, 3 ... 11, 12, 13  Suivant
AuteurMessage
yung.benn
100-250
100-250
avatar

Votre Moto : Virago XV 125
Messages : 106
Validation : OK

MessageSujet: Problème custom Virago XV 125 - 1998 en Bobber    28/10/2017, 20:51

Re-bonsoir à tous,

Après ma brève présentation, je m'attaque maintenant au vif du sujet.
J'ai récupéré il y a peu de temps de cela la Virago XV 125 de ma mère par soucis de locomotion (une voiture dont ma mère utilise quotidiennement, une moto qui prend la poussière et moi qui doit sans cesse faire trente mille aller-retour entre la fac et mon travail) alors plutot que demander une nouvelle voiture à 5000€ d'occas' j'ai préféré retapé cette bonne vieille moto qui sous son kit d'origine, a un énorme potentiel - passer le A1 et gouter au joie d'un deux roues motorisés.

Alors tout d'abord, je tiens à signaler que je ne m'y connais absolument pas en mécanique de moto et encore moins en électronique etc.. Les seules bases que j'avais venaient de mon expérience en VTT. Je sais faire les maintenances primaires ( changer des pneus, graisser une chaine, changer des poignées, guidon, disque de frein.. ) mais quand il s'agit de toucher à la méca, j'ai zero connaissance ce qui m'handicape peut-etre énormément..

Ayant entammé la rénovation de mon virago, tout s'était très bien passé jusqu'à ce que j'installe le nouveau feu arrière.  J'ai pris ce feu à Dafy Moto : [Vous devez être inscrit et connecté pour voir ce lien]
Je procède alors au montage en respectant d'après moi chaque code couleur ( explication, la couleur des fils déjà présent sur la moto diffèrent de ceux sur le feu que je viens tout juste d'acheter ), je branche alors le jaune de la moto sur le rouge du feu arrière / le bleu sur le noir-blanc / le noir sur le noir ayant un espèce de diviseur ( une prise pour le clignotant et un autre pour le feu je crois ) si mes souvenirs sont bons ( le montage remonte à à peu pres une semaine ). Je met le contact dans la moto, tout s'allume correctement sauf qu'une odeur de brulé commence à se dégager et d'un coup boom, plus rien. Hors 10 secondes avant, le feu arrière et les clignotants marchaient correctement! Je cherche alors mon erreur et constate que le fusible de 20 Ampères a sauté. Ca tombe bien, j'ai un autre fusible de rechange, je refais le montage et boom, pareil, ce dernier saute également..

Donc me voilà avec 2 fusibles pétés et aucune idée d'où ca pourrait venir.. Je me rends chez Dafy et le mécano me dit que c'est probablement un problème de fusible trop faible et qu'il faudrait prendre un ampérage supérieur. Très bien, je rentre chez moi et commande direct 10 fusibles de 25 Ampères et 10 fusibles de 30 ampères au cas où si je suis amené a rencontrer le même probleme et si dans le future j'effectue encore d'autre modifs..

1) Alors d'après vous, est-ce un probleme de fusible de trop faible ampérage ? L'ancien feu arrière d'origine est à ampoule il me semble et le nouveau est à LED..
2) D'après vous, mon code couleur de branchement est-il correct ?
3) Je souhaiterai mettre ma plaque et le feu arrière sur le coté gauche latéral, est-ce légal du moment que le feu + éclairage de plaque + inclinaison de plaque sont correct ?
4) Sur les photos ci-dessous, vous constaterez l'état d'avancement de mon custom mais un truc me titille.. La taille du pneu avant.. je le trouve beaucoup trop fin.. :/ Est-il plus judiciable pour  moi d'acheter un pneu plus large ou d'acheter une jante un peu plus grande 17 ou 18 pouces avec un pneu un peu plus large que celui d'origine ?
5) J'aurai préféré des rétroviseurs à fixé en embout de poignée mais pas moyen de mettre la main sur des homologués.. Est-ce que je risque quelque chose si j'en prend des non homologués lors d'un controle ? Je veux dire par là qu'esthétiquement parlant les rétroviseurs en hauteur c'est pas trop mon truc...
6 ) Enfin, (je sais je suis ch*nt mais plutot qu'ouvrir plusieurs posts, je préfère que tout soit répondu sur un seul et unique post Smile ), quelle est la vitesse de pointe en ligne droite d'un XV 125 ? Sachant que je compte prendre quasi tous les jours des voies rapides limitées à 90 et 110 dans ma région.. Est-ce une bonne option de prendre le virago ?

Voilà, si y'a une bonne âme qui pourrait m'aider ( et si possible répondre en un seul post au plus de question possible pour éviter que vos messages se mélangent/se croisent ) je vous en serai éternellement reconnaissant...

Bonne soirée à vous !
Benjamin

[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]


Dernière édition par yung.benn le 29/10/2017, 13:31, édité 1 fois
Revenir en haut Aller en bas
manu29
Administrateur
Administrateur
avatar

Votre Moto : Virago XV125S
Messages : 6968
Validation : OK

MessageSujet: Re: Problème custom Virago XV 125 - 1998 en Bobber    28/10/2017, 22:35

belle machine...
Revenir en haut Aller en bas
Sid83
+ 500
+ 500
avatar

Votre Moto : virago 125
Messages : 1155
Validation : OK

MessageSujet: Re: Problème custom Virago XV 125 - 1998 en Bobber    29/10/2017, 07:46

1 & 2 / sans le branchement de ton nouveau feu arrière, est ce que le fusible saute ?
si oui : autre problème..... si non : vérifies avec une batterie la correspondance des couleurs de ton feu et rebranche par étape CAD branche 1 file et mets le contact et ainsi de suite... ne joue pas avec l'ampérage de ton fusible surtout si tu monte du led car ça pompe moins donc monter en ampérage n'est pas le bon reflex.

3 & 5/ arf si tu tombes sur un chiant il trouvera toujours un truc, les clignotants, la plaque, les rétros... quand tu te lance dans le custom il y a des questions qu'il vaut mieux ne pas se poser sinon tu laisse d'origine lol!

4/ la taille du pneu est limité par la largeur de la jante (certain ici on réussis à mettre une taille au dessus) et limité aussi par la largeur de "la fourche avant" généré par les T.... tout est possible mais attention au budget

6/ c'est un custom la vivi donc ne t'attend pas à des vitesses de pointe de fou... sur la voie rapide tu seras au taquet

suggestion : investi dans la revue technique, tu gagneras du temps et ça t'éviteras de faire des conneries lol!
Revenir en haut Aller en bas
yung.benn
100-250
100-250
avatar

Votre Moto : Virago XV 125
Messages : 106
Validation : OK

MessageSujet: Re: Problème custom Virago XV 125 - 1998 en Bobber    29/10/2017, 13:31

Sid83 a écrit:
1 & 2 / sans le branchement de ton nouveau feu arrière, est ce que le fusible saute ?
si oui : autre problème..... si non : vérifies avec une batterie la correspondance des couleurs de ton feu et rebranche par étape CAD branche 1 file et mets le contact et ainsi de suite... ne joue pas avec l'ampérage de ton fusible surtout si tu monte du led car ça pompe moins donc monter en ampérage n'est pas le bon reflex.

3 & 5/ arf si tu tombes sur un chiant il trouvera toujours un truc, les clignotants, la plaque, les rétros... quand tu te lance dans le custom il y a des questions qu'il vaut mieux ne pas se poser sinon tu laisse d'origine lol!

4/ la taille du pneu est limité par la largeur de la jante (certain ici on réussis à mettre une taille au dessus) et limité aussi par la largeur de "la fourche avant" généré par les T.... tout est possible mais attention au budget

6/ c'est un custom la vivi donc ne t'attend pas à des vitesses de pointe de fou... sur la voie rapide tu seras au taquet

suggestion : investi dans la revue technique, tu gagneras du temps et ça t'éviteras de faire des conneries lol!  

1 & 2) Alors, quand le feu arrière n'est pas monté, tout marche correctement. Aucun problème, la moto démarre correctement, les cligno fonctionnent etc.. En revanche, dès que je l'avais monté une odeur de brulé commencait à s'en dégager même si tout fonctionnait correctement pendant 20 secondes et après plus rien, même la moto ne démarrait plus.. Comme je ne m'y connais pas trop, comment je dois m'y prendre avec la batterie pour voir la correspondance des fils ? Vu que le fusible avait sauté et que j'étais partis voir le mécano de Dafy pour confirmation, j'ai pensé que le fusible de 20 Ampères était trop faible d'où le fait que j'ai commandé des fusibles de 20 A ( ceux d'origines au cas où ), 25 A et 30 A..

4) Je voulais dire par là, est-ce que c'est mieux "esthétiquement parlant" d'acheter une jante plus grande (19 ou 20 pouces) ou simplement de prendre un pneu plus large ? ( Dans mon cas de figure j'ai simplement commandé le pneu max recommandé pour la jante d'origine avant, c'est à dire du 110/90/18 mais je reste perplexe quant à l'esthétique de la moto ahah )

Merci en tout cas de tes bons conseils, j'apprécie énormément Sid! Smile
Revenir en haut Aller en bas
Spasiba
+ 500
+ 500
avatar

Votre Moto : Virago Bobber 125
Messages : 831
Validation : OK

MessageSujet: Re: Problème custom Virago XV 125 - 1998 en Bobber    29/10/2017, 15:03

salut yung,

3) J'ai une plaque latérale gauche sur mon bobber et je crois que c'est carrément pas très bien apprécié par les forces de l'ordre (mais je n'ai pas encore été contrôlé sur la route)  car en cas de flash par un radar fixe, on ne verrait pas la plaque. Et la plaque latérale  droite c'est moyen/moyen également. Si tu tombes sur un flic tatillons .... Sad  snif !  
Mais en même temps, t'as raison c'est tellement classe une plaque déportée !   Cool
Comme le dit Sid à partir du moment ou tu te lances à faire un custom, tu n'auras plus rien d'homologué sur ta bécane. C'est comme ça. Sad  Mais avec le temps qui passe, on s'en fout Laughing . Y'a 2 semaines j'ai peint mon phare en jaune Very Happy

4) Pour le pneu avant moi j'ai un 3.50/18 mais il me semble que phil a mis un 130 à l'avant  Shocked

Ici :

[Vous devez être inscrit et connecté pour voir ce lien]

6) Pour la vitesse de pointe. La vivi est "un gros veau". De toute façon peu importe le model de 125, ça se joue à 10 ou 15 km/h près, avec un moteur qui gueule   Laughing  

Mais je vois que Sid est à la rescousse. T'as de la chance il est compétent, pédagogue et patient ... cheers


Dernière édition par Spasiba le 29/10/2017, 18:19, édité 1 fois
Revenir en haut Aller en bas
yung.benn
100-250
100-250
avatar

Votre Moto : Virago XV 125
Messages : 106
Validation : OK

MessageSujet: Re: Problème custom Virago XV 125 - 1998 en Bobber    29/10/2017, 16:37

Spasiba a écrit:
salut yung,

3) J'ai une plaque latérale gauche sur mon bobber et je crois que c'est carrément pas très bien apprécié par les forces de l'ordre (mais je n'ai pas encore été contrôlé sur la route)  car en cas de flash par un radar fixe, on ne verrait pas la plaque. Et la plaque latérale  droite c'est moyen/moyen également. Si tu tombes sur un flic tatillons .... Sad  snif !  
Mais en même temps, t'as raison c'est tellement classe une plaque déportée !   Cool
Comme le dit Sid à partir du moment ou tu te lances à faire un custom, tu n'auras plus rien d'homologué sur ta bécane. C'est comme ça. Sad  Mais avec le temps qui passe, on s'en fout Laughing . Y'a 2 semaines j'ai peint mon phare en jaune Very Happy

4) Pour le pneu avant moi j'ai un 3.50/18 mais il me semble que phil a mis un 130 à l'avant  Shocked

Ici :

[Vous devez être inscrit et connecté pour voir ce lien]

6) Pour la vitesse de pointe. La vivi est "un gros veau". De toute façon peu importe le model de 125, ça se joue à 10 ou 15 km/h, avec un moteur qui gueule   Laughing  

Mais je vois que Sid est à la rescousse. T'as de la chance il est compétent, pédagogue et patient ... cheers

Salut Spasiba !
Merci de ton retour !

Je voudrais tellement une plaque déportée en vrai que je me tate vraiment à le faire... Après quand je vois qu'on peut perdre 6 points ( je crois ) juste pour une plaque dont l'inclinaison n'est pas bonne, la balance penche vraiment des deux cotés ahah..

Concernant le pneu, j'irai pas jusque mettre du 130 parce que je me dis qu'après il y aura un soucis avec la fourche/ les perfs et le comportement de la moto..
J'ai relu des posts hier et j'ai préféré passé commande pour un 110/90/18.. D'ailleurs quelqu'un connaitrait les dimensions du pneu d'origine ? Il est simplement écrit dessus 3.00-18 il me semble .. En soit ca indique juste que la jante fait 18 pouce mais concernant les dimensions du pneu j'y comprends rien...


J'avais aussi songer à scier les chicanes du pots d'origine pour avoir un son bien rauque.. Bonne ou mauvaise idée ? ahah
Revenir en haut Aller en bas
Spasiba
+ 500
+ 500
avatar

Votre Moto : Virago Bobber 125
Messages : 831
Validation : OK

MessageSujet: Re: Problème custom Virago XV 125 - 1998 en Bobber    29/10/2017, 17:15

Hmmm ..... 6 points pour une plaque latérale, ça paraît beaucoup quand même ....


Dimension d'origine :

Pneus avant : 3.00-18 / 47 P

Pneus arrière : 130-90 / 15 M

Un tableau de conversion

[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
philhelb
+ 500
+ 500
avatar

Votre Moto : Virago XV 125
Messages : 1764
Validation : OK

MessageSujet: Re: Problème custom Virago XV 125 - 1998 en Bobber    29/10/2017, 18:18

salut pour monter un 130 à l'avant il faut modifier la jante
Revenir en haut Aller en bas
yung.benn
100-250
100-250
avatar

Votre Moto : Virago XV 125
Messages : 106
Validation : OK

MessageSujet: Re: Problème custom Virago XV 125 - 1998 en Bobber    29/10/2017, 18:27

Spasiba a écrit:
Hmmm ..... 6 points pour une plaque latérale, ça paraît beaucoup quand même ....


Dimension d'origine :

Pneus avant : 3.00-18 / 47 P

Pneus arrière : 130-90 / 15 M

Un tableau de conversion

[Vous devez être inscrit et connecté pour voir ce lien]

Merci beaucoup pour le tableau ! Smile
Revenir en haut Aller en bas
yung.benn
100-250
100-250
avatar

Votre Moto : Virago XV 125
Messages : 106
Validation : OK

MessageSujet: Re: Problème custom Virago XV 125 - 1998 en Bobber    29/10/2017, 18:27

philhelb a écrit:
salut pour monter un 130 à l'avant il faut modifier la jante

C'est bien ce que je me disais, d'origine je crois la jante avant tolère max un 110/90/18
Revenir en haut Aller en bas
Gantz
+ 500
+ 500
avatar

Votre Moto : bobber virago 125
Messages : 805
Validation : OK

MessageSujet: Re: Problème custom Virago XV 125 - 1998 en Bobber    29/10/2017, 19:03

salut Ben
tu peu faire tout ce que tu veux sur ta brêle fait la à ton image tu veux une plaque déportée met la tu veux scier les pot va y, parce-que si tu pense au autres tu fait plus rien, tu regarde la mienne si j’écoute certaine personne je la sort plus
Revenir en haut Aller en bas
yung.benn
100-250
100-250
avatar

Votre Moto : Virago XV 125
Messages : 106
Validation : OK

MessageSujet: Re: Problème custom Virago XV 125 - 1998 en Bobber    29/10/2017, 23:51

Gantz a écrit:
salut Ben
tu peu faire tout ce que tu veux sur ta brêle fait la à ton image tu veux une plaque déportée met la tu veux scier les pot va y, parce-que si tu pense au autres tu fait plus rien, tu regarde la mienne si j’écoute certaine personne je la sort plus

+1 ! Smile Dans mon coin, il y a énormément de patrouille de flics ( sans doute à cause des maisons de champagne qui ont été victime de nombreux cambriolages.. ) d'où le fait que je souhaite avoir quand même une roue de secours ^^. Concernant le pot d'échappement, j'aimerai bien enlever les chicanes fixes pour pouvoir éventuellement mettre des chicanes amovibles, est-ce que cela semble possible en laissant le pot tel quel (et en sciant les chicanes bien sur) ou dois-je scier une plus grosse partie du pot pour pouvoir mettre des chicanes amovibles?

Personne d'autres pour mon probleme de feu arrière qui fait sauter mon fusible ? ^^
Revenir en haut Aller en bas
Bruno@77
+ 500
+ 500
avatar

Votre Moto : 125 xvs dragstar
Messages : 4274
Validation : OK

MessageSujet: Re: Problème custom Virago XV 125 - 1998 en Bobber    30/10/2017, 06:17

Pour ton feu arrière, testes le au multimètre pour voir à quoi correspondent tes fils avant de le brancher sur la moto. Tu dois pouvoir retrouver tes + et tes - et éventuellement un court circuit (même si c'est neuf).
Revenir en haut Aller en bas
Sid83
+ 500
+ 500
avatar

Votre Moto : virago 125
Messages : 1155
Validation : OK

MessageSujet: Re: Problème custom Virago XV 125 - 1998 en Bobber    30/10/2017, 07:49

pour l'histoire de feu arrière :

1/ grâce à ton feu d'origine que tu rebranches, repaire qui fait quoi.
masse / feu de position / stop en connectant au fur et à mesure ..... et tu notes les couleurs

2/ tu branches en direct sur la batterie un + et un -
et tu test ton nouveau feu... masse / feu de position / stop en connectant au fur et à mesure .... et tu notes les couleurs

3/ normalement tu n'as plus qu'à faire un montage définitif

4/ si ça déconnes encore avec le nouveau feu, il est peut être défectueux...
Revenir en haut Aller en bas
gigaluc
+ 500
+ 500
avatar

Votre Moto : 125 XV ''Double Face''
Messages : 553
Validation : OK

MessageSujet: Re: Problème custom Virago XV 125 - 1998 en Bobber    30/10/2017, 17:34

Alors pour la plaque, théoriquement et légalement la plaque doit être centrée à l'arrière de la moto et ne pas dépasser un certains degrés d'inclinaison ( + plaque à la taille Juillet 2017 ), sans compter la hauteur minimum par rapport au sol.

Morceau du passage concernant la plaque:
 

Après du moment que ta plaque soit aux dimensions 2017 ( me suis fait contrôlé l'autre jour ) ils m'ont rien dit dessus, juste qu'elle était aux normes xD, bon par contre elle n'est plus déportée..
Revenir en haut Aller en bas
yung.benn
100-250
100-250
avatar

Votre Moto : Virago XV 125
Messages : 106
Validation : OK

MessageSujet: Re: Problème custom Virago XV 125 - 1998 en Bobber    31/10/2017, 01:01

Bruno@77 a écrit:
Pour ton feu arrière, testes le au multimètre pour voir à quoi correspondent tes fils avant de le brancher sur la moto. Tu dois pouvoir retrouver tes + et tes - et éventuellement un court circuit (même si c'est neuf).

C'est peut etre tout con, mais en faisant ca, que dois m'afficher le multimetre par exemple pour les bornes + et - ? J'ai vraiment zero connaissance en eletronique...
Revenir en haut Aller en bas
yung.benn
100-250
100-250
avatar

Votre Moto : Virago XV 125
Messages : 106
Validation : OK

MessageSujet: Re: Problème custom Virago XV 125 - 1998 en Bobber    31/10/2017, 01:04

Sid83 a écrit:
pour l'histoire de feu arrière :

1/ grâce à ton feu d'origine que tu rebranches, repaire qui fait quoi.
masse / feu de position / stop en connectant au fur et à mesure ..... et tu notes les couleurs

2/ tu branches en direct sur la batterie un + et un -
et tu test ton nouveau feu... masse / feu de position / stop en connectant au fur et à mesure .... et tu notes les couleurs

3/ normalement tu n'as plus qu'à faire un montage définitif

4/ si ça déconnes encore avec le nouveau feu, il est peut être défectueux...

Merci de ton aide détaillée Sid! Concernant l'ancien feu, je ne peux pas me tromper en le reconnectant puisque les fils de la moto ont un code couleurs identiques aux fils de la moto.. Juste comment je suis censé distinguer la masse / feu de position et feu stop ?
Parce que le nouveau feu arrière a un code couleur différent pour les fils ce qui me complique la tache..
Revenir en haut Aller en bas
yung.benn
100-250
100-250
avatar

Votre Moto : Virago XV 125
Messages : 106
Validation : OK

MessageSujet: Re: Problème custom Virago XV 125 - 1998 en Bobber    31/10/2017, 01:06

gigaluc a écrit:
Alors pour la plaque, théoriquement et légalement la plaque doit être centrée à l'arrière de la moto et ne pas dépasser un certains degrés d'inclinaison ( + plaque à la taille Juillet 2017 ), sans compter la hauteur minimum par rapport au sol.

Morceau du passage concernant la plaque:
 

Après du moment que ta plaque soit aux dimensions 2017 ( me suis fait contrôlé l'autre jour ) ils m'ont rien dit dessus, juste qu'elle était aux normes xD, bon par contre elle n'est plus déportée..

Merci de ton aide! Je pense que je vais laisser la plaque au centre.. Quand j'aurai de l'argent de coté pour prévoir une éventuelle amende, je mettrai ma plaque sur le coté mais au moins, ce post aura l'avantage d'éclairer les futures personnes qui se questionneront sur ca! Réponse claire, net et précise Smile
Revenir en haut Aller en bas
Sid83
+ 500
+ 500
avatar

Votre Moto : virago 125
Messages : 1155
Validation : OK

MessageSujet: Re: Problème custom Virago XV 125 - 1998 en Bobber    31/10/2017, 07:58

yung.benn a écrit:
Sid83 a écrit:
pour l'histoire de feu arrière :

1/ grâce à ton feu d'origine que tu rebranches, repaire qui fait quoi.
masse / feu de position / stop en connectant au fur et à mesure ..... et tu notes les couleurs

2/ tu branches en direct sur la batterie un + et un -
et tu test ton nouveau feu... masse / feu de position / stop en connectant au fur et à mesure .... et tu notes les couleurs

3/ normalement tu n'as plus qu'à faire un montage définitif

4/ si ça déconnes encore avec le nouveau feu, il est peut être défectueux...

Merci de ton aide détaillée Sid! Concernant l'ancien feu, je ne peux pas me tromper en le reconnectant puisque les fils de la moto ont un code couleurs identiques aux fils de la moto..  Juste comment je suis censé distinguer la masse / feu de position et feu stop ?
Parce que le nouveau feu arrière a un code couleur différent pour les fils ce qui me complique la tache..

Bon là effectivement on part vraiment de loin lol!

mais visiblement tu as un multimètre... c'est bien, celui ci va te permettre de trouver la masse (-) et les 2 (+) celui de l'éclairage et du stop ...QUI FAIT QUOI cheers .... sinon tu démontes ton feu d'origine et en suivant les files sur l'ampoule tu peux aussi déterminer la même chose.

précisions: ton multimètre à 2 files, en général 1 noir et 1 rouge

AVEC LE CONTACT

*si tu le mets sur 2 + = pas de chiffre

*si tu le mets sur 1+ & 1- = 2 possibilité
1/soit le chiffre est en négatif ... ton file noir est sur un + et le file rouge sur un - .... TU AS TROUVE TA MASSE (-) c'est donc le file de ton faisceau que tu as connecté au file rouge de ton multimètre.
2/ soit le chiffre est positif (pas de moins à l'écran) ta masse sera donc celui qui touche le file noir de ton multimètre.

il ne te reste plus qu'à déterminer le + du stop et le + de l'éclairage
tu mets donc le file noir de ton multimètre sur la masse que tu as trouvé puis tu choisis un des 2 + , tu mets le contact et tu actionne ton frein (sans mettre l'éclairage)quand tu auras du 12 volts sur ton multimètre tu auras trouvé ton "+ STOP".

Pour ton nouveau feu si il est en LED, tu peux pas te gourer car il ne fonctionne que si le courant passe dans le bon sens en gros si tu inverse les polarités ça marche pas... rien ne s'éclaire.
c'est pour ça qu'il me semblait facile le tester en direct sur la batterie avec 2 files.
En général la masse sur les trucs chinois c'est le noir, le jaune c'est l'éclairage et rouge c'est le stop.... essaye cheers
Revenir en haut Aller en bas
Bruno@77
+ 500
+ 500
avatar

Votre Moto : 125 xvs dragstar
Messages : 4274
Validation : OK

MessageSujet: Re: Problème custom Virago XV 125 - 1998 en Bobber    31/10/2017, 16:02

Tout est dit...............
Revenir en haut Aller en bas
Spasiba
+ 500
+ 500
avatar

Votre Moto : Virago Bobber 125
Messages : 831
Validation : OK

MessageSujet: Re: Problème custom Virago XV 125 - 1998 en Bobber    31/10/2017, 16:12

07h58 et bim ! Diagnostic complet !

Toujours au top le Sid ! Cool
Revenir en haut Aller en bas
Sid83
+ 500
+ 500
avatar

Votre Moto : virago 125
Messages : 1155
Validation : OK

MessageSujet: Re: Problème custom Virago XV 125 - 1998 en Bobber    31/10/2017, 19:25

Embarassed Embarassed mais attendons le retour lol!
Revenir en haut Aller en bas
yung.benn
100-250
100-250
avatar

Votre Moto : Virago XV 125
Messages : 106
Validation : OK

MessageSujet: Re: Problème custom Virago XV 125 - 1998 en Bobber    31/10/2017, 20:44

Merci à tous pour votre aide gracieuse ! Je récupère le feu arrière dans la semaine donc je vous tiendrai au courant d'ici là ! Smile))
Revenir en haut Aller en bas
yung.benn
100-250
100-250
avatar

Votre Moto : Virago XV 125
Messages : 106
Validation : OK

MessageSujet: Re: Problème custom Virago XV 125 - 1998 en Bobber    3/11/2017, 01:42

Salut les Biquets !

Me revoilà pour des nouvelles !

Bon, à l'heure actuelle, je n'ai toujours pas récupéré le feu arrière donc pas possible de vous dire pour l'histoire du fusible s'il continue à griller ou pas...

Mais un autre problème vient encore se greffer à ma liste... :/
Il n'y a même pas une semaine de ca, 10 secondes avant que mon fusible grille, la moto démarrer parfaitement bien ! Zero soucis à part le fusible... Aujourd'hui, je réinstalle le nouveau fusible de 20 Ampère ( identique à celui d'origine ), les phares fonctionnent, les cligno et les feux aussi mais impossible de démarrer la moto ! On entends encore le bruit du démarreur électrique mais le moteur ne se lance pas! J'ai beau ouvrir la vanne d'arrivée d'essence, mettre des coups de gaz, rien n'y fait, la moto ne démarre pas.. Alors par précaution, je recharge la batterie (cf photos plus bas) et vu qu'elle est neuve ( elle a 2 semaines), je présume que ce n'est pas elle le probleme.. Je regarde tout mes branchements, et tout a été branché niquel mais le moteur ne se lance toujours pas malgré le bruit du démarreur électrique.. Alors, est-ce qu'une personne parmi vous saurez d'où vient le probleme et comment le régler ?... Je commence à perdre un chouya espoir quant à la rénovation de ce bolide mais je suis persévérant !

[Vous devez être inscrit et connecté pour voir cette image]

Autre soucis ( ou pas), en remontant la batterie, je me suis aperçu qu'une "durite" se baladait sans être relié à quoique ce soit.. Elle traverse l'emplacement où se trouve la batterie et descend tout le long du cadre au milieu pour arriver au niveau du sélecteur de vitesse.. Est-ce normal ? Si non, d'où pourrait-elle bien provenir et à quoi était-elle relié ??

[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Bruno@77
+ 500
+ 500
avatar

Votre Moto : 125 xvs dragstar
Messages : 4274
Validation : OK

MessageSujet: Re: Problème custom Virago XV 125 - 1998 en Bobber    3/11/2017, 06:14

Ta durite, c'est le "trop plein" de la batterie, il devrait être branché sur ta batterie à la place du tuyau rouge (sur la 1ère photo, à gauche) quant à ton démarreur, il fait tourner le moteur ? scratch
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Problème custom Virago XV 125 - 1998 en Bobber    

Revenir en haut Aller en bas
 
Problème custom Virago XV 125 - 1998 en Bobber
Revenir en haut 
Page 1 sur 13Aller à la page : 1, 2, 3 ... 11, 12, 13  Suivant
 Sujets similaires
-
» joue très bien les fers mais pas les bois: problème de grip
» custom vmax
» Problème M4 CQB/R DBOYS
» petit problème de peau (suite)
» Problème avec selle barefoot : je perds l'équilibre !!

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Les Biquets22 :: L'atelier ( public ) :: Transformations complètes, suivi de travaux-
Sauter vers: