AccueilBiquets*FAQS'enregistrerConnexion

Partagez | 
 

 Problème custom Virago XV 125 - 1998 en Bobber

Aller en bas 
Aller à la page : Précédent  1, 2, 3, ... 11, 12, 13  Suivant
AuteurMessage
yung.benn
100-250
100-250
avatar

Votre Moto : Virago XV 125
Messages : 106
Validation : OK

MessageSujet: Re: Problème custom Virago XV 125 - 1998 en Bobber    3/11/2017, 06:21

Autant pour moi pour la batterie ! Ahah

Le moteur tourne mais n'arrive pas à se lancer.. fin je ne sais pas comment l'expliquer.. au démarrage d'une moto on distingue deux bruits : Le bruit lorsqu'on lance Le jus mais que Le moteur ne tourne pas encore et Le bruit du moteur qui arrive par La suite. Dans ma situation, je n'ai que Le premier bruit..

C'est comme si quelque chose bloquait le démarrage de la moto alors que peu de temps avant la moto démarrait parfaitement, aucun probleme et des que Le fusible à griller et que je l'ai remplacer par un autre rien...
Revenir en haut Aller en bas
Bruno@77
+ 500
+ 500
avatar

Votre Moto : 125 xvs dragstar
Messages : 4274
Validation : OK

MessageSujet: Re: Problème custom Virago XV 125 - 1998 en Bobber    3/11/2017, 06:56

Donc si je comprends bien, le moteur du démarreur tourne, il entraine le moteur (le gros avec les 2 cylindres) mais elle ne démarre pas ? scratch scratch scratch
Revenir en haut Aller en bas
philhelb
+ 500
+ 500
avatar

Votre Moto : Virago XV 125
Messages : 1764
Validation : OK

MessageSujet: Re: Problème custom Virago XV 125 - 1998 en Bobber    3/11/2017, 11:34

attention sur la photo ou tu charge la batterie il faut enlever le bout de plastic rouge qui bouche le trou d'évent affraid
Revenir en haut Aller en bas
yung.benn
100-250
100-250
avatar

Votre Moto : Virago XV 125
Messages : 106
Validation : OK

MessageSujet: Re: Problème custom Virago XV 125 - 1998 en Bobber    3/11/2017, 15:46

Après moulte bidouillage et un rechargement de la batterie toute la nuit + un changement de fusible de 20 ampères à 25 ampères, ca y est la brouette redémarre! Plus aucun problème pour l'instant.. Est-ce que la moto risque quelque chose au vu de l'augmentation de l'ampérage du fusible ? Sachant que d'origine, le fusible de 20 Ampères grille sans arrêt maintenant mais pas le 25 ampères

La présumée "durite" est maintenant relié à la batterie sans aucun probleme! merci de votre coup de pouce à tous ! vous gérez ! Very Happy
Revenir en haut Aller en bas
Bruno@77
+ 500
+ 500
avatar

Votre Moto : 125 xvs dragstar
Messages : 4274
Validation : OK

MessageSujet: Re: Problème custom Virago XV 125 - 1998 en Bobber    3/11/2017, 15:57

Touche le porte fusible si il chauffe c'est qu'il y a un problème.
Revenir en haut Aller en bas
yung.benn
100-250
100-250
avatar

Votre Moto : Virago XV 125
Messages : 106
Validation : OK

MessageSujet: Re: Problème custom Virago XV 125 - 1998 en Bobber    3/11/2017, 21:46

Bruno@77 a écrit:
Touche le porte fusible si il chauffe c'est qu'il y a un problème.  

Je fais ca demain, et si le porte fusible chauffe, que dois-je faire ? D'où proviendrai le probleme ?
Revenir en haut Aller en bas
Sid83
+ 500
+ 500
avatar

Votre Moto : virago 125
Messages : 1155
Validation : OK

MessageSujet: Re: Problème custom Virago XV 125 - 1998 en Bobber    4/11/2017, 05:49

5 ampère supplémentaire c'est 1/4 de sécurité électrique en moins...
chacun fait comme il veut,.... toutes les meules que j'ai faites, tournent avec l'ampérage d'origine.
Bon WK Very Happy
Revenir en haut Aller en bas
Bilou69
+ 500
+ 500
avatar

Votre Moto : Dragstar 125
Messages : 2315
Validation : OK

MessageSujet: Re: Problème custom Virago XV 125 - 1998 en Bobber    4/11/2017, 07:34

@yung.benn
Écoute les anciens... Électricité, échauffement et essence ne font pas bon ménage affraid

ÉDIT: @Sid83, oui l'ancien c'est toi.... Désolé lol!
Revenir en haut Aller en bas
treffine
+ 500
+ 500


Votre Moto : virago125
Messages : 1212
Validation : OK

MessageSujet: Re: Problème custom Virago XV 125 - 1998 en Bobber    4/11/2017, 20:31

Je suis d'accord avec Bilou : écoute maître Sid
study
Revenir en haut Aller en bas
Bilou69
+ 500
+ 500
avatar

Votre Moto : Dragstar 125
Messages : 2315
Validation : OK

MessageSujet: Re: Problème custom Virago XV 125 - 1998 en Bobber    4/11/2017, 20:41

treffine a écrit:
Je suis d'accord avec Bilou : écoute maître Sid
study

Tiens au fait ! Et ton code !? pirat
Revenir en haut Aller en bas
treffine
+ 500
+ 500


Votre Moto : virago125
Messages : 1212
Validation : OK

MessageSujet: Re: Problème custom Virago XV 125 - 1998 en Bobber    5/11/2017, 00:50

Evil or Very Mad
Je suis prête à le passer depuis un mois,... sauf que pour passer l'examen, il faut s'inscrire par internet et que ça ne fonctionne pas... donc non seulement je n'y suis pas encore allée mais je ne sais pas quand je pourrai ne serait-ce que m'inscrire...
Je regrette beaucoup d'être passée par une auto-école pour le code. C'est de l'argent fichu en l'air. Je suis vraiment dégoutée.
Je crains que ce ne soit le même cirque pour les autres épreuves (plateau, circulation). Du coup, je ne sais pas si je vais poursuivre le permis GC
Sad
Revenir en haut Aller en bas
yung.benn
100-250
100-250
avatar

Votre Moto : Virago XV 125
Messages : 106
Validation : OK

MessageSujet: Re: Problème custom Virago XV 125 - 1998 en Bobber    5/11/2017, 01:38

Merci de vos retours !

Alors, j'ai repassé le fusible sur du 20 Ampères, et bizarrement, pas de fusible grillé ? Bien que le feu arrière et les clignos arrières ne soient toujours pas branchés...
J'attends de voir, dès que j'ai tout branché si le fusible continue de griller ou pas.. Mais si vous dites que toutes vos modifs n'ont pas entrainé un changement de fusible, d'où pourrait provenir le problème ? Sachant que le feu arrière est à LED, les nouveaux clignos sont à ampoules si je me trompe pas et aucun autre changement au niveau de l'électrique..

Je trouve ca quand même bizarre que pour un feu arrière, le fusible pète.. :/
Revenir en haut Aller en bas
Bilou69
+ 500
+ 500
avatar

Votre Moto : Dragstar 125
Messages : 2315
Validation : OK

MessageSujet: Re: Problème custom Virago XV 125 - 1998 en Bobber    5/11/2017, 06:39

treffine a écrit:
Evil or Very Mad
Je suis prête à le passer depuis un mois,... sauf que pour passer l'examen, il faut s'inscrire par internet et que ça ne fonctionne pas... donc non seulement je n'y suis pas encore allée mais je ne sais pas quand je pourrai ne serait-ce que m'inscrire...
Je regrette beaucoup d'être passée par une auto-école pour le code. C'est de l'argent fichu en l'air. Je suis vraiment dégoutée.
Je crains que ce ne soit le même cirque pour les autres épreuves (plateau, circulation). Du coup, je ne sais pas si je vais poursuivre le permis GC
Sad

Mais si... Ne te décourage pas !!!!
Je ne comprends pas !? Si tu es passé par une auto école, c'est elle qui se débrouille pour les inscriptions aux examens... !? scratch
Revenir en haut Aller en bas
gigaluc
+ 500
+ 500
avatar

Votre Moto : 125 XV ''Double Face''
Messages : 553
Validation : OK

MessageSujet: Re: Problème custom Virago XV 125 - 1998 en Bobber    5/11/2017, 15:03

En théorie tu n'as pas besoin de changer l'ampérage de ton fusible, si ça ne grille pas quant rien n'est connecté c'est que soit tes clignos soit ton feu stop sont défectueux ou mal branché, et que quand tu les branches ben paf le fusible saute.

Si t'as des fusibles de rab test en les branchant un par un ( les clignos, puis le feu stop ), voir lequel fait péter le fusible.

Après feu stop a led ça consomme beaucoup moins que l'origine à ampoule ( par contre pour les clignos faut changer le relais cligno ) est-ce que c'est pareil pour le feu stop ? Genre un boitier électrique à changer je me demande )

Si tes clignos sont à ampoules et que leur puissance ( Watt ) ne dépasse pas celle de ceux d'origines ( 21 W de mémoire ) alors ils sont bon, ou défectueux/mal branché si c'est eux qui font péter le fusible.
Revenir en haut Aller en bas
TNT35
Biquet
Biquet
avatar

Messages : 891
Validation : OK

MessageSujet: Re: Problème custom Virago XV 125 - 1998 en Bobber    5/11/2017, 17:27

treffine a écrit:
Evil or Very Mad
Je suis prête à le passer depuis un mois,... sauf que pour passer l'examen, il faut s'inscrire par internet et que ça ne fonctionne pas... donc non seulement je n'y suis pas encore allée mais je ne sais pas quand je pourrai ne serait-ce que m'inscrire...
Je regrette beaucoup d'être passée par une auto-école pour le code. C'est de l'argent fichu en l'air. Je suis vraiment dégoutée.
Je crains que ce ne soit le même cirque pour les autres épreuves (plateau, circulation). Du coup, je ne sais pas si je vais poursuivre le permis GC
Sad

lol! pas pour toi treffine scratch que se soit internet ou la vivi rien ne fonctionne correctement
Revenir en haut Aller en bas
treffine
+ 500
+ 500


Votre Moto : virago125
Messages : 1212
Validation : OK

MessageSujet: Re: Problème custom Virago XV 125 - 1998 en Bobber    5/11/2017, 20:05

Salut Gigaluc :
dis-moi, j'ai l'impression que ceux qui mettent des ampoules à led ont ensuite des soucis électriques sur leur bécane, je me trompe ? scratch

Merci de tes encouragements Bilou, j'en ai besoin en effet Wink

C'est récent apparemment les inscriptions sur internet, ça se met en place (mal) en ce moment Tu y as échappé je pense.
Enfin, c'est ce que je comprends de la situation, car en fait, je n'ai peut-être pas toutes les infos.
Revenir en haut Aller en bas
gigaluc
+ 500
+ 500
avatar

Votre Moto : 125 XV ''Double Face''
Messages : 553
Validation : OK

MessageSujet: Re: Problème custom Virago XV 125 - 1998 en Bobber    6/11/2017, 17:30

treffine a écrit:
Salut Gigaluc :
dis-moi, j'ai l'impression que ceux qui mettent des ampoules à led ont ensuite des soucis électriques sur leur bécane, je me trompe ? scratch

C'est récent apparemment les inscriptions sur internet, ça se met en place (mal) en ce moment Tu y as échappé je pense.
Enfin, c'est ce que je comprends de la situation, car en fait, je n'ai peut-être pas toutes les infos.

Ben je sais pas grand chose la dessus, je sais juste que le LED consomme beaucoup moins, besoin d'un relais adapté, car il a besoin de moins de puissance qu'une ampoule, durée de vie rallongée et ça éclaire mieux ( mais c'est soit disant interdit sur les moto si c'est pas d'origine, parce que, je cite '' ça éclaire trop, ça éblouie '' ).

Cependant toutes les voitures neuves en sont équipées, allez chercher la logique lol!

Et effectivement en pleine nuit une caisse avec ses LED ça m’éblouis toujours comme si je me prenais des plein phares...

Après les inscriptions par la poste j'ai toujours pas regarder Embarassed faudrait que je m'y penche, mais je sais pas trop ou chercher pour réviser les fiches.
Revenir en haut Aller en bas
yung.benn
100-250
100-250
avatar

Votre Moto : Virago XV 125
Messages : 106
Validation : OK

MessageSujet: Re: Problème custom Virago XV 125 - 1998 en Bobber    6/11/2017, 17:33

gigaluc a écrit:
treffine a écrit:
Salut Gigaluc :
dis-moi, j'ai l'impression que ceux qui mettent des ampoules à led ont ensuite des soucis électriques sur leur bécane, je me trompe ? scratch

C'est récent apparemment les inscriptions sur internet, ça se met en place (mal) en ce moment Tu y as échappé je pense.
Enfin, c'est ce que je comprends de la situation, car en fait, je n'ai peut-être pas toutes les infos.

Ben je sais pas grand chose la dessus, je sais juste que le LED consomme beaucoup moins, besoin d'un relais adapté, car il a besoin de moins de puissance qu'une ampoule, durée de vie rallongée et ça éclaire mieux ( mais c'est soit disant interdit sur les moto si c'est pas d'origine, parce que, je cite '' ça éclaire trop, ça éblouie '' ).

Cependant toutes les voitures neuves en sont équipées, allez chercher la logique lol!

Et effectivement en pleine nuit une caisse avec ses LED ça m’éblouis toujours comme si je me prenais des plein phares...

Après les inscriptions par la poste j'ai toujours pas regarder Embarassed  faudrait que je m'y penche, mais je sais pas trop ou chercher pour réviser les fiches.


Faut-il avoir obligatoirement un relais pour monter un feu arrière à LED ? ca m'embete de devoir encore sortir de l'argent :///
Revenir en haut Aller en bas
Bilou69
+ 500
+ 500
avatar

Votre Moto : Dragstar 125
Messages : 2315
Validation : OK

MessageSujet: Re: Problème custom Virago XV 125 - 1998 en Bobber    6/11/2017, 17:48

load equalizers for LED turn... pirat
Ça coûte 12€
Lance une recherche sur Google lol!
Revenir en haut Aller en bas
yung.benn
100-250
100-250
avatar

Votre Moto : Virago XV 125
Messages : 106
Validation : OK

MessageSujet: Re: Problème custom Virago XV 125 - 1998 en Bobber    6/11/2017, 18:02

Bilou69 a écrit:
load equalizers for LED turn... pirat
Ça coûte 12€
Lance une recherche sur Google lol!

Ca marche mais je me pose une question, mon seul problème c'est que mon feu arrière (à LED) faisait probablement grillé mon fusible principal.. Mais lorsque je m'en servais avant qu'il fasse sauter le fusible sans relais, tout marchait correctement (éclairage plaque/ feu arrière en éclairage continu), je n'ai pas de clignotements du feu rien.. Juste le fusible qui pète et en relisant tout le post, les LED sont censés consommer moins donc aucune raison à ce qu'il fasse sauter le fusible sauf s'il y a un mauvais branchement ou feu arrière défectueux.. Donc est-ce qu'un relais est vraiment nécessaire d'après vous ? Parce que niveau électronique, je ne m'y connais vraiment pas et moins je touche à ca mieux la moto se porte je pense ahah
Revenir en haut Aller en bas
Bilou69
+ 500
+ 500
avatar

Votre Moto : Dragstar 125
Messages : 2315
Validation : OK

MessageSujet: Re: Problème custom Virago XV 125 - 1998 en Bobber    6/11/2017, 18:07

Je ne suis pas électricien non plus... lol!
Ce qui est sûr, c'est que le matériel dont je te parle est indispensable pour que cela fonctionne correctement... Wink
Revenir en haut Aller en bas
Bruno@77
+ 500
+ 500
avatar

Votre Moto : 125 xvs dragstar
Messages : 4274
Validation : OK

MessageSujet: Re: Problème custom Virago XV 125 - 1998 en Bobber    6/11/2017, 18:17

On finit par ne plus comprendre, c'est quoi qui ne marche plus ? uniquement le feu stop, uniquement les clignotants, ou uniquement l'éclairage de plaque ?   scratch scratch scratch scratch scratch scratch  ET  scratch
Revenir en haut Aller en bas
yung.benn
100-250
100-250
avatar

Votre Moto : Virago XV 125
Messages : 106
Validation : OK

MessageSujet: Re: Problème custom Virago XV 125 - 1998 en Bobber    6/11/2017, 18:22

Bilou69 a écrit:
Je ne suis pas électricien non plus... lol!
Ce qui est sûr, c'est que le matériel dont je te parle est indispensable pour que cela fonctionne correctement... Wink

Je viens de relire la fiche technique pour être sûr de mon feu arrière et bonne nouvelle en faite il s'avère d'un feu à ampoule !
[Vous devez être inscrit et connecté pour voir ce lien]

J'ai recherché dans la revue technique du 125 virago et il s'agit de la même puissance que le feu d'origine c'est à dire du 12V 5/21W donc d'après moi c'est soit un mauvais branchement de ma part puisqu'après retour du SAV, le feu n'est pas défectueux! Smile)
Revenir en haut Aller en bas
yung.benn
100-250
100-250
avatar

Votre Moto : Virago XV 125
Messages : 106
Validation : OK

MessageSujet: Re: Problème custom Virago XV 125 - 1998 en Bobber    6/11/2017, 18:23

Bruno@77 a écrit:
On finit par ne plus comprendre, c'est quoi qui ne marche plus ? uniquement le feu stop, uniquement les clignotants, ou uniquement l'éclairage de plaque ?   scratch scratch scratch scratch scratch scratch  ET  scratch

Les clignotants ont été changé et marche impec ( pas de fusible grillé), c'est uniquement le feu stop qui faisait sauté mon fusible à la base ! Smile
Revenir en haut Aller en bas
Bruno@77
+ 500
+ 500
avatar

Votre Moto : 125 xvs dragstar
Messages : 4274
Validation : OK

MessageSujet: Re: Problème custom Virago XV 125 - 1998 en Bobber    6/11/2017, 19:00

Tu démontes tes ampoules au fond de tes feux, tu vas voir 2 plots de contact qui correspondent aux plots de tes ampoules, tu prends ton multimètre position OHM (moteur à l'arrêt ) et tu contrôles: le fil rouge du multimètre sur le plots du feu et l'autre (le noir) à la masse. Normalement ton multimètre ne doit pas réagir. Pour tes fils faire 3 à la place des 6 c'est bon à condition de ne pas mettre un fil de masse avec le + du stop.


Dernière édition par Bruno@77 le 6/11/2017, 19:17, édité 1 fois
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Problème custom Virago XV 125 - 1998 en Bobber    

Revenir en haut Aller en bas
 
Problème custom Virago XV 125 - 1998 en Bobber
Revenir en haut 
Page 2 sur 13Aller à la page : Précédent  1, 2, 3, ... 11, 12, 13  Suivant
 Sujets similaires
-
» joue très bien les fers mais pas les bois: problème de grip
» custom vmax
» Problème M4 CQB/R DBOYS
» petit problème de peau (suite)
» Problème avec selle barefoot : je perds l'équilibre !!

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Les Biquets22 :: L'atelier ( public ) :: Transformations complètes, suivi de travaux-
Sauter vers: