AccueilBiquets*FAQS'enregistrerConnexion

Partagez | 
 

 Probleme de demarrage sur Virago

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2, 3  Suivant
AuteurMessage
manu29
Administrateur
Administrateur
avatar

Votre Club : Les Biquets
Votre Moto : Virago XV125S
Messages : 6432
Date d'inscription : 22/09/2013
Age : 41
Localisation : Landivisiau

MessageSujet: Probleme de demarrage sur Virago   19.01.14 15:18

Bonjour à tous, voila le petit soucis du jour...

J'ai acheté une Virago de 1998 avec environ 31000 Kms il y a un mois et demi environ, jusqu'à présent aucuns soucis, seul l'entretien courant à faire.

Je suis tombé en panne de batterie car démarrait plusieurs fois mais pas roulé, donc je l'ai démontée, vérifiée les niveaux et rechargée. Entre temps j'ai fais le plein d'essence avec un jerrican car le réservoir était presque vide. Le robinet était sur réserve mais je ne l'ai vu qu’après.
La batterie rechargée je la remonte et démarre pour contrôler, et la rien... Le démarreur se lance mais ne démarre pas le moteur. Après plusieurs tentatives, la batterie est de nouveau déchargée, donc je la recharge une seconde fois, une fois pleine je réessaie et pareil.

Je fais donc le tour de la moto pour tout contrôler, et c'est la que j'ai remarqué la position du robinet. je l'ai donc remis sur ON mais pareil... Une nouvelle fois la batterie est déchargée.

Je suis donc en train de la rechargée une troisieme fois, mais je me tourne vers vous et vos lumières pour savoir si j'ai pas oublier un truc...

Je précise tout de même qu'avant elle démarrait sans soucis et au quart de tour ( avec starter ).

A l'avance je vous remercie.
Revenir en haut Aller en bas
triway59
Biker
Biker
avatar

Votre Club : Mes Potes ;-)
Votre Moto : 125 Virago bobber
Messages : 2898
Date d'inscription : 20/04/2013
Age : 40
Localisation : SAVOIE

MessageSujet: Re: Probleme de demarrage sur Virago   19.01.14 17:58

salut!

essaie avec le robinet sur la position "PRI"
sinon as tu essayé à la poussette?
Revenir en haut Aller en bas
http://ptitscustoms.forumactif.org/
manu29
Administrateur
Administrateur
avatar

Votre Club : Les Biquets
Votre Moto : Virago XV125S
Messages : 6432
Date d'inscription : 22/09/2013
Age : 41
Localisation : Landivisiau

MessageSujet: Re: Probleme de demarrage sur Virago   19.01.14 18:54

Bonsoir, j'ai déjà essayé sur PRI, mais rien aussi sur cette position. Par contre je n'ai pas essayé à la poussette.

De toute façon je pense que j'attendrai le WE prochain d'avoir fait l'entretien ( bougies, vidange et changement des filtres ), et d'avoir monté l'escargot d'échappement.

j'en profiterai aussi pour revoir les fissures de la pipe d'admission et d'inspecter le carbu par la même occasion.

En tout cas merci d'avoir répondu. A plus.
Revenir en haut Aller en bas
TNT35
Biquet
Biquet
avatar

Votre Club : Les Biquets 22
Messages : 721
Date d'inscription : 03/08/2011
Age : 52
Localisation : Saint Pierre de Plesguin

MessageSujet: Re: Probleme de demarrage sur Virago   19.01.14 20:29

[quote="triway59"]salut!

essaie avec le robinet sur la position "PRI" exacte   


robinet sur la position "PRI" dans cette position l'essence ne passe pas par le régulateur de pression ..
( le régulateur de pression une des maladie de la virago  Exclamation  Exclamation  Exclamation  )

si non avant re déchargée la batterie : fait lui une  vidange et changement des filtres .. contrôle les bougies

regarde si tu a de l'allumage  Exclamation  Exclamation  Exclamation ( démonte la  bougie avant .mais antiparasite dessus .. pose la tête de la bougie sur le culasse et donne un coup de démarreur ..si il y a des étincelles la bobine est ok  study  fait la même chose sur l'arrière  ...

colmate les fissures de la pipe admission avec du silicone pour collée les par-brise ..
p'tit nettoyage du carbu - des gicleurs..

se que je fait aussi quand je re fait un moteur pour réamorcée plus rapidement le démarrage je verse quelque gouttes d'essence directement dans les deux puis de bougies  study quelque coup de démarreur et sa tourne lol!
Revenir en haut Aller en bas
manu29
Administrateur
Administrateur
avatar

Votre Club : Les Biquets
Votre Moto : Virago XV125S
Messages : 6432
Date d'inscription : 22/09/2013
Age : 41
Localisation : Landivisiau

MessageSujet: Re: Probleme de demarrage sur Virago   19.01.14 22:43

ok merci, je ferais tout ça et au petit bonheur la chance...

je vous tiens au courant de l'avancée de tout ça.

encore merci pour votre aide.
Revenir en haut Aller en bas
manu29
Administrateur
Administrateur
avatar

Votre Club : Les Biquets
Votre Moto : Virago XV125S
Messages : 6432
Date d'inscription : 22/09/2013
Age : 41
Localisation : Landivisiau

MessageSujet: Re: Probleme de demarrage sur Virago   29.01.14 14:01

Bonjour à tous, un peu de nouvelles de mon soucis,

Je profite d’un jour de repos pour reprendre un peu tout ça…

J'ai donc recharger une nouvelle fois la batterie, colmater les fissures de la pipe d'admission, contrôler le carbu, et je me suis rendu compte que le collier qui relie le manchon caoutchouc du cadre au carbu n’était pas serré et la vis était manquante. Après avoir trouver une vis dans mon barda, je la monte et la serre...mieux déjà...

J'ai changer la partie d’échappement abîmé mais c'est pas encore finaliser car il me manque le petit manchon qui joint le silencieux et l'escargot, le temps de bricoler ça et ça sera bon...

J'ai ensuite nettoyé le filtre à air en attendant de recevoir le neuf, et retenter un démarrage. ça n'a pas fonctionner mais j'ai démonter de suite les bougies et l'essence arrive bien car les bougies sont bien humide.

J’ai ensuite démonté la bougie avant, l’étincelle n’est pas flagrante, et idem pour l’arrière.

Maintenant, je ne sais vraiment plus quoi faire. Je vais attendre de recevoir mes filtres, bougies et huile pour reprendre le dépannage et être sur de tout les éléments afin de partir soit sur le carbu, soit sur les bobines.

Est-ce qu’un autre éléments pourrait en être la cause ( pompe, robinet…) ?

A l’avance merci.
Revenir en haut Aller en bas
triway59
Biker
Biker
avatar

Votre Club : Mes Potes ;-)
Votre Moto : 125 Virago bobber
Messages : 2898
Date d'inscription : 20/04/2013
Age : 40
Localisation : SAVOIE

MessageSujet: Re: Probleme de demarrage sur Virago   29.01.14 15:17

moi je ne peux pas t'aider du tout, mais je te souhaite d'en venir à bout!

bon courage, ça va le faire de plus ça n'a pas l'air bien méchant  Wink 
Revenir en haut Aller en bas
http://ptitscustoms.forumactif.org/
manu29
Administrateur
Administrateur
avatar

Votre Club : Les Biquets
Votre Moto : Virago XV125S
Messages : 6432
Date d'inscription : 22/09/2013
Age : 41
Localisation : Landivisiau

MessageSujet: Re: Probleme de demarrage sur Virago   29.01.14 16:05

Je pense aussi que ce n'est pas grand chose... maintenant reste à trouver cette "petite chose" bien pénible...
Revenir en haut Aller en bas
Mlyn22
Secrétaire
Secrétaire
avatar

Votre Club : biquets22
Votre Moto : virago 125
Messages : 369
Date d'inscription : 27/09/2011
Age : 59
Localisation : Hillion-baie de St brieuc 22 côtés d'Armor

MessageSujet: Baterie   29.01.14 18:38

Bonsoir TNT dis-moi j'ai mis ma batterie a recharger mais voilà il y avait plus de liquide dedans je voudrais savoir si ma batterie est fichu le faite de l'avoir mise en charge, en plus elle est pas vieille de mars 2011 et d'ailleurs comment se fait il qu'il n'y avait plus d'eau.
Mlyn
Revenir en haut Aller en bas
TNT35
Biquet
Biquet
avatar

Votre Club : Les Biquets 22
Messages : 721
Date d'inscription : 03/08/2011
Age : 52
Localisation : Saint Pierre de Plesguin

MessageSujet: Re: Probleme de demarrage sur Virago   29.01.14 19:09

Mlyn22 a écrit:
Bonsoir TNT dis-moi j'ai mis ma batterie a recharger mais voilà il y avait plus de liquide dedans je voudrais savoir si ma batterie est fichu le faite de l'avoir mise en charge, en plus elle est pas vieille de mars 2011 et d'ailleurs comment se fait il qu'il n'y avait plus d'eau.
Mlyn

coucou mlyn
pour le problème avec la batterie  pale 
il reste surement de l'acide au fond  scratch OU la batterie est fissurée
re fait le complément avec de l'eau déminéraliser et mais la en charge ..
si rien ne se passe elle est HS ..
bisous
Revenir en haut Aller en bas
TNT35
Biquet
Biquet
avatar

Votre Club : Les Biquets 22
Messages : 721
Date d'inscription : 03/08/2011
Age : 52
Localisation : Saint Pierre de Plesguin

MessageSujet: Re: Probleme de demarrage sur Virago   29.01.14 19:15

J'ai ensuite nettoyé le filtre à air en attendant de recevoir le neuf, et retenter un démarrage. ça n'a pas fonctionner mais j'ai démonter de suite les bougies et l'essence arrive bien car les bougies sont bien humide.

J’ai ensuite démonté la bougie avant, l’étincelle n’est pas flagrante, et idem pour l’arrière  affraid  affraid 

NE chercher plus MANU   la c'est claire  affraid affraid  les deux bobine sont HS  Sad 
j'ai u un jour le même problème sur 1 des deux bobine ..changer et c'est repartis  :-propumoto-:
Revenir en haut Aller en bas
triway59
Biker
Biker
avatar

Votre Club : Mes Potes ;-)
Votre Moto : 125 Virago bobber
Messages : 2898
Date d'inscription : 20/04/2013
Age : 40
Localisation : SAVOIE

MessageSujet: Re: Probleme de demarrage sur Virago   29.01.14 19:56

et bien voilà ,tu vas voir le bout du tunnel

[Vous devez être inscrit et connecté pour voir ce lien]


Revenir en haut Aller en bas
http://ptitscustoms.forumactif.org/
manu29
Administrateur
Administrateur
avatar

Votre Club : Les Biquets
Votre Moto : Virago XV125S
Messages : 6432
Date d'inscription : 22/09/2013
Age : 41
Localisation : Landivisiau

MessageSujet: Re: Probleme de demarrage sur Virago   29.01.14 20:03

j'en ai trouvé aussi en Picardie pour le même prix, j'ai envoyé un mail mais pas eu encore de réponse.

le seul truc que j'ai pas contrôler c'est les gicleurs du carbu...

en tous cas merci pour votre aide, je vous tiens au courant de l’évolution...
Revenir en haut Aller en bas
Mlyn22
Secrétaire
Secrétaire
avatar

Votre Club : biquets22
Votre Moto : virago 125
Messages : 369
Date d'inscription : 27/09/2011
Age : 59
Localisation : Hillion-baie de St brieuc 22 côtés d'Armor

MessageSujet: Re: Probleme de demarrage sur Virago   01.02.14 21:24

Des nouvelles au sujet de ma batterie
Rajouter de l'eau mis en charge vérification du niveau d'eau de la batterie, démontage des bougie plus nettoyage et toujours pas de démarrage aujourd'hui remis en charge tout l'après midi ,avant mon premier message, le son du démarrage était bien le son pour une batterie non chargée et maintenant c plus le son de ne démarre pas , je voudrais parler des derniers messages postés sur la position du robinet d'essence positionner sur PRI pourquoi cette position , par ce que la mienne n'a jamais était sur cette positionne , devrais regarder sur le bouquin si je trouve quelque chose sur cette position
Je n'ai peut être pas bien compris ça a voir avec son problème
Sinon mon dernier recourt c le mécano
Bonne soirée à tous
Revenir en haut Aller en bas
triway59
Biker
Biker
avatar

Votre Club : Mes Potes ;-)
Votre Moto : 125 Virago bobber
Messages : 2898
Date d'inscription : 20/04/2013
Age : 40
Localisation : SAVOIE

MessageSujet: Re: Probleme de demarrage sur Virago   01.02.14 21:45

salut!

comme TNT le dit si bien "robinet sur la position "PRI" dans cette position l'essence ne passe pas par le régulateur de pression ..
( le régulateur de pression une des maladie de la virago Exclamation Exclamation Exclamation )"

de ce fait je me permet d'ouvrir un HS
@TNT : le régulateur de pression c'est bien la pièce en forme d'hexagone coté accès boisseau carbu?
Si oui ,peux t-on le neutralisé?
je te demande ça car il m'arrive souvent de voir des bobbers virago qui n'ont plus cette pièce.

Fin du HS (désolé)
Revenir en haut Aller en bas
http://ptitscustoms.forumactif.org/
manu29
Administrateur
Administrateur
avatar

Votre Club : Les Biquets
Votre Moto : Virago XV125S
Messages : 6432
Date d'inscription : 22/09/2013
Age : 41
Localisation : Landivisiau

MessageSujet: Re: Probleme de demarrage sur Virago   01.02.14 23:09

Je ne suis pas un spécialiste Virago mais ça je peux répondre, la pièce hexagonale est bien le régulateur, par contre je ne peux pas te confirmer le fait de le shunter.

Par contre, si sur PRI on peut bypass le régulateur, je pense que ça doit pouvoir ce faire. Mais dans la doc technique il est stipulé que le passage sur PRI ne doit se faire que pour dépannage et dans un temps limité...

Chacun fait comme il veut après...
Revenir en haut Aller en bas
TNT35
Biquet
Biquet
avatar

Votre Club : Les Biquets 22
Messages : 721
Date d'inscription : 03/08/2011
Age : 52
Localisation : Saint Pierre de Plesguin

MessageSujet: Re: Probleme de demarrage sur Virago   02.02.14 0:12

manu29 a écrit:
Je ne suis pas un spécialiste Virago mais ça je peux répondre, la pièce hexagonale est bien le régulateur, par contre je ne peux pas te confirmer le fait de le shunter.

Par contre, si sur PRI on peut bypass le régulateur, je pense que ça doit pouvoir ce faire. Mais dans la doc technique il est stipulé que le passage sur PRI ne doit se faire que pour dépannage et dans un temps limité...

Chacun fait comme il veut après...
exacte  study  le passage sur PRI ne doit se faire que pour dépannage et dans un temps limité.  après il faut absolument revenir sur la position normal  


de ce fait je me permet d'ouvrir un HS
@TNT : le régulateur de pression c'est bien la pièce en forme d'hexagone coté accès boisseau carbu?
Si oui ,peux t-on le neutralisé?
je te demande ça car il m'arrive souvent de voir des bobbers virago qui n'ont plus cette pièce.
OUI POSSIBLE  mais il faut changer le robinet d'essence  Exclamation  Exclamation par un robinet tt simple il me semble  scratch  scratch plus modif sur les durites  study  study
Revenir en haut Aller en bas
TNT35
Biquet
Biquet
avatar

Votre Club : Les Biquets 22
Messages : 721
Date d'inscription : 03/08/2011
Age : 52
Localisation : Saint Pierre de Plesguin

MessageSujet: Re: Probleme de demarrage sur Virago   02.02.14 0:18

Mlyn22 a écrit:
Des nouvelles au sujet de ma batterie
Rajouter de l'eau mis en charge vérification du niveau d'eau de la batterie, démontage des bougie plus nettoyage et toujours pas de démarrage aujourd'hui remis en charge tout l'après midi ,avant mon premier message, le son du démarrage était bien le son pour une batterie non chargée et maintenant c plus le son de ne démarre pas , je voudrais parler des derniers messages postés sur la position du robinet d'essence positionner sur PRI pourquoi cette position , par ce que  la mienne n'a jamais était sur cette positionne , devrais regarder sur le bouquin si je trouve quelque chose sur cette position
Je n'ai peut être pas bien compris ça a voir avec son problème
Sinon mon dernier recourt c le mécano
Bonne soirée à tous

coucou mlyn
j'ai bien peur que t'a batterie est HS  Sad Sad Sad je t'envoi un MP  pirat 
Revenir en haut Aller en bas
triway59
Biker
Biker
avatar

Votre Club : Mes Potes ;-)
Votre Moto : 125 Virago bobber
Messages : 2898
Date d'inscription : 20/04/2013
Age : 40
Localisation : SAVOIE

MessageSujet: Re: Probleme de demarrage sur Virago   02.02.14 8:48

TNT35 a écrit:

de ce fait je me permet d'ouvrir un HS
@TNT : le régulateur de pression c'est bien la pièce en forme d'hexagone coté accès boisseau carbu?
Si oui ,peux t-on le neutralisé?
je te demande ça car il m'arrive souvent de voir des bobbers virago qui n'ont plus cette pièce.
OUI POSSIBLE  mais il faut changer le robinet d'essence  Exclamation  Exclamation par un robinet tt simple il me semble  scratch  scratch plus modif sur les durites  study  study

ok merci, mais c'était plutôt pour voir l’intérêt de le supprimmer!
Revenir en haut Aller en bas
http://ptitscustoms.forumactif.org/
manu29
Administrateur
Administrateur
avatar

Votre Club : Les Biquets
Votre Moto : Virago XV125S
Messages : 6432
Date d'inscription : 22/09/2013
Age : 41
Localisation : Landivisiau

MessageSujet: Re: Probleme de demarrage sur Virago   02.02.14 9:44

Pas de soucis TNT35... J'attends ton MP.
Revenir en haut Aller en bas
triway59
Biker
Biker
avatar

Votre Club : Mes Potes ;-)
Votre Moto : 125 Virago bobber
Messages : 2898
Date d'inscription : 20/04/2013
Age : 40
Localisation : SAVOIE

MessageSujet: Re: Probleme de demarrage sur Virago   02.02.14 10:11

manu29 a écrit:
Pas de soucis TNT35... J'attends ton MP.

salut manu29, c'est à mlyn qu'il disait ça!
concernant sa batterie HS
Revenir en haut Aller en bas
http://ptitscustoms.forumactif.org/
manu29
Administrateur
Administrateur
avatar

Votre Club : Les Biquets
Votre Moto : Virago XV125S
Messages : 6432
Date d'inscription : 22/09/2013
Age : 41
Localisation : Landivisiau

MessageSujet: Re: Probleme de demarrage sur Virago   02.02.14 10:48

Oups...  
Revenir en haut Aller en bas
manu29
Administrateur
Administrateur
avatar

Votre Club : Les Biquets
Votre Moto : Virago XV125S
Messages : 6432
Date d'inscription : 22/09/2013
Age : 41
Localisation : Landivisiau

MessageSujet: Re: Probleme de demarrage sur Virago   13.02.14 23:03

Je remonte ce post pour un autre truc et pour éviter d'en rouvrir un autre...

J'aimerais savoir si c’était possible à quelqu'un de m'envoyer une photo de la pédale de frein arrière de sa moto car sur la mienne il y a une vis de réglage je suppose, qui en fait ne doit pas être d'origine car on dirait une vis à bois meuler, qui en plus est complétement plier. Shocked 

Je voudrais donc la changer mais je ne vois pas trop ce que je pourrais mettre à la place car dans la position dans laquelle elle était placée, elle ne touchait pas le corps de pédale mais passait a coté... Rolling Eyes 

A l'avance merci.

PS : concernant mon problème de démarrage, j'ai reçu enfin mes bobines et je les montent samedi, je vous tiens au courant.
Revenir en haut Aller en bas
TNT35
Biquet
Biquet
avatar

Votre Club : Les Biquets 22
Messages : 721
Date d'inscription : 03/08/2011
Age : 52
Localisation : Saint Pierre de Plesguin

MessageSujet: Re: Probleme de demarrage sur Virago   14.02.14 0:32

salut manu
j'ai fait des photos de l'arrière de la pédale tu a une vis TH 6X35 pour le réglage et une TH 6X30 pour tenir la pédale  study 


[Vous devez être inscrit et connecté pour voir cette image]

[Vous devez être inscrit et connecté pour voir cette image]

[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
triway59
Biker
Biker
avatar

Votre Club : Mes Potes ;-)
Votre Moto : 125 Virago bobber
Messages : 2898
Date d'inscription : 20/04/2013
Age : 40
Localisation : SAVOIE

MessageSujet: Re: Probleme de demarrage sur Virago   14.02.14 7:14

ouah! quelle rapidité!

par contre manu si tu dis que ce n'est pas la bonne vis que tu as, il va peut être falloir que tu taraude ou que tu mettes un écrou chaque extrémité.
Revenir en haut Aller en bas
http://ptitscustoms.forumactif.org/
Contenu sponsorisé




MessageSujet: Re: Probleme de demarrage sur Virago   

Revenir en haut Aller en bas
 
Probleme de demarrage sur Virago
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 3Aller à la page : 1, 2, 3  Suivant
 Sujets similaires
-
» Probleme de demarrage sur Virago
» probleme de demarrage
» probleme de demarrage carbu en cause mais quoi ?
» [e36 3.18 tds an 96] probleme de demarrage a froid
» PROBLEME DE DEMARRAGE

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Les Biquets22 :: La grange :: Nos deux roues :: Démarrage, carburation, ralenti, calage, broutage, accélération, vitesse ...-
Sauter vers: